Untitled Document

صد كلمه از كلمات قصار سيد الموحدين و سر العارفين حضرت امير المؤ منين على عليه السلام

( نگرشى به زندگى سياسى امير مؤ منان على (ع

پندهاى كوتاه از نهج‏البلاغه


DownloadBook.ORG

نام كتاب: پندهاى كوتاه از نهج‏البلاغه

نويسنده : هئيت تحريريه بنياد نهج‏البلاغه
  • مقدمه:
  • دانش‏آموزان گرامى، فرزندان عزيز
  • با نهج البلاغه، بيشتر آشنا شويم
  • درباره خطبه‏ها
  • درباره نامه‏ها
  • درباره سخنان كوتاه
  • شريف رضى كيست؟
  • سخنان على عليه‏السلام، پيش از سيد رضى
  • چرا اين جملات را انتخاب كرده‏ايم؟
  • 1. اگر خدا شريكى داشت
  • 2. انگيزه دورى از گناه
  • 3. زندگى دنيوى دليل زندگى اخروى
  • 4. در خلوت هم از گناه بپرهيزيد
  • 5. رابطه عقل و گفتار
  • 6. حق يكى است
  • 7 . جامعيت قرآن
  • 8. خشنودى از كار بدكاران
  • 9. لزوم شناخت رفيق راه و همسايه
  • 10 . خودرايى و مشورت
  • 11 . فضيلت علم بر ثروت
  • 12. آنچه بر خود نمى‏پسندى بر ديگران مپسند
  • 13. اندرز پذيرى
  • 14. دوستى و خردمندى
  • 15. پرهيز از دوستى با...
  • 16. هشدار مژده است
  • 17. خودپسندى‏
  • 18. اكرام خويشاوندان
  • 19. بزرگترين عيب
  • 20. همت عالى و شكم پرورى
  • 21. آنچه دارى قدر بدان
  • 22. تنگدستى و پاكدامنى يا ثروت و زشتكارى
  • 23. همه كاره، هيچكاره
  • 24. احترام معلم
  • 25. ادب آموزى از بى‏ادبان
  • 26. غيبت: كار ناتوانها
  • 27. ايمان و راستگويى
  • 28. چرا بنده ديگران ؟
  • 29. شوخى و عقل
  • 30. كم بخشيدن يا نبخشيدن
  • 31. ايمان چيست؟
  • 32. ستيزه‏جويى
  • 33. چه بسا كه يكبار خوردن
  • 34. صبر و ظفر
  • 35. ميانه‏رو تنگدست نمى‏شود
  • 36. تندخويى ديوانگى است
  • 37. حكمت‏هاى ايمان، نماز...
  • 38. در دوستى و دشمنى اندازه نگهدار
  • 39. نگاه به زيردستان
  • 40. معيار زشتى كارها
  • 41. تمرين بردبارى
  • 42. زبان عاقل و زبان احمق
  • 43. اينچنين مالى از دست نميرود
  • 44. عمل و نسب
  • 45. تفاوت اعمال
  • 47. آخرت نتيجه دنيا
  • 47. عجز آفت است و صبر شجاعت...
  • 48. پرهيز از جايگاه تهمت
  • 49. فرصت را از دست ندهيم
  • 50. مسئوليت وعده‏
  • 51. ناتوانتر از ناتوانترين
  • 52. رفتار ما گفتار ديگران
  • 53. فروتنى توانگران و سرافرازى تهيدستان
  • 54. اهميت نماز جمعه
  • 55. نرم‏خويى زمينه دوستى


DownloadBook.ORG

next page fehrest page

بسم الله الرحمن الرحيم

مقدمه:
دانش‏آموزان گرامى، فرزندان عزيز
كتابى كه اكنون در دست داريد، با همه كوچكى خود، به وسعت درياهاى بيكرانه، و به عظمت كوههاى سر به فلك كشيده است: زيرا آنچه در اين كتاب كوچك مى‏خوانيد، بخشى از كلمات و جملات كتاب ارجمند((نهج البلاغه)) است، كه به اين صورت ساده، براى شما فراهم شده است.
اين كلمات و جملات، مانند دانه‏هاى مرواريد درخشان، كه از اعماق دريايى سرشار از مرواريدهاى ناب به دست آمده باشد، مخصوص شما نوجوانان عزيز انتخاب شده است. از اين رو، تمامى مطالب اين كتاب، با بيانى ساده، به زبان فارسى امروز، نوشته شده تا براى شما و ديگر هم سن سالهايتان، به آسانى قابل درك و آموختن باشد. و از اين راه، شما عزيزان را، با كتابى كه پس از قرآن، عاليترين و گرانقدرترين كتاب انسان سازى است، آشنا سازد.
با نهج البلاغه، بيشتر آشنا شويم
زندگى در باشكوه‏ترين دوره تاريخ كشورمان، يعنى دوران شكوهمند انقلاب اسلامى، خوشبختى بزرگى است كه نصيب شما نوجوانان عزيز شده است. و بى ترديد، نوجوان دانش‏آموز و درسى خوانده‏يى كه در چنين دوران پرشكوهى زندگى مى‏كند، كمتر ممكن است كه با نام((نهج البلاغه)) آشنا نباشد.
با اين حال، براى آشنائى بيشتر شما، بهتر است به چند نكته اشاره شود: نهج البلاغه، كه نمايانگر گوشه‏يى از انديشه بلند و آسمانى حضرت على عليه السلام است. از يكهزار سال پيش، به صورت كتاب جاودانه، در اختيار جهان و جهانيان قرار گرفته و دنيا را با تحسين و حيرت روبرو كرده است.
اين كتاب، مجموعه‏يى از گفتارها، پند و اندرزها، نامه‏ها و نوشته‏ها، سخنان كوتاه و پر مغز آن امام بزرگوار است، كه توسط دانشمند بر جسته اسلامى،((سيد رضى)) در پايان قرن چهارم و آغاز قرن پنجم هجرى، گرد آورى شده است.
((سيد رضى)) سخنان والا و نوشته‏هاى بى‏همتاى امام عليه السلام را، در كتاب نهج‏البلاغه، به سه بخش اصلى تقسيم كرده كه ترتيب آنها چنين است 1- خطبه‏ها
2-نامه‏ها
3- سخنان كوتاه
درباره خطبه‏ها
نوجوانانى كه در ايران انقلابى و اسلامى زندگى مى‏كنند، بر خلاف نسلهاى گذشته، به خوبى با((خطبه)) و معنى آن،آشنا هستند.زيرا يا خود، همراه پدر و مادر و بزرگترهايشان، در نماز جمعه شركت مى‏كنند و خطبه امام جمعه شهرشان را از نزديك مى‏شوند .يا بوسيله راديو و تلويزيون، كه خطبه‏هاى نماز جمعه را پخش مى‏كنند، با معنى و مفهم خطبه، آشنا شده‏اند .
خطبه، مجموعه گفتارهايى است، كه امام جمعه، براى مسلمانانى كه در نماز جمعه شركت كرده‏اند، بيان مى‏كند. در اين گفتارها، مسائل و مطالب گوناگونى مطرح مى‏شود، تا ضمن آن، آگاهى لازم، به امت مسلمان داده شود: آگاهى‏هايى در باره توحيد و خداشناسى، اصول عقايد اسلامى، بحث‏ها و مسائل قرآن، فلسفه بعثت پيامبران و مسئله ظهور آخرين امام، و امامت، موضوع امت و امامت و هر مسئله ديگرى كه مطرح ساختن آنها لازم باشد مانند مسائل گوناگون سياسى و اجتماعى كه در جامعه مسلمانان پيش مى‏آيد. از اين رو، امام جمعه در خطبه‏هاى خود، پيرامون اينگونه مسائل نيز توضيحات لازم را مى‏دهد، تا ذهن امت مسلمان نسبت به آنها روشن شود و فريب دشمنان خدا و دين خدا را نخورند.
اما بايد دانست كه خطبه‏هاى امام على عليه‏السلام، مخصوص روزهاى جمعه نبود. بلكه چون در دوران حكومت آن حضرت، نماز تمام روزهاى هفته به صورت جماعت خوانده مى‏شد، هميشه براى ايراد خطبه، فرصت مناسب وجود داشت. امام عليه‏السلام نيز، هر گاه كه مسئله فورى و مهمى پيش مى‏آمد، كه لازم بود با مسلمانان در ميان گذاشته شود، بر منبر قرار مى‏گرفت و به ايراد خطبه و روشنگرى ذهن مسلمانان مى‏پرداخت.
خطبه‏هايى كه در نهج البلاغه گرد آورى شده، تنها 238 خطبه، از صدها خطبه آن حضرت است. با اين حال، بخش خطبه‏ها، در نهج البلاغه، از دو بخش بعدى كه نامه‏ها و سخنان كوتاه امام (ع) را در بر دارد، مفصل‏تر و بلندتر است.
خطبه‏هاى نهج البلاغه، بيشتر در موضوع توحيد و خداشناسى، بحث درباره رسالت و معرفى مقام والاى رسول اكرم (ص)، مسائل و مباحث اسلامى و قرآنى، مسائل سياسى و اجتماعى جهان اسلام، و دعوت مسلمانان به سركت در جهاد و استقبال از شهادت در راه خدا و دين خدإ؛ بيان شده است.
درباره نامه‏ها
بخش نامه‏هاى نهج البلاغه، آثارى را كه از قلم گهربار آن حضرت تراوش كرده است، در بر دارد. و اين آثار، عبارت از نامه‏هايى است كه امام عليه‏السلام، پيرامون مسائل و حكومت اسلامى و امت مسلمان، براى دوستان و نزديكان، و حتى براى دشمنان خود نوشته است. همچنين نامه‏ها و فرمانهايى است كه آن حضرت، براى فرمانداران و استانداران و مسئولان حكومتى امور مسلمانان نوشته، و در هر يك، عاليترين اصول حكومت و كشوردارى، بهترين راه خدمت به مردم، و بخصوص حفظ حقوق افراد ضعيف و طبقه مستضعف را تعيين كرده، و كاركنان حكومت اسلامى را، به رعايت يكايك اين دستورات، موظف ساخته است.
علاوه بر اينها، مكاتبات، و اصولا در تمامى نامه‏ها و نوشته‏هاى امام عليه‏السلام، علاوه بر مسائل آن روز، از يك سو، اصول زندگى در پرتو اسلام و در حكومت اسلامى بيان شده، و از سوى ديگر، مسائل تربيتى و اخلاقى و اعتقادى اسلام، و از ديدگاه آن حضرت روشن شده است.
درباره سخنان كوتاه
سومين بخش نهج‏البلاغه، در بردارنده سخنان كوتاه امام عليه‏السلام است كه بيشتر آنها، از يك يا دو جمله فشرده تشكيل شده است.اما همين گفته‏هاى بسيار كوتاه و يكى دو جمله‏هايى، كه بين مردم به((كلمات قصار)) معروف شده، هر يك دريايى از معنى را در خود جاى داده است.كلمات قصار على عليه‏السلام بيشتر دربردارنده پند و اندرزهاى آن حضرت، و راهنمايى‏هاى بى‏نظيرى درباره روش صحيح اعتقادى و تربيت اسلامى است.
مطالب عميق و پرمعنايى كه در اين جمله‏هاى كوتاه وجود دارد، چنان است كه دوست و دشمن،آن را همچون ساير آثار گسترده و مفصل امام (ع)، پس از قرآن كريم و گفتارهاى رسول اكرم (ص)، عالى‏ترين راهنماى بشر، براى زندگى پاك و سعادت آميز دانسته‏اند. طورى كه هر كدام از اين سخنان فشرده، صدها درس زندگى و سرمشق انسانيت، و خوب بودن و خوب زيستن، در خود نهفته دارد.
پس از آشنائى مختصر با مطالب سه گانه نهج‏البلاغه، اكنون بايد گفت كه: نهج‏البلاغه، علاوه برداشتن مطالب عميق و معانى والا و ارزنده، و مفاهيم انسان ساز خود، از لحاظ طرز نگارش نيز مقام ارجمندى دارد .
نثر اين كتاب و شيوه نگارش حضرت، چنان شيوا و دلنشين است، كه در زبان و ادبيات عرب، هرگز نظيرى نداشته و بعدها در طول چند قرن نيز، نظيرى براى آن پيدا نشده است.و از همين رو، براى آن نام نهج‏البلاغه يعنى((راه و روش شيوايى گفتار و رسايى كلام)) انتخاب شده است.
شريف رضى كيست؟
شريف رضى، معروف به (( سيد رضى)) دانشمند بزرگ اسلامى در قرن چهارم هجرى است كه با گردآورى نهج البلاغه نام خود را در تاريخ اسلام جاودانه كرد.
جد پنجم او، حضرت موسى بن جعفر (ع) امام هفتم شيعيان است و چون حضرت على (ع) نيز، جد پنجم امام موسى بن جعفر (ع) بوده است، به اين ترتيب درمى يابيم كه حضرت على (ع)، جد دهم سيد رضى است. همچنين از طرف مادر نيز اجداد سيد رضى، با9 نسل فاصله، به حضرت على (ع) مى‏رسند. از اين رو معلوم مى‏شود كه سيد رضى هم از سوى پدر، هم از سوى مادر، خاندان پاك و شريفى داشته كه هر دو از نسل مبارك امام على عليه‏السلام بوده‏اند.
سيد رضى در سال 359 هجرى قمرى متولد شد و پس از يك زندگى كوتاه ولى پر ثمر 47 ساله، در سال 406 هجرى درگذشت.
وى از كودكى، دوشادوش برادرش((شريف مرتضى)) به تحصيل دانش رفته بود، به زودى هوش فراوان و نبوغ سرشار خود رانشان داد، و از تمامى هم سن سالهاى خود پيش افتاد. به طورى كه در نخستين سالهاى جوانى به عنوان يك دانشمند برجسته اسلامى شناخته شد و مورد احترام دانشمندان بزرگ آن زمان قرار گرفت.
سيد رضى از آغاز جوانى، شروع به تحقيقات با ارزشى در زمينه قرآن و اسلام و مسائل اسلامى كرد. حاصل تلاشها و تحقيقات او، چند كتاب با ارزش بود كه در قرنهاى بعد نيز، هميشه مورد توجه دانشمندان جهان اسلام قرار گرفته است.
وى در زمينه شعر نيز نبوغ سرشارى داشت، چنانكه دانشمندان و شعر شناسان، با مطالعه اشعارى كه از او باقى مانده است، وى را بزرگترين و بهترين شاعر عرب دانسته‏اند.
اما كتابى كه نام او را جويده كرده، نوشته‏ها و اشعار و تحقيقات خودش نيست، بلكه گردآورى و تدوين همين كتابى كه امروز، با نام ((نهج‏البلاغه)) در دنيا مى‏درخشد. سيد رضى، براى جمع آورى مطالب اين كتاب نزديك 20 سال زحمت كشيد. به دهها كتابخانه رفت و صدها كتاب را از آغاز تا پايان به دقت خواند. در آن كتابها، كه هر كدام دهها سال پيش نوشته شده بود، آثار مختلفى از على عليه‏السلام نيز وجود داشت. نويسندگان آن كتابها، هر كدام به مناسبت‏هاى مختلف، قسمتهائى از خطبه‏ها، نامه‏ها، سخنان كوتاه و پند و اندرزهاى امام عليه‏السلام را نقل كرده بودند.
اما اين آثار، در هيچكدام از آن كتابها، نظم و ترتيب درستى نداشت. بلكه هر نويسنده‏يى قسمتهايى از آثار امام را، در كتاب خود نقل كرده بود.
از اين رو، سيد رضى سعى و همت فراوان به كار برد و پس از سالها تحقيق و مطالعه، در سال 400 هجرى قمرى، موفق شد آثار پراكنده امام را در سه بخش گردآورى كند و به صورت كتابى جامع، در جهان فرهنگ و انديشه انتشار دهد.
بايد دانست كه نهج‏البلاغه نيز، در بردارنده تمامى آثار امام (ع) نيست. اما از تمام كتابهايى كه در زمينه گفته‏ها و نوشته‏هاى آن حضرت، پيش از سيد رضى، تدوين و تأليف شده بود، پرمطلب‏تر و داراى نظم و ترتيب بيشتر و به كمال نزديك است.
سخنان على عليه‏السلام، پيش از سيد رضى
سيد رضى، نهج‏البلاغه را در زمانى گردآورى و تنظيم كرد كه حدود 350 سال از شهادت حضرت اميرمؤمنان (ع) مى‏گذشت.
مى‏دانيم كه سيد رضى مطالب نهج البلاغه را از ميان نوشته‏هاى كتابهاى كه قبل از او تاليف شده بود بدست آورد و يكجا گردآورى كرد، و همين نكته آشكار مى‏كند كه پيش از او بسيارى از نويسندگان و محققان ديگر، دست به جمع آورى آثار امام (ع) زده بودند.
به طورى كه دانشمندان و تاريخ نويسان در كتابهاى خود نوشته‏اند پيش از تنظيم نهج‏البلاغه 22 كتاب ديگر نيز وجود داشت كه همه آنها، مثل نهج‏البلاغه، شامل سخنان و نامه‏ها و نوشته‏هاى امام عليه‏السلام بود، نخستين كتابى كه در اين زمينه تدوين شد، سخنرانى‏هاى على عليه‏السلام روى منبر نام داشت، مولف اين كتاب كسى بود كه در زمان جاهليت - يعنى پيش از بعثت رسول اكرم (ص) به دنيا آمد او كه بعد از ظهور اسلام، مسلمان شده بود، پس از رحلت پيامبر (ص) به جمع ياران على (ع) پيوست و پس از آن، تا زمان شهادت امام، از ياوران وفادار و فداكار او بود.
اين شخص كه زيد بن وهب نام داشت در سال 96 هجرى در گذشت. اما سالها پيش از مرگ، مطالبى را كه خود از زبان اميرالمؤمنين شنيده بود در((سخنرانيهاى على (ع) روى منبر)) نوشت.
پس از او، بيست كتاب ديگر در اين زمينه تنظيم شد. و بالاخره آخرين كسى كه پس از سيد رضى در اين مورد كتابى تدوين كرد، دانشمند برجسته‏يى به نام((ابو عثمان جاحظ)) بود.
جاحظ در سال 225 هجرى در گذشت و اين، تاريخى بود كه سيد رضى، 104 سال پس از آن متولد شد. كتاب جاحظ((صد سخن از اميرالمؤمنين على عليه‏السلام )) نام دارد كه سيد رضى از مطالب آن نيز مانند مطالب كتابهاى ديگر، استفاده كرده و قسمتهايى از آن را در نهج‏البلاغه نقل كرده‏است .
مجموعا هفتاد نفر از دانشمندان قبل از سيد رضى خطبه‏ها و سخن‏هاى امام على (ع) را جمع آورى كرده‏اند كه اين مختصر را گنجايش ذكر نام همه آنها نمى‏باشد. - گردآورندگان سخنان حضرت على (ع) قبل از سيد رضى نوشته عزيزالله عطاردى، از سرى انتشارات بنياد نهج‏البلاغه. ?
چرا اين جملات را انتخاب كرده‏ايم؟
براستى انتخاب چند گوهر از ميان گوهرهاى يك گنجينه پربار، كار دشوارى است. و از آن دشوارتر، انتخاب گوهرهاى معنوى كلام حضرت على (ع) از گنجينه بى مانند نهج‏البلاغه است. زيرا وقتى قرنهاست كه كلام امام (ع) را، فروتر از كلام خلق و فراتر از كلام مخلوق مى‏نامند و مى‏شناسند، جسارت گستاخى خواهد بود كه كسى از ميان آنها، چند كلام را((انتخاب)) كند. چون انتخاب كردن، معمولا به معنى ترجيح و برتر دانستن چيزى از ميان چيزهاى ديگر است. و حال آنكه كلام امام (ع) در چنان حدى از اوج ارزش و والايى است، كه هيچكدام را نمى‏توان انتخاب كرد و نسبت به بقيه ترجيح داد.
به اين ترتيب، كارى كه در اين كتاب كوچك صورت گرفته، انتخاب كردن، به معنى ترجيح دادن نيست، بلكه به منظور آشنا ساختن نوجوانان عزيز، با كوتاه‏ترين و ساده‏ترين كلمات و جملات امام (ع) است.
بدين كه خواسته‏ايم تعدادى از كلمات و جملات كوتاه امام را، كه درك و دريافت و آموختن آن، براى نوجوانان كلاس پنجم ابتدائى آسان‏ترين باشد، در دسترس آنان قرار دهيم. از اين رو، در اين مجموعه كوچك، ساده‏ترين جمله‏ها را انتخاب كرده‏ايم، نه بهترين آنها را. زيرا ستارگان و تابناك كلام امام (ع)، در آسمان روشن و گسترده. نهج‏البلاغه، همه،((بهترين)) و((والاترين)) هستند.
كوشش كرده‏ايم تا جملات اين كتاب، در زمينه‏هاى گوناگون سخنان زندگى بخش، و پندها و راهنمايى‏هاى انسان امام (ع) باشد.
تعدادى از جملات درباره توحيد و خداشناسى، تعدادى ديگر در موضوع راز آفرينش انسان و ساير موجودات، تعدادى از آنها پيرامون ارتباط انسان با خلق خود، و بيشترين آنها، درباره مربوط به روشهاى تربيتى و اخلاقى اسلام، و پندهاى امام (ع) پيرامون شيوه‏هاى صحيح زندگى فردى و اجتماعى است. اين قسمت از جملات امام (ع)، اندرزهايى ساده و قابل اجرا هستند، كه عمل به آنها كه نه تنها سخت و دشوار نيست، بلكه آسان و دلپذير است، و در عين حال، آسايش انسان در دنيا و رستگارى او را در آخرت تضمين مى‏كند.
هر كدام از جمله‏ها، در ساده‏ترين صورت ممكن، به زبان فارسى ساده و آسانى ترجمه شده است.
ممكن است درك كامل كلام امام (ع) با وجود ترجمه ساده، باز هم براى نوجوانانى كه اين كتاب بخاطر آنها تهيه شده است، دشوار باشد. از اين رو، علاوه بر ترجمه كلمات امام (ع)، درباره هر يك، شرح كوتاهى نيز تهيه كرده و با زبانى درخور درك اين گروه سنى، نوشته‏ايم، تا مطالعه آنها، به اين فرزندان عزيز، براى درك كلام امام (ع)، بيشتر كمك كند.
اميدواريم اين كتاب كوچك، دريچه‏اى به روى نوجوانان عزيز بگشايد، تا از راه آن، به دنياى پهناور انديشه‏هاى امام (ع) وارد شوند و با تعاليم درخشان اعتقادى و اخلاقى و تربيتى و انسانى اسلام بيشتر آشنا شوند. هيئت تحرير به بنياد نهج‏البلاغه
1. اگر خدا شريكى داشت
لو كان لربك شريك لاتتك رسله.-نامه / 31. ?

ترجمه:

اگر پروردگارت شريكى مى‏داشت، فرستادگان آن شريك (يعنى پيامبران آن خدا ديگر) نزد تو مى‏آمدند.
شرح:

خداوند توانائى كه ما را، و اين دنياى پهناور و پر از زيبائى را، آفريده است، خدايى يگانه و بى همانند است.
تمامى پيغمبرانى كه براى راهنمايى افراد بشر، به ميان مردم آمده‏اند، با آن كه دينهاى گوناگون آورده‏اند، سخنهايشان درباره خدا، يكسان و همانند بوده است. همه آنها، به پيروان خود گفته‏اند كه: خدا يكى است و شبيه و شريك ندارد.
فرزند عزيز، اين را بدان كه اگر غير از پروردگار يگانه و بى شريك، خدا ديگرى هم وجود داشت، او را به افراد بشر اعلام دارند، هم مردم را به سوى او دعوت كنند.
ولى در طول ميليونها سالى كه از زندگى بشر مى‏گذرد، واز ميان 124 هزار پيغمبرى كه براى هدايت مردم آمده‏اند، هرگز پيغمبرى نگفته است:
من، از سوى خدايى، غير از خداى يگانه، به سوى شما فرستاده شده‏ام.
همين موضوع، دليل آشكارى است براى آن كه بدانى: خداى تو، و آفريدگار و همه افراد بشر، و خالق اين جهان بزرگ، همان خداوند يگانه و بى مانند است كه تمام پيغمبران، از او سخن گفته‏اند و همه افراد بشر را، به سوى او دعوت كرده‏اند.
2. انگيزه دورى از گناه
لو لم يتوعد الله على معصيته لكان يجب ان لا يعصى شكرا لنعمه. -ح / 290. ?

ترجمه:

اگر حتى خداوند، بندگانش را،از نافرمانى كردن و گناه ورزيدن نترسانيده بود، باز هم واجب بود كه انسان، مرتكب هيچ گناهى نشود، تا به اين وسيله، در برابر نعمتهاى او سپاسگزارى كرده باشد.
شرح:

كسيكه گناه ميكند و فرمان خداوند را به جاى نمى‏آورد، در حقيقت، نعمت‏هايى را كه خداوند به او داده است، تباه ميكند. زيرا چنين كسى، براى آن كه بتواند گناهى را مرتكب شود، ناچار بايد تمام نيروهائى را كه در وجودش هست، به كار ببرد. در حاليكه خداوند، اين نيروها را، براى گناه و نافرمانى كردن به او نداده است.
خداوند، اين نيروها را، براى گناه و نافرمانى كردن به او نداده است.
فرزند عزيز، كسى را در نظر بگير، كه مى‏خواهد، بر خلاف فرمان خداوند، مرتكب گناه شود، و بطور مثال، دست به دزدى بزند:
تمام اعضاء بدن آن شخص، بايد وظايف خود را، با تمام نيرويى كه دارند انجام دهند، تا او توانايى انجام چنين گناهى را داشته باشد.
ششهاى او، بايد بطور مرتب هواى تازه را به خود بگيرند، تا او نفس بكشد و زنده بماند، قلبش بايد بطور منظم در حال تپيدن باشد، تا خون به تمام پيكرش برسد و او را زنده نگاه دارد، چشمهايش بايد توانايى ديدن داشته باشند، تا او راه خود را ببيند، پاهايش بايد قادر به حركت و قدم برداشتن باشند، تا او در مسيرى كه با چشمش مى‏بيند، پيش برود، گوشهايش بايد توانايى شنيدن داشته باشند، تا او صداى نزديك شدن مردم را تشخيص بدهد و از خطر فرار كند، دستهايش بايد توانايى كار و حركت داشته باشند، تا او درها را باز كند و اشياى را بردارد، مغزش بايد كار خود را انجام دهد،تا ساير اعضاى بدنش از آن فرمان بگيرند، و وظايف خود را اجرا كنند... و اگر يكى از اين اعضاى، يعنى يكى از اين نعمتهايى كه خداوند به انسان داده است، كار خود را به درشتى انجام ندهد، شخص گناهكار، قادر به انجام گناه نخواهد بود.
پس مى‏بينى كه گناهكار، براى آنكه در برابر خداوند، مرتكب گناه و نافرمانى، شود، از همان امكانات و نيروهايى استفاده ميكند، كه خداوند، آنها را، براى انجام كارهاى درست و نيك به او داده است. به اين ترتيب، آيا شخص گناهكار، با انجام هر كدام از گناهان خود، و نعمتها و نيروهايى را كه خداوند دارد، تباه و حرام نمى‏كند؟
البته خداوند، به بندگان خود هشدار داده، و آنها را از گناه و نافرمانى، بيمناك كرده است. ولى اگر خداوند چنين بيم و هشدارى هم نداده بود، و اگر انسان آسوده خاطر بود كه به خاطر گناهانش كيفر و مجازات نخواهد ديد، باز هم حق نداشت نعمتهاى خداوند را تباه كند. يعنى در برابر نعمتهاى ديدن، شنيدن، بوئيدن، حركت، تپيدن قلب، تنفس ششها، انديشيدن، توانايى انجام كارهاى گوناگون داشتن، و هزاران نعمت ديگر، انسان بايد قدرشناس باشد، و به - شكرانه اين نعمتهاى بزرگ و با ارزش، هرگز مرتكب گناه و نافرمانى خداوند نشود.

next page fehrest page


DownloadBook.ORG

next page

fehrest page

back page

3. زندگى دنيوى دليل زندگى اخروى
عجبت لمن أنكر النشاه الاخرى و هويرى النشاه الاولى.-ح/ 126 ?

ترجمه:

در شگفتم، از كسيكه زندگى اين دنيا را مى‏بيند، و باز زندگى دنياى ديگر (آخرت) را قبول ندارد.
شرح:

كسيكه با درك و دانائى، در زندگى اين دنيا نظر كند، سراسر دنيا را، پر از نشانه‏هايى خواهد ديد كه از قدرت آفرينش خداوند حكايت مى‏كنند. و كسيكه قدرت آفرينش خداوند را، با عقل و بينش برسى كند، هرگز مسئله آخرت و زندگى پس از مرگ را انكار نخواهد كرد.
اگر ما، با دقت و شعور و انصاف، به دنياى خود نگاه كنيم، به روشنى مى‏بينيم كه انسان و حيوان و گياه، و بالاخره تمام موجودات زنده اين دنيا، از ((نيستى)) به وجود آمده‏اند. پس خداوند كه قادر بوده است اين زندگى و اين همه موجودات زنده را، از((نيستى)) به ((هستى)) بياورد، باز هم قدرت آن را خواهد داشت كه پس از مرگ و نابودى اين موجودات، يكبار ديگر آنها را زنده كند.
اگر در زندگى انسان دقت كنيم، از يك نظر، خواهيم ديد كه خداوند، در همين دنيا هم، ريشه و اصل زندگى انسانها را دل خاك قرار داده، و در وقت لزوم، افراد بشر را، از خاك به وجود آورده است.
ابتدا، ريشه زندگى و اصل وجود ما، در دل همين خاكهاى بيابانى پنهان بوده است. از دل اين خاكها، گندم و برنج و سبزى و ميوه و ديگر گياهان خوردنى و روئيده‏اند. قسمتى از اين روئيدنيها را، پدر و مادر ما خورده‏اند. قسمت ديگرى را نيز حيوانات خورده‏اند، تا زنده بمانند و بزرگ شوند و به صورت غذاى انسان در آيند. يعنى پدر و مادر ما، وقتى گوشت حيوانات را نيز خورده‏اند، در حقيقت، از غذايى استفاده كرده‏اند كه اصل آن، باز هم از خاك بوده است. به اين ترتيب، پدر و مادر ما، با خوردن خوراكى‏هايى، كه در هر حال، از زمين بدست مى‏آيد، به زندگى خود ادامه داده‏اند و بزرگ شده‏اند بعد، وجود ما، همچون يك ياخته، در پشت و شكم آنها، پيدا شده است آنگاه ما شروع به رشد كرده‏ايم، صاحب دست و پا و چشم و گوش و مغز و ساير اعضاء بدن شده‏ايم سرانجام، به صورت يك انسان كامل، از شكم مادر، به اين جهان قدم گذاشته‏ايم. تمام اين مراحل، از وقتى كه ذرات هستى ما، در دل خاكها بوده، تا وقتى كه اين ذرات به وجود پدر و مادر منتقل شده و سپس به صورت انسان در آمده است، با قدرت آفرينش خداوند طى شده است.
پس مى‏بينيم كه خداوند، قبلا، يكبار قدرت خود را، در همين دنيا، نشان داده و ما را، از خاك به خود آورده است. به اين ترتيب، خدايى كه چنين قدرتى دارد، يكبار ديگر هم، قادر به انجام اين كار خواهد بود. يعنى، وقتى ما بميريم و به مشتى خاك مبدل شويم، دوباره، در روز قيامت، خداوند ما را، از دل خاكها بيرون مى‏آورد، و به ما (( هستى)) و زندگى مى‏دهد، تا براى رسيدگى به حساب كارهايمان، در صف محشر آماده شويم.
4. در خلوت هم از گناه بپرهيزيد
اتقوا معاصى الله فى الخلوات فان الشاهد هو الحاكم. -ح / 324. ?

ترجمه:

در خلوت و تنهايى هم، از گناه و نافرمانى بپرهيزيد، زيرا همان كسى كه گناه شما را مى‏بيند (يعنى خداوند) خودش نيز درباره آن، داورى خواهد كرد.
شرح:

گروهى از افراد كوته فكر هستند، كه گمان مى‏كنند اگر در خلوت و تنهايى، مرتكب گناه شوند، و كسى شاهد گناه آنها نباشد، از كيفر و مجازات در امان خواهند بود. غافل از آنكه خداوند، در همه جا حاضر است، و در خلوت و تنهايى هم، شاهد اعمال بندگان خويش است.
امام صادق عليه‏السلام مى‏فرمايد: كسيكه در تنهايى مرتكب گناه مى‏شوند، مثل كسى است كه در يك كشتى، داخل اطاقك خصوص خود، نشسته است و كف آن را سوراخ مى‏كند. گرچه كسى شاهد اين عمل زشت و نادرست نيست، تا از آن جلوگيرى كند، يا آن شخص را به مجازات رساند، ولى چنين كسى، مجازات عمل خود را خواهد ديد، زيرا به خاطر كار زشت او، ديگران هم صدمه خواهند ديد. چون سرانجام، آب دريا، از سوراخ آن اتاقك بلا خواهد آمد، و همه كشتى را، با تمام سرنشينان آن غرق خواهد كرد.
پس گناه، اگر در خلوت و تنهايى صورت گيرد، هم شخص گناهكار به مجازات خواهد رسانيد، هم به روى جامعه اثر بد خواهد گذاشت.
از سوى ديگر، انسان در رابطه با خدا، بايد بداند كه: هرچند در خلوت و تنهايى مرتكب گناه شود، و كسى شاهد او نباشد، ولى خداوند، او را مى‏بيند و شاهد گناهان اوست. به اين ترتيب، شخص گناهكار، در روز رستاخيز، از داورى خداوند توانا و بينا كه خود آن گناه را ديده است - هيچ راه فرارى نخواهد داشت.
5. رابطه عقل و گفتار
اذا تم العقل نقص الكلام.

ترجمه:

هنگامى كه عقل انسان كامل گردد، گفتارش كوتاه مى‏شود.
شرح:

انسان، هر اندازه كه عقل و شعورش بيشتر شود و به سوى كمال برود، به همان نسبت، كمتر حرف ميزند و در عوض بيشتر فكر مى‏كند.
كسانيكه زياد حرف مى‏زنند و جلوى زبان خود را نميگيرند، عقلشان كم و فكرشان كوتاه است. بهمين دليل، هنگام سخن گفتن، درباره آنچه مى‏گويند، فكر نمى‏كنند، و هر چه به زبانشان آيد بدون فكر و انديشه، بيان مى‏كنند.
اما برعكس، افراد عاقل، تا زمانى كه موضوعى را خوب بررسى نكرده‏اند، و درباره خوب و بد آن نينديشيده‏اند، سخنى بر زبان نمى‏آورند. به همين دليل، شخص عاقل، كمتر حرف ميزند، چون مقدارى از وقت خود را، به فكر كردن درباره گفتارى كه ميخواهد بر زبان آورد، مى‏گذراند.
حضرت على عليه‏السلام، در جمله ديگرى ميفرمايد: (( زبان عاقل، در پشت عقل او قرار دارد)).
يعنى: شخص عاقل، عقل خود را پيش از زبانش به كار مى‏اندازد. در هر كارى، اول فكر مى‏كند، عقل و شعور خود را به كار مى‏گيرد، و هنگامى كه به درستى سخن خود مطمئن شد، زبان به گفتار مى‏گشايد. در حاليكه شخص نادان، پيش از آنكه فكر خود را به كار اندازد، شروع به حرف زدن مى‏كند، و چه بسا كه با سخنان بى‏معنى و حساب نشده‏اش، هم خود و هم ديگران را بزحمت و ناراحتى دچار مى‏سازد.
6. حق يكى است
ما اختلفت دعوتان الا كانت احداهما ضلالة -ح / 183 ?

ترجمه:

هر گاه در مورد امرى واحد، دو ادعاى مختلف وجود داشته باشد، ناچار، يكى از آن دو گمراهى (باطل) است.
شرح:

بسيار ديده مى‏شود كه دو شخص، يا دو گروه، بر سر يك مسئله اختلاف دارند. به اين معنى كه هر كدام، در مورد آن مسئله، ادعايى دارد كه با ادعاى ديگرى مخالف است، و هر يك نيز، ادعاى خود را صحيح و بر حق ميداند و ادعاى ديگرى را غلط و باطل ميشمارد.
اما، از آنجا كه هميشه حق يگانه است، و هر چيزى كه بر حق باشد، نمى‏تواند دو صورت و دو شكل جداگانه داشته باشد و هر دو نيز، درست و بر حق باشند، ناگزير بايد قبول كرد كه دست‏كم، يكى از آن دو ادعا، باطل و گمراهانه است.
روشن‏تر بگوييم: نمى‏شود كه دو نفر، در مورد يك موضوع دو ادعاى مختلف بكنند، و هر دو نيز درست گفته باشند. يعنى اگر، در چنين مواردى، يقين داشته باشيم كه هر دو نفر در اشتباه نيستند، پس بايد مطمئن باشيم كه بطور قطع، فقط يكى از آنها ((حق)) ميگويد و ديگرى بر باطل است.
وظيفه كسى هم كه با چنين افراد يا گروههايى روبرو ميشود، آن است كه سخن و عقيده و ادعاى هر دو را، به دقت بررسى كند، تا آنچه را كه بر حق است دريابد، و با انتخاب و پذيرش حق، از باطل دورى كند.
7 . جامعيت قرآن
و فى القرآن نبا ما قبلكم و خبر ما بعدكم و حكم و ما بينكم. -ح / 313 ?

ترجمه:

سرگذشت نسلهاى پيشين شما، و خبرهاى مربوط به نسلهاى آينده شما، و احكام و دستورات به امورى كه بين شما جارى است، همه در قرآن آمده است.
شرح:

آنچه انسان، در زندگى اين جهانى خود به آن نيازمند است، بطور كلى، خارج از اين سه مورد نيست:
* نخست، ميخواهد بداند كه پدران و مادران و نياكان او، در گذشته، چگونه بوده‏اند، چگونه زيسته‏اند، چه‏ها مى‏انديشيده‏اند،
* آن گناه مى‏خواهد بداند پس از مرگ او، دنيا چه صورتى خواهد داشت، و نسلهاى آينده در چه اوضاع و شرايطى خواهند زيست، و احوال آنها، در دنياى آينده چگونه خواهد بود.
* و سپس مى‏خواهند بداند: در حال حاضر، در دوران بين گذشته و آينده، كه خود در آن زندگى ميكند، با مردم چگونه بايد رفتار كند، و امورى را كه بين او و ديگران جارى است، چگونه سر و سامان دهد، تا به راه نادرست نرود و به طريق آسايش و رستگارى گام بردارد
قرآن مجيد، كلام الهى و آسمانى ما مسلمانان، كتاب سازنده و روشنگرى است كه اين سه موضوع مهم و حياتى را، براى ما، به روشنى و بدون ترديد يا ابهام، توضيح داده است.
پس ما، اگر مى‏خواهيم با درك و آگاهى زندگى كنيم و در منجلاب و گمراهيها فرو نرويم، و به سوى سعادت گام برداريم، بايد قرآن را به دقت بخوانيد، معنى آن را درك كنيم، و مفاهيم آن را دستور زندگى خويش قرار دهيم، و احكام آن را به كار بنديم.
8. خشنودى از كار بدكاران
الراض بفعل قوم كالداخل فيه معم و على كل داخل فى باطل أثمان اثم العمل به و اثم الرض به. -ح / 154 ?

ترجمه:

هر كس كه به كار گروهى از مردم خرسند باشد، مانند آن است كه در آن كار، با آنها همراهى كرده است، هر كس در كار نادرست همراهى كند، براى او دو گناه خواهد بود: گناه همكارى در آن كار نادرست، و گناه رضايت دادن به انجام آن.
شرح:

اسلام، دينى است كه پيرامون خود را، همواره از زندگى كردن و حصارهاى خلوت و تنهائى و سر بردن در چهار ديواريهاى در بسته، باز ميدارد. و در مقابل، همه را به زندگى اجتماعى دعوت ميكند. براى يك چنين زندگى اجتماعى برادرانه‏ايى، كه در آن همه نسب به يكديگر وظايف و مسئوليتهايى دارند قوانين كاملى نيز قرار داده، كه جلوه‏هاى گوناگون آن، در تعاليم درخشان اسلامى ديده مى‏شود.
بر اساس اين قوانين، خوب بودن و خوب زيستن، تنها اين نيست كه ما، خود را از همه كنار بكشيم، و در خلوت و تنهايى مشغول عبادت شويم و كارى به كار ديگران و ساير افراد جامعه نداشته باشيم. چه، در اين صورت، حتى اگر هيچ گناهى از ما سر نزند، باز در گناهى كه ديگران، در كنار ما و مقابل چشمان ما انجام ميدهند، شريك و سهيم خواهيم بود. به بيان ديگر، يك مسلمان مؤمن واقعى، نبايد در برابر كارهاى باطل و نادرست ديگران نيز، ساكت بنشيند و هيچ اقدامى نكند.چون اين سكوت، دليل آن است كه او، با انجام آن كارهاى باطل مخالفتى ندارد و كسى كه مخالف امرى نباشد، بطور طبيعى، به انجام آن امر، رضايت داده است. و راضى بودن به انجام كار ديگران نيز مانند آن است كه خود او هم در آن كار، شركت و دخالت داشته است.
از اين روست كه امام عليه‏السلام ميفرمايد: مسلمانان مؤمن حق ندارد ساكت بنشيند و شاهد و تماشاگر كارهاى باطل ديگران باشد.چون در آنصورت، از او دو گناه سرزده است. يك گناه همان رضايت دادن به انجام آن كار است، و گناه ديگر آن است كه با چنين رضايتى، خود او نيز، در آن كار نادرست بصورت همكار و همراه در آمده و در حقيقت مثل آن است كه خود نيز، در انجام آن گناه، شركت و همكارى داشته است.
9. لزوم شناخت رفيق راه و همسايه
سل من الرفيق قبل الطريق و عن الجار قبل الدار. -نامه /31 ?

ترجمه:

پيش از آنكه درباره راه بپرسى، درباره((رفيق راه)) بپرس، و پيش از آنكه((خانه)) انتخاب كنى درباره((همسايه)) پرس و جو كن.
شرح:

بر اساس اين فرمايش امام عليه‏السلام، در زبان فارسى هم ضرب‏المثلى رواج يافته است كه مى‏گويند:((بگو رفيقت كيست، تا بگويم چگونه آدمى هستى)). و شاعرى، همين معنى را به شعر در آورده است:
تو، اول بگو: با كيان زيستى؟ پس آنگه، بگويم كه: تو، كيستى!
سخن امام، اين هشدار را مى‏دهد كه: انسان بايد دقت كند و هنگام سفر، از رفيق راه و همسفر بد و فاسد، پرهيز و دورى جويد، و همچنين هنگام انتخاب خانه، مراقبت كند، تا با اشخاصى نادرست و گمراه، همسايه نشود. زيرا، همسفر فاسد و همسايه گمراه، علاوه بر زيانها و ناراحتيهايى كه توليد مى‏كنند، بر اثر همراهى و همنشينى و معاشرت پى در پى، در روحيه انسان، تأثير بد مى‏گذارند. و چه فاسد، خود نيز، اندك اندك و ندانسته، به فساد و گمراهى كشيده ميشود. به همين دليل، ما بايد مراقب باشيم و در هر كارى كه انجام ميدهيم، با كسانى همراهى و همفكرى كنيم كه مطمئن باشيم درستكار و با ايمان و پاك و نيك كردارند.
اين سخن، ميتواند ما را، در اين جهت نيز راهنمائى كند كه: هر گاه در انتخاب راهى و انجام كارى دچار شك و ترديد شديم، يا اگر ديديم كه خودمان، قادر به انتخاب راه درست نيستيم، بهتر است پيش از آنكه با چشم بسته به راهى برويم يا شروع به كارى كنيم، افراد ديگر را درنظر بگيريم. يعنى ببينيم كسانى كه عقل و درايت و ايمان و پارسايى آنها ثابت شده است، چه كار ميكنند و از كدام راه مى‏روند، تا ما نيز همان راه را در پيش گيرم. به اين ترتيب، علاوه بر آنكه به گمراهى و فساد دچار نمى‏شويم، از وجود همراه و همنشين خوب هم بهره‏مند مى‏گرديم.
10 . خودرايى و مشورت
من استبد برأته هلك و من شاورالرجال شاركها فى عقلولها.

ترجمه:

شخص خود رأى به هلاكت ميرسد، و كسيكه با مردان برجسته و انديشمند مشورت كند، در عقل آنها شريك ميشود.
شرح:

كسيكه در همه كارها، تنها عقيده و نظر خود را درست ميداند و به رأى و عقيده هيچ كس ديگر، اهميتى نمى‏دهد، بيش از هر كس، به خودش ظلم ميكند. هيچكس نيست كه همه چيز را بداند و براى همه مسائلى و مشكلات، راه حل درست و منطقى و قابل اجرأ پيدا كند، و هر كس، هر اندازه هم كه عاقل و دانشمند باشد، باز با مسائلى روبرو خواهد شد، كه راه حل درست و عملى آنها، به فكرش نخواهد رسيد. در چنين حالى، اگر شخصى، خود رأى باشد و جز عقيده خود، عقيده هيچ كس را نمى‏پذيرد، بطور مسلم، در حل مسائل، به راههاى غلط مى‏رود، و چه بسا دچار اشتباهاتى ميشود كه حتى زندگى‏اش را به خطر مى‏افكند و او را به هلاكت و نيستى ميكشاند. اما كسيكه تنها به عقيده خود اتكأ ندارد، و در مسائل گوناگون مشورت ميكند، به راه سعادت ميرود. مخصوصا اگر شخصى، با افراد عاقل و انديشمند و مردان برجسته مشورت كند، مانند آن است كه در فكر و دانش آنها شريك شده، و از عقل و انديشه هركدام، براى خود سهمى برداشته است.
وقتى ما، بار سنگينى داريم كه نمى‏توانيم از روى زمين حركت دهيم، به كمك چند نفر ديگر نياز پيدا مى‏كنيم. و هنگامى كه چند نفر آمدند و به ما كمك كردن، مثل آن است كه ما را، در زور بازوى خود شريك كرده‏اند و هر كدام، از قدرت و توانايى خود، سهمى به ما داده‏اند.
در مورد مسائل مربوط به فكر و عقل نيز همينطور است. وقتى با مسأله‏يى روبرو ميشويم كه به تنهايى از حل آن عاجزيم، بايد از عقل و انديشه ديگران هم كمك بگيريم. و در اين صورت، مثل آن است كه خود را، در عقل و شعور آنها شريك ساخته‏ايم و از نيروى انديشه و فكرشان، سهمى هم به ما رسيده است.
11 . فضيلت علم بر ثروت
العلم خير من المال، العلم يحرسك، و انت تحرس المال، و المال تنقصه النفقه و العلم يز كو على الأنفاق، و صنيع المال يزول بزواله. -ح / 174 - از فرمايشات امام (ع) به كميل بن زياد ?

ترجمه:

دانش، از مال دنيا بهتر است، زيرا دانش نگهبان توست، ولى مال را تو بايد نگهبانى كنى. مال دنيا با بخشش كاسته ميشود، ولى دانش، براثر بخشش، رشد و فزونى مى‏يابد، و آنچه با مال دنيا ساخته و پرداخته شده و بدست آمده، با تمام شدن مال، از بين ميرود.
شرح:

عليه‏السلام، بارها در سخنان خود، دانش را با مال دنيا مقايسه فرموده، و همواره دانش را برتر و گرانبهاتر شمرده است. در اين كلام ارزنده نيز، اميرمؤمنان (ع)، از برترى دانش نسبت به مال دنيا سخن مى‏گويد، و در اين مورد سه دليل بيان مى‏فرمايد:
* اول آنكه: دانش، انسان را از مشكلات زندگى و گرفتاريهاى آخرت نگهدارى ميكند، و از خسارتها و زيانهايى كه به سراغ اشخاص جاهل ميروند، در امان مى‏دارد.- ولى مال دنيا، نه تنها نگهبان صاحب خود نيست، بلكه صاحب مال، ناچار است قسمتى از وقت و فكر و نيروى خود را به خاطر نگهدارى مال، از دست بدهد، تا از تلف شدن و از بين رفتن آن جلوگيرى كند.
* دوم آنكه: صاحب مال، وقتى مقدارى از مالش را به ديگرى ببخشد، به مقدارى كه بخشش كرده است، از مال او كم مى‏شود. ولى صاحب علم، هر چه از علم خود به ديگران ببخشد، يعنى هر چه علم خود را بديگران بياموزد، بر علم او افزوده ميشود چون با هربار آموزش كه به ديگرى ميدهند، خود او نيز ورزيده‏تر مى‏شود و در رشته علمى خود، مهارت و تسلط بيشترى پيدا ميكند.
* سوم آنكه: مال و ثروت از بين برود، تمام چيزهائى هم كه به واسطه آن مال و ثروت ساخته و پرداخته شده و بدست صاحب مال آمده است، از بين خواهد رفت. مثلا اگر كسى مقامى را به خاطر ثروت خود به دست آورده است، يا اگر كسانى بخاطر ثروت با او دوست شده و گردش را گرفته‏اند، همينكه ثروت او به هر علتى، از بين برود، مقام و احترام و دوستان او هم از دست خواهند رفت.
در حاليكه آنچه شخص عالم، به خاطر علم خود به دست مى‏آورد، هيچگاه از بين نخواهد رفت، زيرا علمى كه باعث بدست آمدن آن چيزها شده، هميشه براى صاحب خود باقى ميماند.

next page

fehrest page


DownloadBook.ORG

12. آنچه بر خود نمى‏پسندى بر ديگران مپسند
فأحبب لغيرك ما تحب لنفسك و اكره له ما تكره لها. -نامه /31 ?

ترجمه:

آنچه كه براى خود دوست ميدارد، براى خود نمى‏پسندى، براى ديگران هم مپسند.
شرح:

يك ضرب‏المثل فارسى مى‏گويد ((آنچه به خود نمى‏پسندى، به ديگران روا مدار)). و ضرب‏المثل ديگرى مى‏گويد:((يك سوزن به خودت بزن، يك جوالدوز به مردم)). اين دو ضرب‏المثل، و دهها ضرب‏المثل ديگر، و شعرها، و كلمات كوتاه و بلند بسيارى كه در زبان و ادبيات ما، در باره همين موضوع صحبت ميكند، همه، با الهام گرفتن از سخن امام عليه‏السلام، و در توضيح و تشريح آن گفته شده و رواج پيدا كرده است.
و منظور از تمام اين سخنان، آن است كه درباره يكى از دستورات عميق و پر معنى اسلام، به شكلهاى گوناگون، توضيح داده شود. بر اساس اين دستور والا و زندگى ساز اسلام، ما انسانها وظيفه داريم كه در هر كارى، رعايت حال ديگران را نيز بكنيم. يعنى هميشه خودمان را به جاى ديگران بگذاريم، و با مردم طورى رفتار كنيم، كه دوست داريم ديگران با ما همانطور رفتار كنند.
كسيكه به مشكلات و ناراحتيهاى ديگران اهميت نمى‏دهد، بايد حساب كند كه آيا خودش مى‏توان همان مشكلات و ناراحتيها را تحمل كند، يا نه، به زبان ساده‏تر بايد گفت: هر كس راضى شود كه يك جوالدوز به تن ديگرى فرو رود، بايد با انصاف و مروت حساب كند كه آيا خودش حاضر است يك سوزن به تنش فرو رود، يا نه؟
مسلمان مومن واقعى، كسى است كه براى ديگران نيز به اندازه خودش، راحت و آسايش و حق استفاده از مواهب زندگى را بخواهد و اصولا آسايش و خوشبختى خود را، در آسايش و خوشبختى ديگران جستجو كند.
13. اندرز پذيرى
و لا تكونن ممن لا تنفعه العظة الا اذا بالغت فى ايلامه، فان العاقل يتعظ بالاداب و البهائم لا تتعظ الا بالضرب -نامه / 31 ?

ترجمه:

از كسانى مباش كه اندرز نمى‏پذيرند مگر هنگامى كه آزار و عذابى به آنها برسد. شخص عاقل، باادب و ملايمت اندرز مى‏پذيرد، و چهار پايان هستند كه جز با كتك، فرمان نميبرند و به راه نمى‏آيند.
شرح:

انسان كه برترين مخلوق خداوند است، و بهمين جهت((اشرف مخلوقات)) نام گرفته، با ساير جانداران، تفاوتهاى بسيار دارد. يكى از مهمترين تفاوتهاى انسان با حيوانات، اين است كه انسان اندرزپذير نيستند، و صاحب با نگهبان حيوانات و چهارپايان، ناچار مى‏شوند كه به ضرب چوب و شلاق، آنها را به راه بياورند و از خطر و ناراحتى‏ها دور سازند.
انسان عاقل، ميداند كه پدر و مادر، يا معلم، يا ساير بزرگترها، كه بيش از او دانش و تجربه دارند، جز خير و صلاح او را نميخواهند و به همين دليل، هر گاه ببينند كه كودك خردسال يا شاگرد كوچكشان به راه خطا مى‏رود، او را اندرز ميدهند و سعى مى‏كنند با ارشاد و راهنمايى، از خطا و خطرها، دورش كنند.
در چنين مواقعى،انسان اگر عاقل باشد، با زبان خوش و ملايم، اندرز بزرگترها را مى‏پذيرد و مؤدبانه به راهنمايى آنها گردن مى‏گذارد. اما، گاهى، كسانى هم پيدا مى‏شوند كه بر خلاف انتظار، اندرز افراد خيرخواه را خطاى خود، ادامه مى‏دهند.
حتما شما هم ديده‏ايد كه گاهى، پدر و مادر، مجبور مى‏شوند فرزند خود را، به خاطر آن كه با زبان خوش اندرز نپذيرفته است، با تنبيه بدنى و كتك و خشونت تربيت كنند. در حاليكه انسان عاقل، هرگز كارى نمى‏كند كه با او مانند حيوانات و چهارپايان رفتار كنند و با كتك به راهش بياورند. بلكه باادب و ملايمت، اندرز بزرگترها را مى‏پذيرد، و با خوبى و خوشى، به راهى ميرود، كه سعادت و خوشبختى او، در آن است.
14. دوستى و خردمندى
التودد نصف العقل -ح /142 ?

ترجمه:

دوستى و مهربانى با مردم، نيمى از عقل است.
شرح:

شخص عاقل، با شخص نادان، تفاوتهاى زيادى دارد. اما اين تفاوتها، هميشه و همه جا معلوم و آشكار ميگردد كه كداميك عاقل و كداميك نادان هستند.
يكى از اين موارد، طرز رفتار با مردم است. شخص نادان، ارزش دوستى و مهربانى را نميداند و بهمين دليل، با مردم دوستى نمى‏كند و محبت كسى را در دل خود جاى نمى‏دهد.
اما شخص عاقل، چون به نيروى عقل خود، قدر و قيمت دوستى و محبت را درك مى‏كند و با دوستانش نيز، هميشه با مهر و محبت رفتار مى‏كند.
يكى از راههائى كه ما ميتوانيم تشخيص دهيم چه كسى عاقل و چه كسى نادان است، همين است كه ببينيم آيا شخص مورد نظر، با مردم دوستى و محبت ميكند، يا با هيچكس از دل مهر و محبت و دوستى وارد نميشود
از آنجا كه دوستى و محبت با مردم، يكى از مهمترين نشانه‏هاى عقل و شعور است، امام عليه‏السلام، براى دوستى ارزش فراوانى قائل شده است، تا جائى كه فرموده است: همينكه شخصى با مردم دوستى و محبت كند، نشانه آن است كه دست كم، نيمى از عقل طبيعى يك انسان در او وجود دارد.
15. پرهيز از دوستى با...
اباك و مصادقه الاحمق، فانه يريد ان ينفعك فيضرك و مصادقه البخيل، فانه يبعد عنك احوج ماتكون اليه، و اياك و مصادقه الفاجر، فانه يبيعك بالتافه، و اياك و مصادقه الكذاب، فانه كالسراب: يقرب عليك البعيد و يبعد عليك القرب.-ح /38 ?

ترجمه:

از دوستى با نادان بپرهيز، چون او ميخواهد به تو سود برساند، ولى از روى نادانى زياد ميرساند، از دوستى با شخص تنگ نظر بپرهيز، چون او تو را، هنگامى كه به شدت نيازمند او باشى رها ميكند، از دوستى با شخص بد كاره بپرهيز، چون او به ناچيزترين قيمتها تو را مى‏فروشد، و از دوستى با دروغگو بپرهيز، چون او، مانند سهراب، فريبت ميدهد. دور را در نظرت نزديك نشان ميدهد، و نزديك را دور جلوه‏گر ميسازد.
شرح:

يكى از مهم اسلامى، كه هم پيامبران اكرم (ص) و هم امام عليه‏السلام، درباره آن بسيار سفارش كرده‏اند، مسئله انتخاب دوست و همنشين است. كسانى كه خصوصيات زشت و ناپسند، و صفات بد و نامطلوب دارند، بر روى دوستان و معاشران خود نيز تأثير منفى ميگذارند، و به آنان، زيانهاى جبران‏ناپذير مى‏زنند. از اين‏رو، در انتخاب دوست، بايد كمال مراقبت را به عمل آوريم و دست‏كم، كسانى را كه داراى چهار خصوصيت زشت((نادانى))،((بخل))،((بدكارى)) و((دروغگويى)) هستند، به عنوان دوست انتخاب نكنيم.
شخص نادان، هر چند هم كه مهربان و صميمى باشد، از آنجا كه عقل كافى ندارد، موارد سود و زيان را نيز تشخيص نميدهد. به همين جهت، حتى وقتى ميخواهد به دوست خود، سودى برساند، از روى نادانى، كارى ميكند كه به زيان دوستش تمام شود.
شخص بخيل، يا تنگ نظر، نيز چون به مال دنيا بيش از هر چيز ديگرى دلبستگى دارد، و حاضر نيست ذره‏اى از مال خود را از دست بدهد، تا زمانى به دوستى خود با ديگران ادامه ميدهد، كه به او نيازمند نباشد. اما همينكه يكى از دوستانش به او نيازمند شود، حتى اگر در اوج نيازمندى باشد و تمام زندگى‏اش به اندكى گذشت و بخشش از سوى او بستگى پيدا كند، باز حاضر به گذشت و چشم پوشى از مال دنيا نمى‏شود، و دوست خود را، در آن اوج احتياج، رها ميكند و به حال خود مى‏گذرد.
بد كاره، يا كسى كه در روى زمين به فسق و فجور و فساد دست ميزند، نيز از كسانى است كه بايد از دوستى با او پرهيز كرد. شخص بد كاره، عزت و شرافت انسانى خود، و سعادت و رستگارى آخرت خود را، در برابر كم ارزشى‏ترين چيزها از دست مى‏دهد. بنابراين، مسلم است كه چنين كسى، براى دوستان نيز، ارزشى قائل نخواهد شد، و آنها را در برابر اندك چيزى خواهد فروخت.
دروغگو نيز، شايسته دوستى نيست. چون او نيز، مانند سراب كه از دور به شكل آب ديده ميشود و از نزديك چيزى جز خاك و ريگ بيابان نيست، هميشه به فكر فريب دادن است. شخص دروغگو، هميشه با دروغهاى خود، كارهاى خوب را به صورت كارهاى((بد)) وانمود ميكند. و كارهاى بد را بصورت((خوب)) نشان ميدهد. در نتيجه، كسيكه با شخص دروغگو دوستى كند، فريب حرفهاى او را ميخورد، و دو عيب بزرگ در زندگى پيدا ميكند: نخست آن كه از كارهاى خوب رويگردان ميشود، چون خيال ميكند كه آن كارها((بد)) است. و ديگر آنكه به انجام كارهاى بد مى‏پردازد، چون بخاطر حرفهاى دوست دروغگوى خود، گمان ميكند كه آن كارها((خوب)) است.
فرزند عزيز، وقتى ميخواهى با كسى دوست شوى مراقب باش كه او، جزو هيچكدام از اين چهار گروه نباشد. چون امام عليه‏السلام، به خاطر خير و صلاح مسلمانان، سفارش كرده است كه از دوستى با اين گونه افراد، دورى كنند.
16. هشدار مژده است
من حدرك، كمن بشرك. -ج / 59 ?

ترجمه:

كسى كه تو را هشدار ميدهد مانند كسى است كه به تو مژده مى‏دهد.
شرح:

گاهى پدر و مادرها، و بزرگترها، و دوستان خوب و دلسوز، از روى خيرخواهى، و براى آن كه ما را از انجام كارهاى بد باز دارند، مجبور ميشوند به جاى نرمش و ملايمت، با لحنى تند و درشت، هشدار دهند و ما را، از كارى كه مى‏خواهيم انجام دهيم، بر حذر و بيمناك سازند.
ممكن است بعضى افراد، اينگونه بر حذر داشتن را خوش نداشته باشند، و از لحن تند و هشدار دهنده كسى كه با درشتى از انجام كار بد آنها جلوگيرى ميكند، ناراحت شوند.
ولى، فرزند عزيز، اين را بدان كه: وقتى كسى با درشتى و تندى، به تو هشدار ميدهد و از انجام كارهاى بد تو جلوگيرى ميكند، مثل كسى است كه بالحنى ملايم و مهرآميز، به تو مژده‏يى را ميدهد.
به عنوان مثال: وقتى كسى تو را از تنبلى در مدرسه و بازيگوشى در خانه باز ميدارد، و بالحنى تند ميگويد:((در خواندن درسهايت تنبلى نكن، چون بيسواد و بيكاره بار مى‏آيى و بدبخت ميشوى))، مثل كسى است كه به تو مژده ميدهد و ميگويد:((شاگرد اول شده‏اى و بزرگترين جايزه نصيب تو شده است)).
پس، از هشدار و انتقاد سازنده ناراحت نشو بلكه خوشحال و متشكر باش زيرا انتقاد بجا، انسان را متوجه اشتباه خود ميكند و باعث برطرف شدن عيب و ايراد ميگردد.
17. خودپسندى‏
الاعجاب يمنع من الازدياد. -ج / 167 ?

ترجمه:

خودپسندى، مانع از پيشرفت و رسيدن به كمال است.
شرح:

يكى از بزرگترين عيبهايى كه بعضى افراد دچار آن هستند، غرور و خود پسندى، يعنى كسى كه خود را، در همه چيز، برتر و بالاتر از همه مردم ميداند، و خيال ميكند كه هيچ كس در علم و دانش و درك و شعور، به پاى او نمى‏رسد.
شخصى كه دچار اين عيب بزرگ باشد، از دو جهت لطمه ميخورد و صدمه مى‏بيند. نخست، از اين جهت كه: چون خود را بزرگترين و برترين عاقلان و دانشمندان ميداند، ديگر لازم نمى‏بيند كه دنبال تحصيل علم و دانش، برود. و به اين صورت، از آموختن باز ميماند، و در همان مرحله‏يى كه هست، در جاى ميزند، و ديگر بالاتر و پيش‏تر نمى‏رود.
علاوه بر اين، شخص خود پسند، چون كسى را عاقل‏تر و دانشمندتر از خود نمى‏داند، هنگامى كه برايش مسئله و مشكلى پيش مى‏آيد، با هيچكس مشورت نمى‏كند، و از افراد عاقل‏تر و دانشمندتر از خودش، راهنمايى نمى‏خواهد. و به اين صورت، از حل مسائل و مشكلات، و گشودن راههاى بسته زندگى‏اش، عاجز مى‏ماند، و همواره، در ميان گرداب مشكلات و گرفتاريها دست و پا ميزند، و هيچگاه نمى‏توان راههاى پيشرفت و ترقى را پيدا كند و به سوى كمال گام بردارد.
18. اكرام خويشاوندان
و اكرم عشيرتك... -نامه /31 ?

ترجمه:

اقوام و خويشاوندانت را گرامى و عزيز بدار.
شرح:

امام عليه‏السلام، در اين جمله زيبا و پر معنى، ما را به حفظ و رعايت((صله رحم)) دعوت كرده است.
درباره((صله رحم)) در قرآن و روايات اسلامى، سفارش فراوانى شده است. تا جاى كه ترك آن - يعنى بجا نياوردن صله رحم - از گناهان بزرگ به شمار آمده است.
معناى((صله رحم)) آن است كه: انسان، با اقوام و خويشاوندان خود، مناسبات و رفت و آمدهاى سالم و صميمانه داشته باشد، با مهربانى و لطف و گرامى، به ديدار و احوال پرسى آنها برود، در حل مشكلات و رفع گرفتاريهاى آنان شركت كند و هنگامى كه آنها مشكل و نيازى داشته باشد، از كمك كردن به آنها خوددارى نورزد.
در اين باره، امام عليه‏السلام، با زيباترين و مؤثرترين بيان، ما را، بيش، به اهميت و ارزش معاشرت با خانواده و خويشاوند، متوجه نموده است.
طبق فرموده امام عليه‏السلام، خويشاوندان، همانند پر و بالى هستند كه ما، به كمك آنها قدرت پرواز پيدا ميكنيم و مى‏توانيم به آسانى به سوى هدف‏هاى خود برويم. در حاليكه بدون داشتن پروبال يعنى بدون داشتن خانواده دلسوز و مهربان و يارى دهنده قادر به پرواز نخواهيم بود و به اين زوديها، به هدفهاى خود نخواهيم رسيد.
از نظر ديگر، ما همچون شاخه و برگ درختى هستيم، كه ريشه‏هاى آن را، اقوام و خويشاوندان ما تشكيل ميدهند، و در حقيقت، اصالت و پابرجايى ما، به آنها بستگى دارد. و همچنين، خويشاوندان همانند دستهاى ما هستند، كه بوسيله آنها، دشمنان را از خود دور ميسازد، و نيز، هدفهاى خود را به چنگ مى‏آوريم.
به اين ترتيب، اگر ما با خانواده و خويشاوندان خود رفت و آمد داشته باشيم، و با مهربانى و نيكدلى و صميميت معاشرت كنيم، هميشه در جريان كارها و مشكلات و مسائل زندگى يكديگر خواهيم بود، و در هنگام گرفتاريها، به كمك همديگر خواهيم شتافت و از نيروهاى يكديگر، براى حل مشكلات و سازندگى در راه زندگى يكديگر، كمك خواهيم گرفت .
و البته، اينها همه به شرطى درست خواهد بود، كه براى رفت و آمد و صميميت و كمك خواهى، خويشاوندان مؤمن و متدين و با تقواى خود را انتخاب كنيم. چون خويشاوندى كه دين و ايمان محكم و تقواى اسلامى نداشته باشد، جز ضرر و زيان و ايجاد ناراحتى و گرفتارى بيشتر، تأثيرى در زندگى ما نخواهد داشت.
19. بزرگترين عيب
اكبر العيب أن تعجب ما فيك مثله. -ح /353 ?

ترجمه:

بزرگترين عيب آن است كه: عيبى را كه خود نيز داراى، در ديگران، عيب بشمارى.
شرح:

كسانى هستند كه عيب و ايرادى را كه در اعمال و رفتار خودشان وجود دارد، نمى‏بينند و به حساب نمى‏آورند، اما همينكه آن عيب را، در شخص ديگرى ببينند، زبان به عيبجويى و انتقاد باز مى‏كنند، و همه جا و پيش همه كس، از عيب آن شخص سخن مى‏گويند.
براى مثال: گاهى كسى را مى‏بينم، كه براى حقوق انسانى ديگران، ارزش قائل نيست، حق مردم را پايمال ميكند، دستمزد كارى را كه ديگران برايش انجام داده‏اند نمى‏دهد، يا كم و با تأخير ميدهند، قول و قرارهاى خود را به هم ميزند، و وعده‏هايى را كه به مردم داده است انجام نمى‏دهد. اما همين شخص، به محض آنكه ديگرى، كمترين حق او را پايمال كند، يا دستمزدش را يك ريال كمتر يا يك روز ديرتر بدهد، يا با او مختصرى بد قولى كند، يا وعده‏يى را كه به وى داده است انجام ندهد، فريادش به آسمان ميرود، و همه جا، از آن شخص، عيبجوئى و انتقاد ميكند. شاعرى، در همين معنى گفته است:
ببرى مال مسلمان و چو مالت ببرند داد و فرياد بر آرى كه: مسلمانى نيست!
امام عليه‏السلام مى‏فرمايد: اين خود، بزرگترين عيب است كه تو، عيبى را در مردم ببينى و آن را زشت و ناپسند بشمارى و زبان به انتقادش بگشايى، در حاليكه خودت نيز، شبيه همان عيب را داشته باشى، ولى به آن توجه نكنى.
البته، منظور امام اين نيست كه وقتى در ديگران عيبى را ديدى كه خودت نيز شبيه آن عيب را دارى، همين كافى است كه عيب ديگران را به زبان نياورى، و در عوض، عيب خودت نيز، سر جايش باقى بماند. بلكه، منظور اين است كه وقتى، عيب ديگران، باعث ناراحتى ما شد، هوشيار باشيم و فورا به خود آئيم و ببينيم كه آيا خود ما نيز، آن عيب را داريم يا نه؟ و اگر ديديم كه خودمان نيز، دارى همان عيب هستيم، در صدد بر طرف كردن آن بر آئيم، زيرا آن عيب، همانطور كه در وجود ديگران، ما را ناراحت كرده است، در وجود ما نيز باعث ناراحتى ديگران خواهد شد.

next page


DownloadBook.ORG

20. همت عالى و شكم پرورى
لا تجتمع عزيمه و وليمه -خ 241/ ?

ترجمه:

همت عالى، با سورچرانى و شكم پرورى، سازگار نيست.
شرح:

كسى كه صاحب همت عالى است به شكم پرورى برود، نمى‏تواند همت عالى داشته باشد. و به عبارت ديگر، ممكن نيست كه همت عالى، و شكم پرورى، در وجود انسان، يكجا جمع شده باشد.
زيرا شخص سورچران، بيش از هر چيز، در بند شكم خوش است، و تمام فكر و كوشش او صرف آن ميشود كه چطور و از چه راهى، خود را به سفره‏يى رنگين برساند و شكمش را از خوراكيهاى لذيذ انباشته كند. آشكار است كه چنين كسى، نه فرصت آن را دارد و نه اصولا در فكر آن است كه ذهن و انديشه‏اش را در كارهاى با شكوه به كار اندازد، و تصميمهاى عالى و والا بگيرد، و اراده و همت خود را در انجام كارهاى با ارزش و انسانى نمايان سازد. شخص شكم پرور و سورچران، از آغاز صبح، دائما به اين فكر ميكند كه ظهر، چگونه ناهار لذيذى بدست آورد، و از ظهر به بعد، ذهن و انديشه‏اش در اين جهت كار ميكند كه براى شب، از كجا و چگونه شام چرب و شيرينى فراهم كند. و طبيعى است كه چنين شخصى، شب هم با اين فكر به بستر ميرود كه صبح، چه خوراكيهايى سر سفره صبحانه در انتظارش خواهد بود.
اما كسى كه همت عالى دارد، فكر و ذهنش، آنقدر مشغول مسائل مهم و كارهاى عالى و انسانى است، كه اصولا فرصتى براى فكر كردن به شكم پيدا نمى‏كند. و تازه وقتى هم سر سفره بنشيند، غذايش، ساده‏ترين غذاها خواهد بود. نمونه درخشان اين افراد، خود حضرت على عليه‏السلام است كه غذايش، بيشتر اوقات، چيزى جز نان خالى، يا نانى همواره با كمى خرما، يا كمى پياز، يا كمى نبوده است. تا جايى كه اگر اندكى بيش از اين برايش غذا مى‏آورد، به شدت اعتراض ميرد.
21. آنچه دارى قدر بدان
و حفظ ما فى يديك أحب الى من طلب ما فى يدى غيرك‏-نامه /31 ?

ترجمه:

نگهدارى از آنچه خود، در دست دارى، در نظر من، از خواستن و جستجوى آنچه در دست ديگرى است، بهتر و دوست داشتنى‏تر است.
شرح:

كسانى هستند كه هيچگاه به آنچه دارند، راضى و قانع نمى‏شوند، دائما در فكر بدست آوردن مال و ثروت بيشتر هستند، و تمامى نيروى آنها، بجاى آنكه صرف كسب مال ميشود. انگونه افراد، تازه هر چقدر هم كه بيشتر بدست آورند، باز چشم و دلشان سير نمى‏شود و نگاهشان به مال ديگران است. و گاهى، كار را به جايى مى‏رسانند كه شخصيت و عزت نفس خود را زير پا مى‏گذارند، تا براى مدتى كوتاه از آنچه ديگران دارند، استفاده كنند.
شايد شما هم ديده‏ايد كه: بعضى افراد، وقتى ميخواهند به مهمانى بروند، با آن كه خودشان لباس تميز و قابل استفاده دارند، چون پارچه و دوخت آن ساده و معمولى است، به سراغ همسايه ميروند و لباس گرانقيمت او را ميگيرند، تا در مهمانى، بيشتر خود نمايى كنند.
يا وقتى مهمان در خانه دارند، كاسه و بشقاب معمولى و ارزان قيمت خود را كنار مى‏گذارند، و در عوض، ظروف چينى و بلور گرانقيمت همسايه را قرض مى‏گيرند و جلوى مهمان مى‏آورند.
اين دسته از افراد، براى شخصيت انسانى و عزت نفس خود ارزش قائل نيستند و كارى هم كه ميكنند، بر خلاف دستورات اسلام است.
امام عليه‏السلام نيز، در همين مورد توضيح داده و اين چند نكته را در يك جمله كوتاه، بيان فرموده است:
1- قناعت: به آنچه دارى اكتفا كن و چشم طمع به مال ديگران نداشته باش. 2- عزت نفس: شخصيت انسانى و عزت نفس خود را حفظ كن، و از آنچه دارى خوشنود باش، تا از رنج خواهش و تمنا و ذلت در خواست و تقاضا از ديگران، آسوده باشى.
3- حفظ آبرو: با دورى كردن از زياده‏طلبى و چشم حسرت دوختن به مال ديگران، آبروى خود را به باد مده.
4- شكر نعمت: نسبت به آنچه خداوند به تو داده است، كفران نعمت مكن، بلكه شكر نعمت خداوندى را - به هر اندازه كه باشد - بجاى آور، تا به آنچه دارى راضى باشى و در حفظ نگهدارى آن بكوشى. نه آن كه مال خود را، بخاطر ناچيز و كم قيمت بودن، خوب حفظ نكنى و آن را از بين ببرى، و بعد، محتاج ديگران بشوى.
22. تنگدستى و پاكدامنى يا ثروت و زشتكارى
و الحرفته مع العفته خير من الغنى مع الفجور. -نامه /31 ?

ترجمه:

كارگرى، همواره با پاكدامنى، بهتر از داشتن ثروتى است كه با گناهكارى به دست آمده باشد.
شرح:

بسيارى از ثروتمندان هستند، كه به خاطر داشتن مال و دارايى فراوان، ظاهرا همه گونه وسايل راحت و آسايش را در اختيار دارند. اما در حقيقت، آنها، نه تنها آسوده و راحت نيستند، نه تنها در خوشى و خوشبختى به سر نمى‏برد، بلكه روز و شب خود را، با رنج و اضطراب مى‏گذرانند، و عمرشان در دلهره و نگرانى طى ميشود. زيرا بيشتر ثروتمندان، مال و دارايى خود را، از راههاى حرام و آلوده به گناه، به دست آورده‏اند. امام عليه‏السلام، در جايى ديگر فرموده است:((هر جا ثروتى هنگفت انباشته شده باشد، حتما در كنار آن، حق پايمال شده گروهى از محرومان جامعه، دفن شده است)) معنى اين سخن آن است كه: كمتر ممكن است ثروتى پيدا شود كه تمام آن، از راه حلال بدست آمده باشد. بيشتر كسانى كه به ثروت‏هاى هنگفت مى‏رسند، حق مردم محروم و مستضعف را پايمال كرده و مال ديگران را خورده‏اند يعنى از راههايى مانند دزدى، كم فروش، گران فروش، احتكار(يعنى: انباركردن و مخفى كردن نگاه داشتن اجناس مورد نياز مردم، و به وجود آوردن قحطى، و سپس فروختن آن اجناس به چند برابر قيمت)، يا خوردن مال افراد ضعيف، بيوه زنان، يتيمان و امثال آنها، و خيانت كردن به افراد ملت به مال و دارايى رسيده‏اند.
چنين ثروتى، كه از راههاى ناپاك و نادرست بدست آمده، آلوده به گناه است و كسى كه چنين ثروتى دارد، اگر هم در ظاهر، راحت و آسوده زندگى مى‏كند، در باطن، آرامش و آسايش ندارد و تمام ساعات روز و شبش، در وحشت و اضطراب مى‏گذرد. از يك طرف، ترس از خدا، و حساب و كتاب روز قيامت او را مى‏ترساند و آرامشش را بهم ميزند، و از طرف ديگر، دائما وحشت آن را دارد، كه مبادا مردم محروم و ستمديده، راز دزدى و مال مردم خورى و خيانت او را بفهمند، و براى گرفتن حق خود، بر سرش بتازند و حكم عدالت اسلامى را، درباره‏اش اجرأ كنند.
اما كسى كه كار كم در آمدى دارد، ولى با تقوى و پاكدامنى آنرا انجام ميدهد، و به خيانت و ظلم آلوده نمى‏شود، دل راحت و فكر آسوده دارد، چنين كسى، چون درآمدش حلال و پاك است، حقى را پايمال نكرده و مال كسى را نخورده است، كمترين نگرانى و دلهره و وحشتى هم ندارد. اگر سفره‏اش رنگين نيست ولى در عوض با وجدان پاك كابوسهاى وحشت‏آور و سبكبار بيدار مى‏شود، و خوشبختى واقعى را با تمام و جودش حس ميكند.
بخاطر همين است كه امام عليه‏السلام نيز، كار كم در آمد، ولى همواره با پاكدامنى را از ثروتى كه همواره با گناه باشد، بهتر شمرده‏اند.
23. همه كاره، هيچكاره
من أوما الى متفاوت خذلته الحيل. -ح /403 ?

ترجمه:

كسى كه به كارهاى پراكنده بپردازد، از يافتن راه حل صحيح براى آنها ناتوان مى‏ماند.
شرح:

يك ضرب‏المثل فارسى، كه به پيروى از كلام امام عليه‏السلام، در زبان ما پيدا شده است مى‏گويد:((همه كارها، هيچكاره‏اند!))
ولى متأسفانه، اين عيب در بعضى از افراد وجود دارد، كه خود را((همه كاره)) مى‏دانند. يعنى، در آن واحد، به چند كار مختلف مى‏پردازد، و انتظار هم دارند كه در تمام آن كارها، موفق و سر بلند باشد. در حاليكه، چنين افرادى، نه تنها در كار خود موفق نمى‏شوند، بلكه به دهها مشكل و ناراحتى برخورد مى‏كنند كه از چاره جويى و يافتن راه حل آنها عاجز مى‏مانند، علاوه باعث مى‏شوند كه چرخ امور جامعه نيز بخوابد و به افراد اجتماعى هم لطمه بخورد. زيرا در جامعه بشرى، كارهاى مردم، به يكديگر مربوط و پيوسته است، طورى كه اگر در يك گوشه از جامعه، كارى معطل بماند و به خوبى انجام نشود، كارهاى ديگران هم، بر اثر آن، معطل خواهد ماند.
از قديم گفته‏اند:((شكارچى طمع كارى كه در آن واحد دنبال دو خرگوش بدود، هيچكدام را نمى‏تواند شكار كند)). انسانى هم كه بخواهند در آن واحد، دنبال چند كار برود، هيچكدام از آن كارها را، ياد نمى‏گيرد و در هيچ رشته‏يى، نمى‏توان مهارت لازم را بدست آورد. بدون شك، اگر كسى بگويد:((من هم پزشكى مى‏دانم، هم معمارى مى‏كنم، هم نان مى‏پزم، هم قاليباف هستم، هم در نجارى و در و پنجره سازى مهارت دارم و هم راديو و تلويزيون تعمير مى‏كنم)) مطمئن باشيد كه هيچكدام از اين كارها را بلد نيست. و اگر هم، از هر يك از اين كارها، اطلاعى داشته باشد، اطلاع او آن قدر كم و ناچيز است كه هيچگاه موفق نخواهد شد يكى از اين كارها را به درستى انجام دهد.
پس، انسان عاقل كسى است كه: بجاى آن كه فكر و وقت خود را تلف كند و از هر كارى، مقدار كمى ياد بگيرد، نيروى خود را صرف يادگيرى و انجام يك كار كند تا هم در زندگى شخصى موفق شود، و هم وجودش براى جامعه فايده بيشترى داشته باشند.
24. احترام معلم
لا تجعلن ذرب لسانك على من أنطقك و بلاغه قولك على من سددك.-ح / 411 ?

ترجمه:

تيزى و برندگى زبانت را، به سوى كسى كه تو را سخنگو ساخته است مگير، و رسايى گفتار و قدرت بيان خود را، بر ضد كسى كه به تو قدرت گفتار آموخته است، بكار مبر.
شرح:

امام عليه‏السلام، همواره در مورد احترام معلم و آموزگار، سفارش ميفرمود، و ديگران را، به ارزش و اهميت احترام نمودن به آموزگاران، متوجه ميساخت. تا جاى كه خود، با آن درياى علم و دانش كه داشت، هميشه مى‏فرمود:((كسيكه به من يك كلمه بياموزد، تا پايان عمر، غلام و بنده او خواهيم بود)).
يك نمونه درخشان و با شكوه ديگر، براى آنكه بدانيم اسلام چه احترام شايانى براى معلم و آموزگار قائل شده است، توجه به وضع اسير جنگى در صدر اسلام است. در آن جنگها، پيامبر اكرم (ص)، به كسانى كه تا ساعتى پيش، شمشير بر دست، با سپاه مسلمانان جنگيده بودند، اجازه مى‏فرمود كه هر كدام، به ده نفر از مسلمانان سواد خواندن و نوشتن بياموزند، و پاداش اين سواد خواندن و نوشتن بياموزند، و به پاداش اين سواد آموزى از اسارت آزاد شوند.
امام عليه‏السلام نيز، در اين كلام عميق و پر معنى، در همين باره سخن گفته، و ديگران را به احترام نمودن به معلم آموزگار، متوجه ساخته و ترغيب و سفارش فرموده است. ما نيز، بايد از پيشواى راستين خود بياموزيم. يعنى هرگز نبايد تيزى و برندگى زبان خود را بسوى پدر و مادر، يا خواهر و برادر بزرگتر، يا هر كسى كه در راه به سخن آمدن ما زحمت كشيده است، بگيريم. و همچنين هيچگاه نبايد رسايى كلام و قدرت بيانى را كه از معلم و يا شخصى ديگرى آموخته‏ايم، بر ضد خود او بكار بريم. زيرا، چنين كارى نا سپاسى است، و در اسلام، ناسپاسى، زشت و ناپسند شمرده مى‏شود.
25. ادب آموزى از بى‏ادبان
كفاك أدبا لنفسك اجتناب ما تكرهه من غيرك. -ح / 412 ?

ترجمه:

براى آنكه ادب و آراستگى داشته باشى، همينقدر بس است كه از انجام آنچه در ديگران نمى‏پسندى، دورى كنى.
شرح:

سالهاى بسيارى است، كه دانشمندان غربى تلاش مى‏كنند تا راهها و روشهاى پيشرفته و مدرنى پيدا كنند كه بر اساس آن، افراد جامعه، هم خود را به اخلاق نيكو آراسته سازند، هم كودكان مؤدبى تربيت كنند. اين دانشمندان براى منظور خود، دهها سال تحقيق كرده و هزاران جلد نوشته‏اند، ولى هنوز هم نتوانسته‏اند موفقيتى بدست آورند.
در حاليكه اگر تمام اين كتابها و روشهاى تربيتى دانشمندان غرب را، رويهم بگذارند، هرگز نمى‏توانند با همين يك كلام كوتاه امام بزرگوار ما برابرى كنند. امام عليه‏السلام، تمام راهها و روشهايى كه براى ادب و آراستگى و تربيت جامعه ممكن است بوجود آيد، 1400 سال پيش از اين، در يك جمله كوتاه و بسيار عميق و پر معنى، خلاصه فرموده‏اند. و آن اين است كه: اگر مى‏خواهى مؤدب و آراسته و داراى اخلاق نيكو باشى، لازم نيست كه راههاى دشوارى را طى كنى. بلكه فقط كافى است هر كارى كه ديگرى انجام داد، و تو متوجه شدى كه كار زشت و ناپسندى كرده است، خودت آن كار را انجام ندهى. به اين ترتيب تو تمام كارهاى زشت و ناپسندى كه ممكن است كسى انجام دهد، از وجود خودت دور خواهى كرد، و در نتيجه مدل به شخص خواهى شد كه هيچگونه زشتى و ناپسندى، در و جودش پيدا نميشود.
براستى آيا، براى رسيدن به ادب و آراستگى و اخلاق نيكوى انسانى دستورى از اين ساده‏تر و مؤثرتر پيدا مى‏شود؟
26. غيبت: كار ناتوانها
الغيبه جهد العاجز -ح /461 ?

ترجمه:

غيبت كردن، آخرين تلاش آدم ناتوان است.
شرح:

غيبت كردن، پشت سر كسى سخن گفتن، و بد گويى كردن، و براى او عيب و ايراد شمردن. و اين، از زشت‏ترين و ناپسندترين عيبهايى است كه بعضى از افراد، دچار آن هستند.
كسى كه غيبت ميكند، بدون شك آدم ناتوان و بى جرأتى است. زيرا همينكه مى‏نشيند و پشت سر ديگران بد گويى مى‏كند، نشان مى‏دهد كه جرأت ندارد با آن افراد روبرو شود، و حرف خود را، پيش روى آنها بر زبان آورد. و چون در خود، قدرت و جرأت روبرو شدن با آن افراد را نمى‏بيند، آخرين تلاشى كه مى‏توان بكار ببرند، اين است كه به وسيله بد گوئى كردن در پشت سر، انتقام خود را از آنها بگيرد و باصطلاح دل خود را خنك كند.
حال آن كه يك مسلمان مؤمن واقعى، اگر نسبت به كسى ايراد و انتقادى داشته باشد، بايد بر اساس جرأت انسانى و اخلاق اسلامى، رو دروى آن شخص، ايراد و انتقاد خود را بر زبان آورد، بدون ترس و واهمه، او را امر به معروف و نهى از منكر كند.
اگر هم ايراد و انتقادش درست نباشد، و فقط از حسارت و تنگ نظرى سر چشمه گرفته باشد، هرگز نبايد پشت سر كسى كه از او شايسته‏تر بود و به پيشرفت و ترقى رسيده است، بد گويى كند و خود را در جامعه، رسوا و بى اعتبار سازد.
27. ايمان و راستگويى
الايمان ان توثر الصدق حيث يضرك على الكذب حيث ينفعك. -ح /458 ?

ترجمه:

نشانه ايمان، آن است كه: راستگويى را، اگر چه به تو زيان برساند، مقدم بدارى.
شرح:

مسلمانان مؤمن واقعى، يعنى كسى كه داراى ايمان محكم و راستين است، نشانه‏هائى دارد، كه بوسيله آنها، ميتوان او را، از افراد بى‏ايمان، بازشناسى كرد.
يكى از اين نشانه‏ها، آن است: شخص مؤمن، سود واقعى را در اطاعت از دستورات خدا، زيان واقعى را، در اطاعت‏نكردن از دستورات خدا مى‏داند، از آنجا كه خداوند به ما دستور داده است كه هميشه راست بگوئيم و از دروغگوئى پرهيز كنيم، مسلمان باايمان نيز، هرگز حاضر نمى‏شود بر خلاف اين دستور رفتار كند. تا جايى كه حتى اگر زمانى، راست گفتن به زيانش باشد و دروغ گفتن به او سود برساند، از سود دروغ گفتن چشم مى‏پوشد، و زيان راست گفتن را به جان مى‏پذيرد، و لب به دروغگويى باز نمى‏كند. زيرا مؤمن، سود و زيان واقعى را نزد خدا ميداند و بس.
28. چرا بنده ديگران ؟
و لا تنكن عبد غيرك و قد جعلك الله حرا. -نامه /31 ?

ترجمه:

بنده ديگرى مباش، كه خدا، تو را آزاده آفريده است.
شرح:

خداوند، انسان را به صورت موجودى((آزاد))، و داراى شخصيت و عزت نفس آفريده شده است. و به او عقل و شعور، و نيروى درك و دريافت، و قدرت اراده بخشيده است، تا انديشه خود را به كار اندازد، از نيروى بدنى خود استفاده كند، و با قدرت فكر، و تن دادن به كار و تلاش، در كمال آزادى و سربلندى، زندگى شرافتمندانه‏يى را دنبال كند. در آفرينش خدا، هيچ انسانى از ديگرى برتر و باارزش‏تر، يا كمتر و بى‏مقدارتر نيست. بنابر اين، هيچ انسانى حق ندارد كه ديگران را بنده خود سازد، و هيچ انسان هم حق ندارد خود را به صورت بنده ديگران در آورد. زيرا بندگى، تنها در برابر خداوند متعال شايسته است، و جز خدا، هيچكس شايسته آن نيست كه انسانى، در برابرش، خود را دچار ذلت و زبونى كند و مانند بنده ناتوان و بيمقدارى ظاهر شود.
البته كسى كه عزت داشته باشد، و ارزش انسانى خود را بشناسد، به آزادى گرانقيمتى كه خداوند به او ارزانى داشته، احترام خواهد گذشت. چنين فردى، هميشه به نيروى فكر و قدرت كار و تلاش خود متكى خواهد بود، به آنچه در يك زندگى شرافتمندانه نصيبش ميشود قناعت خواهد كرد، و در نتيجه، همواره سربلند و آزاد خواهد زيست.
اما افراد ذليل و بى شخصيتى هم پيدا مى‏شوند، كه به خاطر مال دنيا، در برابر ثروتمندان يا صاحبان مقام و قدرت، به زانو مى‏افتند، سر تعظيم فرود مى‏آورد، و بصورت بنده‏يى ذليل و بى ارزش ظاهر مى‏شوند، تا شايد از ثروت و مقام آن افراد بهره‏يى ببرند و بيش از حد لياقت خود، مال و مقامى بدست آورند.
امام عليه‏السلام، اينگونه افراد را نكوهش مى‏كند و به همه مسلمانان هشدار مى‏دهد كه: مبادا آزادى و ارزش انسانى خود را، كه خداوند به شما ارزانى داشته است، پايمال كنيد و به طمع مال و مقام، در برابر انسانى همچون خودتان، بندگى كنيد، زيرا خداوند، همه انسانها را آزاد و يكسان آفريده است.

next page


DownloadBook.ORG

29. شوخى و عقل
ما مزح امرؤ مزحه الا مج من عقله مجه 0-ح /405 ?

ترجمه:

هيچكس شوخى نكرد، مگر آن كه، با پرداختن به شوخى، پاره‏يى از عقل خود را به دور انداخت.
شرح:

يكى از نشانه‏هاى سنگين و با وقار بودن آن است كه انسان، از شوخى كردن بپرهيزد و متن و جدى باشد. كسانى كه در هر محفل و مجلسى لب به شوخى باز مى‏كنند و سخنان مضحك به زبان مى‏آورند و ديگران را مى‏خندانند، پيدا است كه وقار و متانت ندارند و افرادى جلف و سبك مغز هستند.
امام عليه‏السلام، در جاى ديگرى، هنگامى براى فرزندان گرامى خود، امام حسن مجتبى (ع) وصيت نامه مى‏نويسد، او را به‏شدت از شوخى كردن بر حذر مى‏كند. امام (ع) به فرزند خود مى‏فرمايد (( نه تنها خودت، هيچگاه در حضور مردم شوخى مكن و حرفهاى خنده آور مزن، بلكه حرفهاى خنده آور ديگران را هم نقل مكن. چون اين كار، باعث سبكى و جلفى مى‏شود و ارزش انسان را از بين ميبرد)).
شيخ سعدى نيز به پيروى از امام (ع)، در يكى از شعرهاى خود گفته است:
ز شوخى، بپرهيز، اى باخرد شوخى، تو را، آبرو مى‏برد!
ما نيز اگر در اطراف خود دقت كنيم، خواهيم ديد كه مردم، كسانى را كه زياد شوخى مى‏كنند و حرفهاى خنده آور مى‏زنند.
چندان جدى نمى‏گيرند و براى آنها ارزش و احترام قائل نمى‏شوند.
به خاطر همين است كه امام (ع) فرموده است: وقتى كسى شوخى مى‏كند مثل آن است كه قسمتى از عقل خود را بيرون ريخته و به دور انداخته است‏
معنى اين سخن آن است كه با هر شوخى مقدارى از عقل انسان در نظر مردم از بين مى‏رود و اگر كسى زياد شوخى كند، مثل آن است كه قسمتهاى زيادترى از عقل خود را دور ريخته است و در نظر مردم به صورت كسى در آمده كه ديگر در سرش عقل باقى نمانده است.
30. كم بخشيدن يا نبخشيدن
لا تستح من اعطاء آلقليل فان الحرمان اقل منه -ح/ 67 ?

ترجمه:

از بخش اندك شرمنده مباش، زيرا هيچ ندادن از آن (( بخشش اندك)) نيز كمتر و ناچيزتر است.
شرح:

يكى از كارهاى خوب و پسنديده، كه باعث خوشنودى خلق و رضايت خدا ميشود، اين كه ما، از مال و دارائى خود بخشش كنيم. البته بخشش كردن، اين نيست كه مال خود دور بريزيم و در راههاى نادرست تلف كنيم. بلكه معنى بخشش آن است كه وقتى يك كار خير پيش مى‏آيد و براى انجام آن، به كمك ديگران احتياج پيدا ميشود، ما نيز قدم به پيش گذاريم و در حد توانائى خود، به انجام آن كار خير، كمك كنيم. مثلا ممكن است در كشور، جنگى رخ دهد و گروهى از هموطنان جنگ‏زده ما، خانه و زندگيشان را از دست بدهند. يا ممكن است حوادثى مانند آمدن سيل و زلزله شهر و خانه و محل كار عده‏ئى آسيب ببيند و سرمايه و دار و ندارشان از بين برود. حتى ممكن است بدون هيچگونه از اين حوادث، باز هم عده‏ئى پيدا مى‏شوند، كه در عين آبرومندى، دچار فقر و محروميت شده باشند. در تمام اين حالات، وضعى پيش ميايد، كه گروهى از هموطنان و هم دنيهاى ما، به كمك اشخاص مؤمن و نيكوكار، پيدا مى‏كنند.
در چنين مواقعى، وظيفه دينى و اخلاقى ما حكم ميكند كه براى رضاى خدا. از مال و دارائى خود. هر قدر كه ميتوانيم به اينگونه افراد((بخشش)) كنيم. لازم نيست كه حتما مقدار بخشش ما، زياد و هنگفت باشد، بلكه مهم اين است كه از بخشيدن آنچه در قدرت داريم، كوتاهى نكنيم.
بعضى از افراد، با آنكه دلشان مى‏خواهد در اينگونه موارد، به ديگران كمك كنند، ولى چون مقدارى كه قادر به ((بخشيدن)) آن هستند، كم و ناپذير هستند، كم و ناچيز است، احساس شرمندگى مى‏كنند. اينگونه افراد، بخاطر شرم بيهوده از ((بخشش)) آن مقدار كم، خوددارى مى‏كنند، و در نتيجه، اشخاص نيازمند را، از همان مقدار اندك بخشش نيز محروم و بى‏نصيب ميگذارند.
براى آنكه بدانيم اين طرز فكر تا چه حد نادرست است. به يك مثال توجه كنيم: فرض مى‏كنيم براى يكى از هموطنان جنگ‏زده بايد خانه‏يى ساخته شود كه 10 هزار تومان هزينه دارد. ما نيز يكهزار نفر هستيم، كه هر كدام فقط 10 تومان ميتوانيم كمك كنيم. اگر همه ما كه 1000 نفر هستيم، 10 تومانهاى خود را بدون هيچگونه شرمندگى روى هم بگذاريم، مجموع آن ميشود 000/10 تومان، كه ميتوان با آن، خانه مورد نظر را ساخت.
اما اگر يكايك ما، از دادن 10 تومان خجالت بكشيم و اين مبلغ را((بخشش)) نكنيم، هيچ پولى فراهم نميشود و در نتيجه، آن خانه نيز ساخته نخواهد شد. در اين مورد، آيا دادن 10 تومان بهتر است يا ندادن آن؟ و آيا آن 10 كمتر است و يا خجالت كشيدن و هيچ ندادن؟
بخاطر همين است كه امام عليه‏السلام ميفرمايد: از بخشش كم، شرمنده نباشيد، چون شرمندگى باعث ميشود كه از((بخشش كم)) خوددارى كنيد و به افراد نيازمند چيزى ندهيد. در حاليكه بخشش شما، هر چقدر كه كم و ناچيز باشد((هيچ ندادن)) از آن كمتر و ناچيزتر، و در نتيجه باعث شرمندگى بيشتر است.
31. ايمان چيست؟
و سئل عن الايمان، فقال: الايمان معرفه با لقلب، و اقرار با للسان، و عمل با لاركان. -ح /227 ?

ترجمه:

از اميرالمؤمنين عليه‏السلام، پر سيدند كه:((ايمان چست))؟
فرمود:((ايمان عبارت است: شناخت قبلى، اعتراف و اقرار به زبان، عمل با اعضاء و جوارح بدن))
شرح:

ايمان حقيقى: نشانه‏هائى دارد، كه هر كس اين نشانه‏ها را در خود داشته باشد، مؤمن حقيقى است.
امام عليه‏السلام، براى مؤمن حقيقى، سه نشانه اصلى و مهم تعيين فرموده است، كه ما نيز با توجه به آنها ميتوانيم مؤمنان حقيقى را بشناسيم. طبق فرموده امام (ع) مؤمن حقيقى كسى است كه:
* اولا شناخت قبلى داشته باشد. يعنى از صميم قلب و از ته دل، وجود خدا را شناخته باشد، و صميمانه معتقد باشد كه اصول دين اسلام، يعنى يگانگى خداوند متعال، نبوت حضرت محمد (ص)، و فرارسيدن روز قيامت، عدل خداوند و جانشينى امامان عليه‏السلام ، بر حق است.
* ثانيا به زبان اعتراف كند، يعنى اعتقادات الهى و اسلامى خود را بر زبان آورد، و همواره كلمه((شهادتين)) را به زبان جارى سازد، و به يگانگى خدا و نبوت حضرت محمد (ص) اقرار كند.
* ثالثا وظايف اسلامى خود را با اعضاء بدنش انجام دهد، يعنى وضو ساختن، نماز خواندن، روزه گرفتن، بدنگرفتن با زبان بد نشنيدن با گوش، نگاه حرام نكردن با چشم، و... تمام وظائفى را كه خداوند براى اعضاء بدن او تعيين فرموده است، بطور صحيح و كامل به انجام رساند.
بنابراين، كس كه يكى از اين نشانه‏ها، يا قسمتى از اين نشانه‏ها را نداشته باشد، نمى‏توان خود را مؤمن حقيقى بداند.
32. ستيزه‏جويى
لا تدعوك الى مبارزه، و ان دعيت اليها فأجب، فان الداعى باغ و الباغى مصروع. -ح / 233 ?

ترجمه:

كسى را به ستيز دعوت مكن، اما اگر تو را به مبارزه دعوت كردند، براى دفاع از خود، جنگ را قبول كن. زيرا شخص ستيزه جو، ستمگر است، و ستمگر بر خاك مى‏افتد و مغلوب مى‏شود.
شرح:

يكى از افتخارات فراوان اسلام، اين است كه در دستورات آن هيچگاه دعوت به ستيزه وجود ندارد. زيرا اسلام، دين صلح و صفا و آشتى است، و قادر است كه تمام مسائل را با منطق قوى و دلايل روشن و محكم خود حل كند. و بخاطر همين برخوردارى از منطق و دليل است كه هيچگاه پيغمبر (ص) و ائمه معصوم (ع) لازم نمى‏ديدند كارها را با زور پيش ببرند، و رفتار جنگ طلبانه داشته باشند و جنگى را شروع كنند.
در جنگهاى صدر اسلام، هيچگاه حضرت محمد (ص) و مسلمانان براى جنگ پيشقدم نمى‏شدند و به جنگ كسى نمى‏رفتند. بلكه اين دشمنان اسلام بودند كه يا بطرف مسلمانان لشكر كشى ميكردند، يا آنقدر به آزار و اذيت و شكنجه مسلمين مى‏پرداختند كه آنها هم براى دفاع از خود ناچار از جنگيدن مى‏شدند.
دليل اينكه اسلام، پيشقدم شدن در جنگ و جنگ‏طلب بودن را جايز نميداند. اين است كه هر كس جنگ‏طلب باشد، و با برپاكردن جنگ به كشتار و تجاوز دست بزند،((ستمگر)) است. و ستمگر نيز، سر انجام بر خاك مى‏افتد و مغلوب ميشود. پس اسلام، هرگز دستور جنگ‏طلبى نمى‏دهد، چون هرگز نميخواهد پيروانش ستمگر باشند.
اما همان اندازه كه اسلام، مسلمانان را از جنگ‏طلبى بر حذر ميدارد، به همان اندازه هم، هر مسلمانى را موظف ميسازد كه در برابر جنگ طلبها، از خود دفاع كند. زيرا دفاع نكردن در برابر جنگ طلبها، دليل خوارى و زبونى است، و اسلام هرگز نميخواهد كه پيروانش خوار و زبون باشد و به ديگران، اجازه كشتار و تجاوز بدهد.
به همين دليل است كه امام عليه‏السلام نيز مى‏فرمايد كه مسلمانان نبايد جنگ طلب باشند، اما اگر جنگى به آنها تحميل شد، بايد بهر قيمتى كه هست از خود دفاع كنند و حتى((با چنگ و دندان به جهاد برخيزند و به زمزمه‏هاى شوم صلح و سازش اعتنا نكنند)).
33. چه بسا كه يكبار خوردن
كم من أكله منعت أكلات. -ح /171 ?

ترجمه:

بسا كه يك خوردن چيزى، تو را از خوردن بسيارى از خوردنيهاى ديگر، محروم مى‏كند.
شرح:

گاهى كسى را مى‏بينيم كه سر سفره، به غذائى ميرسد كه با وضع مزاجى آن روز او سازگار نيست و نبايد از آن بخورد. اما او نميتواند از هوس خوردن جلوگيرى كند، و از آن غذائى ناسازگار ميخورد، و چند ساعت بعد، به بستر بيمارى مى‏افتد. يا گاهى، كسى ديگرى را مى‏بينيم، كه ناراحتى مزاجى ندارد، ولى در خوردن غذا، چنان افراط و زياده روى ميكند كه بيمار مى‏شود.
در هر حال، اينگونه افراد، بخاطر آن كه نتوانسته‏اند شكم خود را نگاه دارند چنان بيمار و نزار ميشود، كه تا مدتها از خوردن بسيارى از غذاها و ميوه‏ها و خوراكى‏ها محروم ميشوند. و ته دستور پزشك با چند روز، جز غذائى ساده، نميتوانند به چيز ديگرى لب بزنند.
در حاليكه اگر آن يكى ناپرهيزى نميكرد، و اين يكى به افراط و زياده‏روى نمى‏پرداخت هر دو، در روزهاى بعد نيز ميتوانستند از هر نوع خوراكى استفاده كنند، و ناچار از تحمل چند روز پرهيز و محروميت نمى‏شدند.
اين سخن امام عليه‏السلام، به ما مى‏آورد كه: در هر كارى، بايد به عاقبت آن هم بينديشيم و صلاح خود را تشخيص دهيم. يعنى اگر ديديم، در كارى، با يكبار استفاده كردن، چندين استفاده بعدى را از دست ميدهيم، بايد از انجام آن كار خوددارى كنيم.
34. صبر و ظفر
لا يعدم الصبور الظفروان طال به الزمان -ح /153 ?

ترجمه:

شخص بردبار و شكيبا، پيروى را، سرانجام از دست نخواهد داد، هر چند روزگارى دراز بر او بگذرد.
شرح:

انسان براى بدست آوردن پيروزى، بايد صبر و شكيبائى داشته باشند. زيرا كسى كه در برابر مشكلات زندگى، صبور و بردبار باشد، مى‏تواند با حوصله و شكيبائى، سر فرصت، فكر كند و راههاى مختلف را بررسى و آزمايش كند، و سرانجام، از ميان آنها، راهى را كه به پيروزى ميرسد بر گزيند. ولى افراد شتاب زده، كه براى انجام هر كارى، عجله ميكنند و حاضر نيستند صبر و آرامش بكار برند، در برابر مشكلات دست و درست پيدا كنند.
يك ضرب‏المثل فارسى مى‏گويد:((صبر تلخ است وليكن بر شيرين دارد.)). و ضرب‏المثل ديگرى هم ميگويد:((گر صبر كنى، ز غوره حلوا سازى)). اين دو ضرب‏المثل، كه تقريبا معنى يكسانى دارند، به خوبى ارزش و كارسازى صبر و بردبارى را نشان ميدهند. وقتى درخت ((مو)) شروع به ميوه‏دادن مى‏كند، ميوه‏هايش به صورت دانه‏هاى ريزى بنام((غوره)) كه مزه‏يى بسيار ترش دارد و قابل خوردن نيست. اگر كسى چند ماه صبر كند، اين غوره‏هاى ترش، به انگورهاى شيرين و آبدار مبدل ميشوند، كه ميتواند با آن، شيرين‏ترين حلواها را نيز بسازد. اما كسى كه صبر نداشته باشد، و براى استفاده از ميوه درخت مو عجله كند، از عجله خود فايده‏ئى نخواهد برد. چون هر كدام از غوره‏هاى كه به دهان بگذارد، كمترين اثرى از شيرينى در آن نخواهد ديد.
پس صبر و شكيبائى، اگر چه ممكن است تلخ و دشوار باشد، و اگر چه ممكن است ساليان دراز طول بكشد ولى سرانجام به پيروزى منتهى ميشود. همچنانكه در قرآن كريم نيز صبر بعنوان يكى از عبارات ذكر شده است.
35. ميانه‏رو تنگدست نمى‏شود
مأ أعال من اقتصد. -ح /140 ?

ترجمه:

كسى كه در خرج كردن ميانه‏روى كند، تنگدست نمى‏شود.
شرح:

بهترين راه، براى داشتن يك زندگى آسوده و راحت، ميانه‏روى در خرج كردن است. و اين، راهى هست كه در اسلام و قرآن به ما مى‏آموزند. خداوند، در قرآن كريم، به مؤمنان ميفرمايد: كه در زندگى ميانه‏رو باشند. نه آنقدر خسيس باشند و كم خرج كنند كه حتى آسايش خود و خانواده‏شان خراب شود. و نه آنقدر ولخرج باشد و مال خود را دور بريزند كه به فقر و تنگدستى دچار شوند.
سخن امام عليه‏السلام نيز به ما مى‏آموزد: انسان، هر قدر هم كه در آمد زياد داشته باشد، اگر در خرج كردن اندازه نگه ندارد، در آمدش تمام مى‏شود، و خودش نيز تنگدست و محتاج مى‏شود، اما كسى كه عقل معاش دارد پولش را به اندازه خرج مى‏كند، هيچگاه تنگدست و محتاج نخواهد شد.
36. تندخويى ديوانگى است
الحدة ضرب من الجون لان صاحبها يندم فاان لم يندم فجنونه مستحكم. -ح /255 ?

ترجمه:

تندخوئى يك نوع ديوانگى است، زيرا تندخو پشيمان ميشود، و اگر پشيمان نشود، ديوانگى‏اش پابرجا و پايدار شده است.
شرح:

شخصى تندخو، نميتواند بر اعصاب خود مسلط باشد، و اعمال و رفتار خود را مهار كند. در نتيجه، هنگام خشم و تند خوئى، دست به كارهائى عقل سالم انجام آن را نمى‏پذيرد: زبان به بى ادبى و فحاشى مى‏گشايد، دست به شكستن و پاره كردن و دور ريختن چيزهاى مختلف مى‏زند. با ديگران نزاع و كتك كارى ميكند و باعث زخم و جراحت خود يا ديگران مى‏شود چه بسا ديده شده كه خشم و تند خوئى يك نفر. باعث نزاع دسته جمعى خانواده و دوستانش شده، و سرانجام در ميان آنها جنايت و فاجعه‏ئى رخ داده. يا زيان و خسارت جبران‏ناپذير ديگرى پيش آمده است.
وقتى شخص تندخو، در حالت خشم به سر مى‏برد و باعث ايجاد چنين مشكلات و مصيبتهائى ميشود، حالت او شبيه نوعى ديوانگى است. زيرا او هم، در آن لحظات، مانند ديوانگان، بر اعصاب خود تسلط ندارد و متوجه نيست كه مرتكب چه كارهائى ميشود.
البته شخص تندخو، پس از فرونشستن خشم، از كارهايى كه انجام داده پشيمان ميشود و همين پشيمانى، نشان ميدهد كه وى، سر عقل آمده و متوجه زشتى آن كارهاى ديوانه وار خود شده است. يعنى خود او هم متوجه مى‏شود كه در آن لحظات خشم، نوعى ديوانگى زود گذر گريبانش را گرفته و سپس رهايش كرده است.
اما اگر كسى باشد كه پس از فرونشستن خشم نيز، از انجام آن كارهاى زشت پشيمان نشود، معلوم ميشود كه آن حالت ديوانگيش زودگذر و موقتى نيست، بلكه ديوانگى براى هميشه، در وجود او، باقى و پاورجا مانده است.
37. حكمت‏هاى ايمان، نماز...
فرض الله الايمان تطهيرا من الشرك، و الصلاة تنزيها عن الكبر، و الزكاة تسبيبا للرزق، و الصيام ابتلاء لا خلاص الخق، و الحج تقربة للدين، و الجهاد عزا للاسلام، و الامر بالمعروف مصلحه للعوام و النهى عن المنكرردعا للسفهاء. -ح /252 ?

ترجمه:

خداوند، ايمان را براى پاك شدن دلها از آلودگى كفر و شرك، و نماز را براى پاك بودن از سركشى و نافرمانى واجب كرد، زكوة را وسيله‏ايى براى روزى مستمندان، و روزه را وسيله‏يى براى آزمايش اخلاص بندگان قرار داد، حج را براى نيرومند شدن دين، و جهاد را براى شكوه و سربلندى اسلام واجب ساخت، امر به معروف را بخاطر اصلاح توده نا آگاه مردم، و نهى از منكر را براى باز داشتن افراد بى‏خرد، از كارهاى زشت و گناه آلود مقرر كرد.
شرح:

احكام دين اسلام، با تمام جزئيات خود، دستورهائى هستند كه خداوند براى بندگان مؤمن خود مقرر كرده است. از اينرو، انجام دادن اين احكام، وظيفه حتمى و قطعى مسلمانان است، و يك مسلمان مؤمن كسى است كه دستورهاى واجب‏الاجراى خداوند را، بدون چون و چرا انجام دهد، و درباره آنها دچار هيچگونه شك و ترديدى نشود، هيچگونه سؤال و جوابى نكند، و هيچگونه دليل و برهانى بخواهد.
با اين حال، گاهى پيشوايان معصوم و امامان بزرگوارما، علت منطقى و فلسفه فردى و اجتماعى اين دستورها را تشريح كرده و درباره هر يك، توضيح كافى داده‏اند. تا هم غير مسلمانان، به منطقى و مستدل بودن دستورهاى اسلام پى ببرند و بتوانند با دستورهاى اديان ديگر مقايسه كنند، و هم مسلمانها، با فلسفه احكامى كه انجام ميدهند آشنا شوند و فوايد سازنده، آنها را بهتر و بيشتر بشناسند.
امام عليه‏السلام نيز، در اين جمله‏هاى كوتاه و پر معنى، فلسفه ايمان، نماز، زكوة، روزه، حج، جهاد، امر به معروف، و نهى از منكر را تشريح فرموده، و درباره واجب بودن هر يك، توضيحى دقيق و عميق داده است.

next page


DownloadBook.ORG

38. در دوستى و دشمنى اندازه نگهدار
أحبب حبيبك هونا ما، عسى أن يكون بغيضك يوما ما، و أبغضك هونا ما، عسى أن يكون حبيبك يوماما. -ح /268 ?

ترجمه:

در دوستى با دوست خود اندازه نگهدار، بخاطر آنكه شايد روزى با تو دشمن شود،
و در دشمنى با دشمن خود اندازه نگهدار، بخاطر آنكه شايد او نيز، شايد با تو دوست شود.
شرح:

در دوستى و دشمنى نيز، همچون مسائل ديگر، بايد ميانه روى كرد و اندازه نگهداشت. چون زياده روى در دشمنى و يا دوستى نيز، ممكن است زيانهائى متوجه ما سازد، كه ديگر قابل جبران نباشد.
وقتى با كسى دوست ميشويم، نبايد در معاشرت با او آنقدر زياده روى كنيم، كه بيش از اندازه به حريم زندگى ما نزديك شود، و تمام اسرار ما را بداند. زيرا ممكن است روزى بين ما اخلافى پيدا شود و آن دوست، بصورت دشمن ما درآيد. درانصورت، او، چون تمام اسرار ما را ميداند و از آنچه در حريم خانواده ما ميگذرد آگاه است، ميتواند از دانسته‏هاى خود، بر ضد ما سؤ استفاده كند، و ضربه‏هايى به ما بزند، كه ديگر قابل جبران نباشد.
در دشمنى نيز بايد ميانه روى باشيم و اندازه نگه داريم. يعنى نبايد دشمن را آنقدر اذيت و آزار كنيم، و آنقدر درباره‏اش سخنان زشت و زننده بگوئم، كه اگر روزى بايكديگر دوست شديم، به خاطر كارها و حرفهاى خود، شرمنده و خجل باشيم.
39. نگاه به زيردستان
و أكثر أن تنظر الى من فضلت عليه فان ذلك من أبواب الشكر.-نامه /69 ?

ترجمه:

به افراد پائين‏تر از خود، زياد بنگر، كه اين نگريستن‏ها، درهاى‏شكر گزارى را به روى تو باز مى‏كند.
شرح:

انسان بايد، در مورد نعمتهائى كه خداوند به او داده است، هميشه شكر گزار باشد، و نشان دهد كه قدر آن نعمتهاى خدا را بداند، و بخاطر آنها در برابر خداوند شكر گزار باشد، لياقت و شايستگى رسيدن به نعمتهاى بيشتر را نيز بدست آورد.
اما كسى كه قدر نعمتهائى كه خداوند به او داده است ناراضى باشد، نعمتهاى خدا را تلف مى‏كند، و نشان مى‏دهد لياقت آن نعمتها را ندارد. در آن صورت، نه تنها نعمت بيشترى بدست نمى‏آورد، بلكه آنچه كه دارد از دست مى‏دهد.
ما، براى قدر نعمتهاى خداوند را بدانيم، بايد هميشه به افراد پائين‏تر از خود نظر داشته باشيم. يعنى كسانى را نگاه كنيم، كه كمتر از ما، از نعمتهاى خداوند برخوردار شده‏اند. در اين صورت، نه تنها از آنچه داريم ناراضى نخواهم بود، بلكه احساس رضايت و خوشنودى خواهيم كرد. و از خداوند سپاسگذار خواهيم بود. هر چه بيشتر به اينگونه افراد نگاه كنيم، درهاى شكر گزارى، بيشترى به روى ما باز خواهند شد، زيرا در اين نگاه كردنها، به نعمت‏هاى خود بيشتر آگاه خواهيم شد و شكر خداوند را بيشتر بجاى خواهيم آورد. سعدى، شاعر بزرگ ايرانى مى‏گويد: در ايام جوانى، روزى كفش نداشتم و از اين رو، از زندگى خود سخت ناراضى بودم و بسيار گله و شكايت ميكردم. اما وقتى بيرون رفتم، مردى را ديدم كه كنار ديوار نشسته است و پا ندارد. با ديدن او، يكباره به خود آمدم و به درگاه خداوند شكر گزارى كردم كه اگر كفش ندارم، در عوض دو پاى سالم دارم كه بدون كفش هم مى‏توانم با آنها راه بروم.
ما نيز به جاى آنكه به پاى بى كفش خود نگاه كنيم، بايد به كسانى كه اصلا پا ندارند بنگريم و خدا را شكر گوئيم.
البته آنچه كه شرح داده شده دليل اين نيست كه انسان پيوسته زندگى خود را در يك حالت سكون نگهداشته و بعنوان رضايت از تقدير هيچگاه حقوق خود را مطالبه نكند. در زمان طاغوت از اين نصيحت سعدى براى ساكت نگهداشتن مردم استفاده ميكردند والى آنچه كه ما امروز ميگوئيم فقط براى شكر نعمتهاى الهى است و بس.
40. معيار زشتى كارها
و احذر كل عمل يعمل به فى السرو يستحيى منه فى العلانيه، و احذر كل عمل اذا سئل عنه صاحبه انكره أو اعتذرمنه.-نامه /69 ?

ترجمه:

از كارى كه در نهان انجام مى‏شود، و در آشكار شرم آور است، بپرهيز و نيز از كارى كه اگر انجام دهنده‏اش، در باره آن بپر سند، يا انجام آن را انكار مى‏كند و يا بخاطر آن پوزش مى‏طلبد، دورى كن.
شرح:

بسيار كسان هستند كه دلشان نميخواهد كار بد انجام دهند و مورد سرزنش مردم و خشم و نارضايى خدا قرار گيرند. ولى چون گاهى نمى‏توانند فرق ميان خوب و بد را تشخيص دهند، بطور ناخواسته و نا آگاهانه مرتكب اعمال ناپسند مى‏شوند.
از اين رو، براى آنكه كار خوب از كار بد مشخص شود، و انسان بتواند فرق بين اين دو را بشناسد و كار بد انجام ندهد، امام عليه‏السلام دو قانون و نشانه ساده و آسان تعيين فرموده است: اول آنكه كار بد، آن است كه بطور پنهانى و دور از چشم ديگران انجام داده مى‏شود، زيرا انجام آن بطور آشكار و برابر چشم مردم. باعث شرم و خجالت است.
دومين نشانه كار بد، آن است كه انجام دهنده آن را مورد پرسش قرار دهند كه چرا چنان كارى كرده است، يا انكار ميكند و ميگويد:((من چنين كارى نكرده‏ام))، و يا بخاطر انجام آن كار عذر خواهى مى‏كند و ميگويد:((مرا ببخشيد، از روى نادانى چنين كارى كرده‏ام)).
پس ما نيز، هر گاه ديديم كارى كه ميخواهيم انجام دهيم، يكى از اين دو نشانه را دارد، بايد بدانيم كه كار بدى است، و از انجام آن خوددارى كنيم.
41. تمرين بردبارى
ان لم تكن حلما فتحلم، فانه قل من تشبه بقوم الا أو شك أن يكون منهم. -ح /207 ?

ترجمه:

اگر بردبار نيستى، خود را وادار به بردبارى كن، زيرا كسى كه خودرا به گروهى شبيه كند، به زودى از آنان مى‏شود.
شرح:

كسانى هستند كه برخى از صفات خوب انسانى، بطور طبيعى، در آنها وجود ندارد، مثلا در طبيعت آنها، از آغاز، صفت حلم و بردبارى وجود نداشته است، و همواره در برابر كوچكترين ناملايمى، آرامش خود را از كف داده، و دست به كارهايى زده‏اند كه باعث ايجاد مشكلات و ناراحتيها فراوانى شده است.
بهترين راهى كه براى اينگونه افراد وجود دارد، آن است كه با اراده و تمرين، خود را به آن صفت عادت دهند، تا رفته رفته، بر اثر عادت، آن صفت خوب جزو وجود آنها شود.
امام عليه‏السلام، به عنوان نمونه، صفت((بردبارى)) را مطرح ساخته و در باره آن فرموده است: اگر خصلت حلم و بردبارى، در طبيعت شما وجود ندارد، دليل بر آن نيست كه هرگز نميتوانيد حليم و بردبارى شويد. كافى است كه براى مدتى، خود را به بردبارى وادار سازيد يعنى در برابر مسائلى كه آرامش شما را بر هم مى‏زند، سعى كنيد رفتارتان شبيه كسى باشد كه بطور طبيعى بردبار است و در برابر چنان مسئله‏يى، آرامش خود را با بردبارى حفظ مى‏كند.
وقتى مدتى به اين كار ادامه داديد و رفتارى شبيه رفتار اشخاص بردبار در پيش گرفتيد، رفته رفته عادت مى‏كنيد كه هر وقت با چنان مسائلى روبرو شديد، همان رفتار را از خود نشان دهيد.
به اين ترتيب، صفاتى كه در طبيعت شما وجود ندارد، بر اثر تمرين به صورت يك عادت در شما ايجاد مى‏شود. بطوريكه يك كسى نمى‏تواند تشخيص دهد كه آن صفت خوب، از آغاز در طبيعت شما وجود داشته است، يا خود با تمرين و عادت، آنرا در وجودتان ايجاد كرده‏ايد.
42. زبان عاقل و زبان احمق
لسان العاقل وراء قلبه و قلب الاحمق وراء لسانه. -ح /40 ?

ترجمه:

زبان عاقل، پشت قلب او قرار دارد، و قلب احمق، پشت زبان او جاى گرفته است ( عاقل،با انديشه سخن مى‏گويد ونادان بى‏فكر )
شرح:

انسان عاقل، وقتى بخواهد سخن بر زبان آورد، نخست به دل و انديشه خود مراجعه مى‏كند، معنى آن سخن و نيكى يا بدى آن را با عقل و شعور خود مى‏سنجد، نتيجه‏يى را كه ممكن است از آن حاصل شود حساب مى‏كند، و هنگامى كه به درستى و خوبى سخن خود اطمينان يافت، آن را بر زبان مى‏آورد.
پس عاقل، قلب و انديشه‏اش بيش از زبانش به كار مى‏اندازد، و زبانش را پشت سر عقل و شعور خود نگاه ميدارد.
اما احمق، بر عكس رفتار مى‏كند. يعنى هر سخنى كه به زبانش آمد، نسنجيده و بدون فكر و انديشه بيان مى‏كند، و پس از آن كه سخن او، در ديگران، تأثير بد گذاشت، تازه بفكر مى‏افتد كه آيا سخنش درست بوده يا نادرست. يعنى احمق، نخست زبان خود را به كار مى‏اندازد و نسنجيده حرف مى‏زند، و بعد از آن، به قلب و عقل خود مراجعه مى‏كند و در باره نيك و بد سخن خود و نتيجه و حاصل آن مى‏انديشد.
به همين دليل است كه خردمندان، از قديم گفته‏اند: سخنى كه درباره آن كاملا فكر نكرده‏اى، بر زبان مياور.
43. اينچنين مالى از دست نميرود
لم يذهب من مالك ما وعظك. -ح /196 ?

ترجمه:

مالى كه از دستت رفت و تو را پندى آموخت، از دست رفته مپندار.
شرح:

انسان وقتى قسمتى از مال خود را از دست مى‏دهد، غمگين و افسرده مى‏شود و به خاطر مال از دست رفته، غصه مى‏خورد. زيرا معمولا اينطور تصور مى‏شود كه مالى كه از كف رفت، بيهوده تلف شده است و ديگر جبران نخواهد شد.
اما حقيقت اين است كه مال از دست رفته، بكلى تلف و نابود نمى‏شود. بلكه با از بين رفتن آن، نتيجه و فايده‏يى براى صاحبش به جاى مى‏ماند، كه گاهى ممكن است بيش از آن مال، ارزش داشته باشد. و اين نتيجه و فايده، تجربه‏يى است كه شخصى، در برابر از كف دادن مال خود، به دست مى‏آورد.
اينكه بسيارى از مردم، تجربه را گرانبهاتر و باارزش‏تر از مال مى‏دانند، براى آن است كه مال، هر اندازه هم كه باشد، براى هميشه باقى نمى‏ماند و بالاخره روزى، تمام مى‏شود، ولى تجربه، سرمايه‏يى است كه هرگز تمام نمى‏شود، و هميشه و در هر حالى هم در دسترس قرار دارد و مى‏توان از آن استفاده كرد.
پس اگر ما نيز مالى را از دست داديم، ولى در كارى كه مال خود را بخاطر آن از كف داديم، تجربه‏يى به دست آورديم، بايد بدانيد كه آن مال را، بيهوده و رايگان از دست نداده‏ايم. بلكه به - جاى آن، سرمايه گرانبهاترى به دست آوريم كه چه بسا در طول زندگى، بسيار بيشتر از آن مال به درمان خواهد خورد.
اما آنچه كه در خور تأمل است اين است كه انسان نبايد هيچ كارى را بدون فكر و دقت انجام دهد زيرا بالاخره از دست دادن مال موجب ضرر و دليل كم دقتى است.
44. عمل و نسب
من أبطابه عمله لم يسرع به نسبه -ح /23 ?

ترجمه:

كسى كه به خاطر كردارش عقب مانده است، با اتكاء به اصل و نسب، نمى‏تواند پيش بيفتد.
شرح:

انسان بايد كردار نيكو داشته باشد، و تنها به اتكاء كردار خود، به سوى آسايش دنيا و سعادت آخرت پيش برود. زيرا در قانون الهى، كردار هيچكس را به بستگان و نزديكان او نمى‏دهند.
ما، در تاريخ اسلام مى‏بينيم كه حتى فرزندان امامان معصوم نيز، با آن كه پدرشان((((ولى)))) خدا، و پيشواى مسلمانان بوده‏اند، از سزاى كردار خود، در امان نمى‏مانند. مثلا، پس از رحلت حضرت امام حسن عسكرى (ع)، پسر بزرگتر آن حضرت امام زمان (ع) را پايمال كند، و خود رهبرى مسلمين را به عهده بگيرد. ولى خداوند او را رسوا كرد، و با آن كه پدرش و تمام اجدادش امام و معصوم بودند، خود او گمراه شد و نتوانست از اصل و نسب شريفى كه داشت، استفاده كند و پيش بيفتد. و علت اين امر آن بود كه وى كردار خوبى نداشت و به همين دليل در دنيا و آخرت عقب افتاده بود.
پس انسان، نمى‏توان به پدر و مادر و اجداد شريف و بزرگوارش، كه در تقوى يا علم يا هنر احترام و اعتبار داشته‏اند، متكى باشد. و نمى‏تواند به اتكاء آنها، به كردار خود بى توجهى كند. يعنى عبادت و بندگى خداوند را بجاى نياورد، و براى پيشرفت زندگى رستگارى آخرت خود هيچ كارى انجام ندهد، ولى بخاطر اصل و نسب خود، منتظر باشد كه در اين دنيا به منزلت و احترام برسد، و در آن دنيا هم پاداش نيكو بگيرد.
45. تفاوت اعمال
شتان ما بين عملين عمل تذهب لذته و تبقى تبعته، و عمل تذهب موونته و يبقى أجره -ح /121 ?

ترجمه:

چه تفاوت بسيارى، كه بين دو گونه عمل و كردار انسانها وجود دارد: عملى كه لذت و خوشى آن به سرعت مى‏گذرد، ولى نتايج زيانبار و عواقب آن باقى مى‏ماند، و عملى كه رنج و زحمت آن، زود تمام مى‏شود ولى پاداش آن برجا مى‏ماند.
شرح:

خداوند انسان را آزاد و مختار آفريد و به او عقل و شعور داد، تا آزادانه راه زندگى‏اش را انتخاب كند، و با اراده و اختيار خود، هر عملى كه دلش خواست، انجام دهد.
اما در روز قيامت، كسى كه عمل خوب انجام داده باشد پاداش مى‏گيرد و كسى كه مرتكب اعمال بد شده، به كيفر و مجازات مى‏رسد.
امام عليه‏السلام، به مسلمانان هشدار مى‏دهد، تا بدانند كه بين اين دو گونه عمل، تفاوت بسيارى هست، و فريب ظاهر را نخورند. يعنى انسان بايد بداند، كه كار خوب و بد، هر دو، به زودى مى‏گذرد و تمام مى‏شود، در حاليكه نتايج و پى‏آمدهاى آن، از بين نمى‏رود، و در كارنامه اعمال انسان، باقى مى‏ماند.
فرزند عزيز، تو خود، در ميان دوستان، همكلاسى‏ها، و اطرافيانت، نمونه‏هايى اين دو گونه عمل را، بسيار ديده‏اى.
به عنوان مثال: دانش آموزى كه به جاى درس خواندن و زحمت كشيدن، وقت خود را به بازى و تفريح و خوشگذرانى تلف مى‏كند، تمام آن بازيها و تفريحاتش، زودگذر است، و تمام خوشگذرانيهايش، به زودى تمام مى‏شود. اما نتيجه اين خوشيهاى زودگذر، مردود شدن است كه يك سال عمر او را بيهوده تلف مى‏كند و ديگر تا پايان عمر نمى‏تواند آن يك سال را دوباره به - دست آورد.
دانش آموزى هم كه زحمت درس خواندن را تحمل مى‏كند، رنج و زحمتش به زودى تمام مى‏شود، در حاليكه پاداش اين زحمت، يعنى آموختن به زودى تمام مى‏شود، در حاليكه پاداش اين زحمت، يعنى آموختن علم و دانش، و رفتن به كلاس بالاتر و پيشرفتى كه نصيب او مى‏شود، نتايج خوب و لذت بخشى است كه براى هميشه در زندگى او باقى مى‏ماند.
از اين مثال ساده، نتيجه مى‏گيريم كه اعمال گناه آلوده نيز اگر هم لذتى داشته باشند، لذت شان زودگذر است، در حاليكه نتيجه آنها، يعنى مجازاتى كه در پى دارند، نزد خدا باقى مى‏ماند و در روز قيامت، گريبان شخص گناهكار را مى‏گيرد. مثلا كسى كه بر خلاف فرمان خداوند، روزه نمى‏گيرد. مثلا كسى كه بر خلاف فرمان خداوند، روزه نمى‏گيرد و در ايام ماه مبارك رمضان، شكم‏چرانى مى‏كند، لذتى كه از خوردن و آشاميدن مى‏برد، يك لذت زودگذر است. يعنى لذتى است كه با جمع كردن سفره غذا، تمام مى‏شود و چيزى از آن باقى نمى‏ماند. ولى نتيجه اين نافرمانى، تا روز قيامت باقى مى‏ماند و خداوند شخصى روزه خور را به مجازات نافرمانى‏اش مى‏رساند.
اما كسى روزه مى‏گيرد، فقط چند ساعت، زحمت گرسنگى و تشنگى را تحمل مى‏كند، ولى در عوض اين رنج زودگذر، كه با فرارسيدن غروب همان روز تمام خواهد شد.
اگر خود شما خوب فكر كنيد خواهيد ديد كه تمام كارها همين طور است. يعنى هم تمام لذتها زودگذر هستند، هم تمام زحمتها. ولى آنچه براى هميشه باقى مى‏ماند، نتيجه و عمل و كردار انسان است، كه اگر بخاطر لذتهاى زودگذر گناه كرده، مجازات مى‏شود، و اگر در راه اطاعت از خدا، رنج و زحمت زودگذر را تحمل كرده، مزد و پاداش ميگيرد.
47. آخرت نتيجه دنيا
أعمال العباد فى عجلهم، نصيب أعينهم فى آجلهم. -ح / 7 ?

ترحمه: كارهايى كه بندگان در اين دنيا انجام ميدهند، روز قيامت، در برابر چشمهايشان خواهد بود.
شرح:

دستگاههاى راديو و تلويزيونى كه به دست بشر ساخته شده، صدا و گفتار، و حركات و اعمال آدمى را كه چند سال پيش ضبط شده، پس از گذشت سالها دوباره پخش مى‏كنند، و دوباره عين همان حرفها و حركات را جلوى چشم ما مجسم مى‏سازند. فيلمى كه از اعمال و حركات كسى ضبط شد، تا سالهاى سال، حتى تا وقتى كه دنيا وجود دارد، مى‏تواند باقى بماند. چون به فرض اينكه يك فيلم رو به كهنگى و خرابى برود، مى‏تواند تصوير و صداى آن را روى فيلم ديگرى ضبط كرد و به اين ترتيب، براى، هميشه آن تصوير و صدا را نگهدارى كرد.
وقتى بشر كه مخلوق خداوند است، توانسته چنين دستگاهى بسازد، به سادگى مى‏توان فهميد كه خداوند متعال، در دستگاه عظيم آفرينش خود، چه دستگاههاى عجيب و دقيقى براى ضبط و نگهدارى اعمال انسان، خلق كرده است.
آرى، دستگاههاى گيرنده و فرستنده و نگهدارنده جهان آفرينش، چنان عظيم و دقيق و حساس است كه كوچكترين اعمال و كردار انسانها را ضبط مى‏كند و حساب يكايك كارها و كلمه به كلمه حرفها را نگاه ميدارد.
امام عليه‏السلام، درباره اين دستگاه عظيم، چنين خبر مى‏دهد كه: هر كارى كه بندگان، در دنيا انجام مى‏دهند، خداوند با تمام جزئياتش ضبط و حفظ مى‏كند. و در روز قيامت، تمام آن كارها را، كه در نامه عمل هركس محفوظ مانده است، جلوى چشم بندگان مجسم مى‏سازد، و بدانند كه خداوند، هر كس را، به - نسبت اعمال نيك و يا بدش، پاداش يا كيفر مى‏دهد.
و در آن روز، سخت‏ترين عذابها، براى كسانى است كه كارهاى بدى كه در اين دنيا انجام داده‏اند، در آن دنيا مقابل چشمشان مجسم مى‏شود.

next page


DownloadBook.ORG

fehrest page back page

47. عجز آفت است و صبر شجاعت...
و العجز افه، و الصبر شجاعه، و الزهد ثروه، و الورع جنه، و نعم القرين الرضا.-ح /4 ?

ترجمه:

ناتوانى آفت است و بردبارى شجاعت، پرهيز كارى و پارسايى توانگرى است و خرسندى به رويدادها يار و همراهى است با ارزش.
شرح:

انسانى كه گرفتار ضعفهاى روحى و اخلاقى باشد، هميشه با يك خطر اين است كه: در برابر مسائل مختلف و پيش آمدهاى گوناگون، قدرت ايستادگى نخواهد داشت، و دچار سستى و لغزش خواهد شد و از راه راست، انحراف پيدا خواهد كرد.
از اين رو است كه در تعاليم اسلامى، هميشه تكيه بر اين است كه انسان، قبل از هرچيز، ضعفهاى روحى و اخلاقى را از خود دور كند، و قدرت درونى لازم براى ايستادگى در برابر مسائل مختلف را به دست آورد و در حفظ و تقويت آن بكوشد.
امام عليه‏السلام نيز، در اين كلام، از اين گونه جنبه‏هاى مثبت و منفى سخن مى‏گويد و انسان را با عيب و ضعفها، و ارزش قدرتهاى روحى و اخلاقى آشنا مى‏سازد.
بر اساس فرمايش امام (ع)، ضعف و ناتوانى، بزرگترين آفت و دشمن زندگى انسان است. زيرا انسان ضعف، زود فريب ميخورد، زود به لغزش دچار مى‏شود، و زود از راه راست منحرف مى‏گردد. يك انسان ضعف، ممكن است در برابر چند كلمه فريبنده، از راه بدر شود. ممكن است با هر تهديد پوچى دچار وحشت شود، يا اگر پول و مقامى به پيشنهاد كنند، در برابر آن تاب مقاومت از دست برهد، و حاظر به انجام هر كار نادرستى بشود.
افراد بسيارى بوده‏اند كه سالها از عمر خود را در راه عبادت و انجام وظايف شرعى و دينى گذرانده‏اند. ولى بخاطر همين ضعف، ناگهان از راه بدر رفته و حاصل تمام عمر خود را چند لحظه بر باد داده‏اند و چيزى جز رسوايى و بد نامى بدست نياورده‏اند. اين است كه ضعف و ناتوانى از بزرگترين آفتهاى زندگى و از خطر نازكترين دشمنان انسان است.
اما در برابر اين عجز و ناتوانى، صفتهاى نيكوى روحى و اخلاقى قرار دارد، كه تعدادى از آنها را، امام (ع) در همين كلام پر معنى، بر شمرده است.
يكى از اين صفات، صبر و بردبارى است، كه عالى‏ترين جلوه‏هاى شجاعت انسان بشمار مى‏رود. شجاع، آن كسى نيست كه در برابر هر مسئله‏يى به خشم مى‏آيد و عجولانه دست به اقدامات حساب نشده مى‏زند. چون بسيار ديده شده كه چنين افرادى، صدها گرفتارى براى خود، و هزاران مشكل براى ديگران ايجاد كرده‏اند. بلكه آن كسى براستى شجاعت دارد كه در برابر مسائل و مشكلات بردبار باشد و با صبر و حوصله، درباره آن فكر كند و هميشه، بجاى سريع‏ترين راه حل، در جست و جوى بهترين راه حلها باشد.
صفت ديگر، پارسايى و پرهيز كارى است، كه براى انسان، بهترين ثروتها و بالاترين توانگريها به شمار مى‏آيد. انسان پارسا و پرهيز كار، در وجود خود، آنقدر ارزشهاى روحى و معنوى ذخيره مى‏كند، كه ديگر به مال و ثروت دنيا چشم نمى‏دوزد. و همين بى‏نيازى از مال دنيا، او را از بزرگترين ثروتمندان و توانگران، ثروتمندتر مى‏سازد.
خرسندى به رويدادهاى نيز از صفات ارزنده انسان است. اصولا يك مسلمان مؤمن، از آنچه با اراده و قدرت خداوند، در زندگى‏اش رخ دهد، هرگز اظهار نارضايى نمى‏كند. يعنى به هر پيشامدى كه خداوند برايش مقدر كرده باشد راضى و خرسند است و همين رضايت و خرسندى، باعث مى‏شود كه از پيش آمدهاى گوناگون، دچار رنج و عذاب نشود. چنين كسى اگر ببيند كه ديگران به قدرت و مقام رسيده‏اند و مال و ثروت بدست آورده‏اند. و او از آنها بى‏نصيب مانده است، هرگز حسادت نمى‏ورزد و غم و غصه به دل راه نمى دهد. زيرا صفت خرسندى و رضايتى كه در او وجود دارد، مانند نعمتى با ارزش، هميشه همراه اوست و مانند دوستى مهربان و دلسوز، هميشه او را از دچار شدن به اينگونه رنج و عذابها، باز مى‏دارد.
48. پرهيز از جايگاه تهمت
من وضع نفسه مواضع التهمه فلايلومن من أساء به الظن.-ح /159 ?

ترجمه:

كسى كه خود را در معرض بد نامى و جايگاه تهمت قرار مى‏دهد،نبايد كسى را كه به او گمان بد مى‏برد، ملامت كند.
شرح:

يكى از دستورهاى اسلامى اين است كه: مسلمان مؤمن نبايد فقط به اين كه كار بد نمى‏كند و حرف بد نمى‏زند، راضى و خشنود باشد. بلكه بايد از شنيدن حرف بد و ديدن كار بد نيز خوددارى كند. يعنى اگر در مكانى، عده‏يى، سخنان را بشنود. يا اگر در جايى كارهاى گناه آلود انجام شود، نبايد در آنجا درنگ كند.
امام عليه‏السلام نيز، بر اساس همين دستور اسلامى، شيعيان خود را راهنمايى فرموده است. طبق فرمايش امام (ع): مسلمان مؤمن، نبايد به جاهايى برود، كه در آنها، كارهاى زشت و گناه آلود انجام مى‏گيرد. مثلا هرگز نبايد به قمارخانه يا مشروب فروشى برود. زيرا با رفتن به چنين مكانهايى، به جايگاه تهمت قدم مى‏نهد و خود را در معرض بد نامى قرار مى‏دهد. يعنى هر چند هم كه خود او، اهل قمار و مشروب نباشد، وقتى در چنان مكانهايى ديده شود، مورد بد گمانى قرار خواهد گرفت. و ديگران كه از باطن او خبر ندارند، ممكن است تصور كنند كه او نيز اهل قمار و مشروب است و به اين ترتيب، به او تهمت قمار بازى و ميگسارى بزنند.
روشن است كه اگر چنين وضعى پيش بيايد، كسى كه مورد تهمت قرار گرفته، نبايد كسانى را كه به او بد گمان شده و تهمت زده‏اند، ملامت كند. زيرا، تقصير از خود اوست، كه با قدم گذاشتن به چنان مكانهايى، در دل ديگران، نسبت به خود بد گمانى ايجاد كرده است.
49. فرصت را از دست ندهيم
اضاعه الفرصه غصه. -ح /118 ?

ترجمه:

از دست دادن فرصت، مايه غم و انده است.
شرح:

عمر انسان كوتاه و زودگذر است، و فرصتهاى زندگى كوتاه‏تر و زودگذرتر از آن. هر روزى كه از عمر انسان مى‏گذرد، تعدادى از فرصتهاى زندگى او نيز براى هميشه از دست مى‏رود و نابود ميشود.
چون فرصتهاى زندگى، ديگر قابل بازگشت نيستند، بايد از هر فرصتى بهترين استفاده را بكنيم.
استفاده كردن از فرصت، يعنى اينكه هر كارى را در وقت مناسب انجام دهيم.
اگر فرصتى كه امروز، براى انجام كارى در اختيار ما است از دست برود، فردا، براى آن كار، فرصتى نخواهد بود. چون فرصتهاى فردا هم، مخصوص كارهاى ديگران است كه هر يك بايد در وقت خود انجام شود، و ديگر نمى‏توانيم كارى را كه فرصت انجامش امروز بوده، براى فردا بگذاريم، در آن صورت، كارهايى هم كه بايد در فرصتهاى فردا انجام شود، عقب مى‏افتد، و اگر كار به همين شكل پيش برود، تمام فرصت‏هاى روزهاى آينده ما نيز، تباه مى‏شوند و از دست مى‏روند.
پس هر كارى را، بايد در فرصت مناسب آن كار انجام داد، وگرنه ممكن است كه ديگر، هيچگاه فرصتى براى انجام آن پيدا نشود.
مثلا سنين كودكى و نوجوانى، فرصت مناسب تحصيل علم و آموختن دانش است. كس كه چنين فرصت مناسبى را از دست برهد، در سالهاى بعد، گرفتهاريهاى زندگى، اشتغال به كار و تأمين معاش، رسيدگى به امور خانه و همسر و فرزندان، و دهها مسئوليت ديگر، به او اجازه و فرصت تحصيل نخواهد داد.
بهمين دليل است كه انسان بايد هر فرصتى را كه پيش مى‏آيد، غنيمت بشمارد و از آن بهترين استفاده را بكند. و گرنه، از دست دادن فرصت، مايه غم و اندوهى مى‏شود كه به هيچ قيمتى، قابل جبران نخواهد بود.
50. مسئوليت وعده‏
المسئول حرحتى يعد. -ح /336 ?

ترجمه:

كس كه از او درخواستى مى‏شود، تا زمانى كه وعده انجامش را نداده باشد، آزاد است.
شرح:

اسلام، درباره وفاى به عهد سفارش بسيار كرده است. تا جايى كه گفته مى‏شود: يكى از تفاوتهاى مسلمان با ديگران، در اين است كه مسلمان، وقتى براى انجام كارى قول بدهد، ديگر به هيچ قيمتى نبايد از انجام قول وعده خود، شانه خالى كند.
بدين ترتيب، مسلمان بايد به شدت مراقب قول و قرارهاى خود باشد، و با بى‏توجهى به عهد و وعده‏هايش، خود را نسبت به دستورهاى اسلام، بى اعتناء نشان ندهد.
پس هرگاه، كسى از شما در خواستى كرد، نبايد نسنجيده و بدون انديشه و حساب، و عده انجام آن را بدهيد. بلكه بايد به خوبى فكر كنيد و ببينيد كه آيا توانايى انجام آن را داريد يا نه. چون اگر وعده‏يى بدهيد و بعد، از عهده انجامش برنيائيد، كسى كه به او وعده داده‏ايد، به اطمينان قول شما، در انتظار كمك و مساعدت شما مى‏ماند، و براى حل مشكل خود، دست به اقدام ديگرى نمى‏زند و اگر شما وعده خود را انجام ندهيد، ممكن است به آن شخص و زندگى فردى و خانوادگى و اجتماعى‏اش، لطمه‏هاى جبران‏ناپذير وارد آيد و مسلمان مؤمن، هرگز راضى نمى‏شود تا برادر و خواهر دينى‏اش، بخاطر بدقولى او، لطمه ببيند.
امام عليه‏السلام، براى آن كه ارزش و اهميت خوش قولى، و زشتى بد قولى را نشان دهد، در اين كلام، موضوع را به شكل تازه‏يى مطرح كرده است. حضرت مى‏فرمايد: وقتى از شما درخواستى مى‏شود، تا زمانى كه قول انجامش را نداده‏ايد، آزاد هستيد كه انجام آن كار را قبول كنيد يا قبول نكنيد. اما همينكه وعده انجامش را داديد، ديگر آزاد نيستيد، بلكه خود را به صورت بنده كسى درآورده‏ايد، كه بايد برايش كارى انجام بدهيد.
يعنى انسان، در برابر قول و قرارى كه مى‏گذارد، آنقدر مسئوليت پيدا مى‏كند كه گويى به صورت بنده قول و عهده خود در آمده است، و هيچ چاره‏يى، جز انجام آن ندارد.
51. ناتوانتر از ناتوانترين
اعجز الناس من عجز عن اكتساب الاخوان، و اعجزمنه من ضيع من ظفربه منهم. -ح /12 ?

ترجمه:

ناتوان‏ترين مردم كسى است كه در بدست آوردن دوست، ناتوان باشد، و ناتوان‏تر از او، كسى است كه دوست بدست آمده را، از دست بدهد.
شرح:

توانايى انسان، تنها در قدرت جسم و زور بازو نيست. بلكه توانايى روحى و اخلاقى، بالاتر و با ارزش‏تر از توانائى جسم و تن است. قدرت جسمى، با گذشت زمان و افزايش سن و سال از بين مى‏رود، اما توانايى روحى و اخلاقى، بر اثر گذشت زمان بيشتر ميشود، و انسان را قوى‏تر و ورزيده‏تر مى‏كند.
پس ما، ضمن آنكه براى سلامت تن و قدرت جسم خود، بايد ارزش و اهميت قائل باشيم و در حفظ آن بكوشيم، بايد سعى كنيم كه توانايى روحى و اخلاقى هم بدست آوريم و هر روز به مقدار آن بيفزائم.
على عليه‏السلام مى‏فرمايد: يكى از نشانه‏هاى قدرت روح و توانايى اخلاق، اين است كه انسان بتواند با اخلاق خوب و رفتار انسانى و مناسب، براى خود دوستان زيادى پيدا كند. پس كسى كه نمى‏تواند براى خود دوست صميمى و خوبى پيدا كند. از لحاظ روحى و اخلاقى، عاجز و ناتوان است.
اما، ناتوان‏تر از او، كسى است كه دوستى را پيدا كرده، نتواند براى هميشه نگه دارد. يعنى با رفتار بد و اخلاق نامناسب خود، دوستان بدست آمده را، از دست بدهد و در زندگى اجتماعى، تنها بماند. زيرا نگهدارى دوست، دشوارتر از بدست آوردن دوست است. يعنى براى حفظ دوستان بدست آمده، بيش از يافتن دوستان جديد، قدرت روحى و اخلاق لازم است.
52. رفتار ما گفتار ديگران
من أسرع الى الناس بما يكرهون قالوا فيه بما لا يعلمون. -ح /35 ?

ترجمه:

هر كسى به سوى چيزى كه مردم از آن بدشان مى‏آيد بشتابد، مردم نيز درباره او، آنچه را كه نميدانند، خواهند گفت.
شرح:

كسى كه با گفتار و كردار زننده خويش، مردم را برنجاند، مثل آن است كه شتابان، به سوى چيزى رفته كه مردم از آن بدشان مى‏آيد. يعنى، براى انجام كارى كه باعث رنجش و آزردگى ديگران ميشود، شتاب كرده است.
معنى شتاب كردن، در كارى كه باعث رنجش ميشود، آن است كه ما، بدون فكر و انديشه، و بدون سنجيدن و حساب كردن، سخنى بگوئيم يا كارى كنيم كه ديگران را از ما متنفر و رنجيده سازد.
وقتى كسى چنين كارى كند، معلوم است كه ديگران هم بفكر تلافى كردن مى‏افتند و تصميم ميگيرند كارى كنند، كه آن شخص هم رنجيده شود. در چنين حالتى، مردم نيز، مثل همان شخص رفتار ميكنند. يعنى نسنجيده و نينديشيده، درباره او بدگوئى آغاز ميكنند، و هر چند را كه درباره او شنيده باشند، چه راست باشد چه دروغ به زبان مى‏آورند. و از گفتن چيزهائى هم كه نميدانند واقعيت دارد يا نه، خوددارى نميكنند.
البته اين هم رفتار خوبى نيست، ولى بهر صورت اين نتيجه اعمال كسى است كه مردم را مى‏رنجاند، و به سوى چيزى كه نا خوشايند ديگران است شتاب مى‏كند.
53. فروتنى توانگران و سرافرازى تهيدستان
ما احسن تواضع الاغنياء للفقراء طلبا لما عند الله! و أحسن منه تيه الفقراء على الاغنياء اتكالا على الله.

ترجمه:

چه زيباست فروتنى توانگران، در برابر مستمندان، بخاطر رضاى خدا، و چه زيباتر است سرفرازى و بى اعتنائى تهيدستان، در برابر ثروتمندان، بخاطر اعتماد و توكل بر خدا.
شرح:

در اسلام، ثروت يا فقير، هيچكدام ملاك ارزش و برترى نيست. يعنى مسلمانى كه اخلاق اسلامى و ايمان راستين دارد، براى ثروتمندان بيش از لياقتش، و براى فقير كمتر از شايستگى‏اش، ارزش و احترام قائل نمى‏شود. زيرا خداوند فرموده است: ارزش انسان، به تقوى است. يعنى هر كسى بيشتر تقوى داشته باشد، ارزشمندتر است.
با اين حال، متأسفانه بعضى از افراد هستند كه اين اخلاق اسلامى در آنها ضعيف است. اينگونه افراد، اگر ثروتمند باشد، بخاطر ثروت خود. گردن فرازى مى‏كنند، نسبت بفقراء اعتنائى نشان نمى‏دهند. و گاهى حتى حاضر نمى‏شوند با شخص فقير، همنشين و همصحبت شوند، و اگر به مجلسى بروند، حاضر نميشوند با فقراء، بر سر يك سفره بنشينند.
از سوى ديگر، شخصى كه از لحاظ اخلاق اسلامى ضعيف است، اگر فقير باشد، عزت نفس خود را از دست ميدهد، و در برابر ثروتمندان، به تعظيم و كرنش و تملق مى‏پردازد.
حضرت اميرالمؤمنين (ع) در همين مورد مى‏فرمايند: اگر شخصى ثروتمند، در برابر فقراء بجاى گردن فرازى و بى‏اعتنائى، از خود تواضع و فروتنى نشان دهد، تا رضايت خداوند را بدست آورد، كار نيكو و زيبائى كرده است. چون ثروت و احترام واقعى، پاداشى است كه نزد خداوند وجود دارد.
ولى از آن زيباتر و نيكوتر، آن است كه شخصى فقير، در برابر ثروتمندان، تعظيم و كرنش، مخصوص خداوند متعال است، و كسى كه به خدا، توكل و اعتماد داشته باشد. همه خواستهايش را از او مى‏خواهد. پس چنين كسى احتياجى ندارد كه براى جلب محبت و نظر ثروتمندان، و به اميد اينكه آنها نياز او را بر طرف كنند، در برابرشان، كوچكى و افتادگى نشان دهد.
54. اهميت نماز جمعه
و لا تسافر فى يوم جمعه حتى تشهد الصلاة الا فاصلا فى سبيل الله و فى أمر تعذربه.

ترجمه:

در روز جمعه، تا در نماز جمعه حاضر نشده‏اى، مسافرت مكن، مگر آنكه سفر تو، براى جهاد در راه خدا باشد، يا براى كارى كه چاره‏يى جز انجام آن نيست.
شرح:

مردم مسلمان ايران، پس از پيروزى انقلاب اسلامى، به ارزش و اهميت نماز جمعه، به خوبى پى بردند، و دانستند كه اين مراسم پر شكوه سياس و عبادى، براى وحدت و پيوند مسلمانان، چقدر با ارزش است.
اساسا خداوند متعال، براى انكه مسلمانان با يكديگر پيوند و همبستگى بيشترى پيدا كنند، و نسبت به همديگر الفت و محبت داشته باشند، با شرايط ويژه‏ئى امر به برگزارى نماز جمعه فرموده است. در مراسم نماز جمعه مسلمانان در يك محل گرد مى‏آيند، با يكديگر نزديك و متحد مى‏شوند، مشكلات زندگى خود را بازگو مى‏كنند و به چاره جوئى مسائل يكديگر مى‏پردازند، و شخصى فاضل و دانشمند و دلسوزى ، به عنوان امام جماعت آنها را براى حل مشكلات فردى و اجتماعى راهنمائى مى‏كند.
اين مراسم با شكوه الهى و اسلامى، كه هفته‏يى يكبار روزهاى جمعه انجام ميگيرد، آنقدر ارزش و اهميت دارد، كه خداوند متعال و رسول اكرم (ص) بارها مسلمانان را به شركت در آن، شفارش و ترغيب كرده و حتى سوره‏اى نيز در قرآن كريم بهمين نام نازل شده است.
امام عليه‏السلام، براى نشان دادن اهميت نماز جمعه، تأكيد بسيار كرده است، تا جايى كه ميفرمايد: حتى كسى كه ميخواهد به مسافرت برود، اگر سفرش در روز جمعه باشد، بايد آنقدر مسافرتش را عقب بيندازد، كه وقت نماز جمعه فرا رسد، و پس از شركت در آن، مسافرت خود را آغاز كند. مگر آنكه بخواهد براى جهاد در راه خدا و دفاع از اسلام، به جنگ كفار برود، يا انجام ندادن آن، زيارتى جبران‏ناپذير ببيند. مانند كسى كه براى انجام معامله‏ئى ناچار است، سر ساعت معين در شهر ديگرى باشد، و در غير اين صورت معامله بهم مى‏خورد، و زيان غير قابل جبرانى مى‏بيند كه معاش خانواده‏اش را مختل مى‏كند.
55. نرم‏خويى زمينه دوستى
من لان عوده كثفت أغصانه. -ح /214 ?
ترجمه:
كسى كه درخت وجودش، چوب نرم باشد، شاخه‏هاى انبوه و فراوان، از آن سر مى‏زند.
شرح:
امام عليه‏السلام، در اين كلام نغز و پرمعنى، انسان را به درخت تشبيه فرموده است، و دوستان انسان را، مانند شاخه‏هاى درخت دانسته است. در ميان درختان، آن درختى كه جنس چوبش، نرم‏تر باشد، شاخه‏هاى بيشترى از آن سر ميزند. و درختى كه پرشاخه‏تر است، اولا سايه گسترده‏ترى دارد كه عده بيشترى ميتوانند در آن بياسايند، ثانيا ميوه‏هاى بيشترى ميدهد كه باز، ديگران، فايده بيشترى از آن مى‏برند. در نتيجه، چنين درختى، از توجه و مراقبت بيشترى هم برخوردار خواهد شد، و بيشتر به آن رسيدگى خواهند كرد. انسان نيز، اگر درخت و جودش نرم باشد، يعنى اگر نرمخوى و خوش‏اخلاق و مهربان و گشاده رو باشد، شاخه‏هاى بيشترى خواهد داشت، يعنى دوستان بيشترى گرد او جمع خواهند شد. در نتيجه هم دوستانش از او محبت خواهند ديد و هم خود او از توجه و محبت عده بيشترى برخوردار خواهد شد.

fehrest page back page


:: DownLoadBook.Org ::

نام كتاب : خورشيد كعبه

نگرشى به زندگى سياسى امير مؤ منان على (ع)

نويسنده : محمد جواد مروجى طبسى


:: DownloadBook.ORG ::

فهرست مطالب
پيشگفتار
 محمد جواد مروجى طبسى
 18 شهريور 1382 / 13 رجب 1424
 فصل يكم : در مكه مكرمه
 الف . پيشتازى در اسلام
 تلاشهاى ناموفق دشمنان
 1. سبقت ابوبكر بر اسلام
2. سبقت خديجه بر اسلام
3. اسلام پيش از بلوغ على عليه السلام
ب . بت شكنى على عليه السلام
 1. در دوران كودكى
 2. دوران نوجوانى
 3. دوران جوانى
 ج . اعلام جانشينى در اولين نشست
فصل دوم : در مدينه منوره
 الف : حضور در صحنه هاى نبرد
 جنگ احد
 جنگ خندق
 جنگ خيبر
 جنگ صفين
 زخمهاى على عليه السلام
 آخرين زخم على عليه السلام
 ب . جريان خاتم بخشى
 خاتم بخشى و پرسشها:
 ج . جانشينى امام على واكنش ها و عملكردها
 هنگام نزول آيه ولايت
تبليغ رسالت و اعلام جانشينى
 آخرين تلاش درباره جانشينى على عليه السلام
 يادآورى چند نكته
د. تثبيت مرجعيت امير مؤ منان
 نگاهى به ماجراى سد الاءبواب
انگيزه بستن درب ها
 1. دستور الاهى
 2. كنترل ترددهاى غير مجاز
 3. خواسته پيامبر صلى الله عليه و آله
 4. تثبيت موقعيت سياسى امير مؤ منان
 تلاشهاى دشمنان پس از فرمان سد الابواب
1. شكستن حرمت خانه
 2. تخريب خانه امير مؤ منان
 3. تضعيف راويان حديث
4. تحريف حديث
فصل سوم : در دوران حكومت
 برابرى در تقسيم بيت المال
 اعلام سياست كلى
 برخورد با خويشان دور و نزديك
حاكميت ضوابط
مؤ اخذه از مسؤ ولان متخلف
عدم معافيت فرزندان از جنگ و جهاد
 نظارت بر كارگزاران سياسى
 1. نظارت از طريق نامه نگارى
 2. فرستادن هيئت هاى بازرسى
 3. بررسى تراز مالى
 4. احضار به مركز
 5. هشدار و تهديد
 6. عزل و بركنارى
 7. زندان براى پرداخت غرامت
دفاع از مسلمانان غير عرب
حمايتهاى همه جانبه امير مؤ منان
 برخوردهاى غلط حكومتها با ايرانيان
 آينده ايرانيان از نگاه امير مؤ منان عليه السلام
 1. حمايت جدى از اسلام و قرآن
2. خروج مردم خراسان با پرچم هاى سياه
3. آماده سازان حكومت مهدى (عج )
 4. آموزگاران قرآن در كوفه
5. سربازان جان بر كف
فصل چهارم : على و آشوبگران
 فتنه خوارج
 پايه گذار خوارج
 پيشگويى پيامبر صلى الله عليه و آله درباره خوارج
 پيشگويى امير مؤ منان عليه السلام درباره خوارج
 نمونه هايى از كج انديشيهاى خوارج
 علل شورش خارجيان
 1. نداشتن منطق پايدار
 2. درخواست توبه امير مؤ منان
3. بهانه جويى
جدايى خوارج از سپاه على
 شرارتها و وحشى گريهاى خوارج
 جنگ نهروان
 فصل پنجم : شوق ديدار
 در شب نوزدهم
 به سوى شهادت
و بار ديگر كعبه شكافت
پرواز روح
 مظلومانه ترين تشييع


:: DownloadBook.ORG ::

1) نهج البلاغه ، خطبه 3.
2) مناقب آل ابى طالب ، ج 2، ص 4.
3) همان .
4) ارشاد مفيد، ص 3.
5) مناقب آل ابى طالب ، ج 2، ص 6.
6) همان .
7) همان .
8) همان ، ص 4.
9) همان ، ص 5.
10) همان ، ص 4.
11) ذخائر العقبى ، ص 58.
12) همان ، ص 60.
13) همان .
14) ارشاد مفيد، ص 13.
15) فضائل الخمسة من الصحاح الستة ، ج 1، ص 208.
16) مناقب آل ابى طالب ، ج 2، ص 6.
17) همان .
18) مناقب آل ابى طالب ، ج 2، ص 11.
19) همان ، 12.
20) الخرايج و الجرايح ، ج 2، ص 741؛ اءجمل الصور، ص 21.
21) فضايل ابن شاذان ، ص 97؛ الاءربعون حديثا من الاءربعين ، ص 39.
22) مسند اءحمد بن حنبل ، ج 1، ص 84.
23) مناقب ابن المغازلى ، ص 202.
24) بحارالاءنوار، ج 18، ص 163.
25) همان ، ص 192.
26) همان ، ج 18.
27) همان .
28) همان ، ص 192.
29) در تذكرة الخواص ، ص 40 آمده است كه امير مؤ منان پيراهن رسول خدا را به تن كرد و در جاى او خوابيد.
30) ارشاد مفيد، ص 23.
31) تذكرة الخواص ، ص 40.
32) سوره بقره ، آيه 207.
33) سوره توبه ، آيه 40.
34) مناقب آل ابى طالب ، ج 2، ص 58.
35) تذكرة الخواص ، ص 41.
36) مناقب آل ابى طالب ، ج 2، ص 58.
37) همان ، ص 59.
38) تذكرة الخواص ، ص 40 به نقل از: فضايل احمد بن حنبل .
39) مناقب آل ابى طالب ، ج 2، ص 58.
40) اختصاص مفيد، ص 153.
41) مغازى واقدى ، ج 1، ص 152.
42) همان .
43) مناقب آل ابى طالب ، ج 3، ص 299.
44) همان .
45) مناقب آل ابى طالب ، ج 2، ص 240.
46) ارشاد مفيد، ص 40.
47) همان .
48) ارشاد مفيد، ص 41، سيره ابن هشام ، ص 106.
49) مناقب آل ابى طالب ، ج 2، ص 240.
50) بحار الانوار، ج 20، ص 78.
51) همان ، ج 41، ص 3؛ مناقب آل ابى طالب ، ج 2، ص 118.
52) همان ، به نقل از تفسير قشيرى از انس بن مالك .
53) سفينه البحار، ج 1 ص 149.
54) بحارالانوار. ج 40، ص 124.
55) سفينه البحار، ج 1، ص 149 به نقل از: تفسير على بن ابراهيم .
56) بحارالانوار، ج 38، ص 17.
57) بحار الانوار، ج 40، ص 114.
58) مناقب آل ابى طالب ، ج 2، ص 120.
59) سفينة البحار، ج 1، ص 149.
60) اختصاص مفيد، ص 152.
61) مناقب آل ابى طالب ، ج 4، ص 125 و آيه در سوره آل عمران / 172.
62) بحار الانوار، ج 38، ص 229.
63) سفينة البحار، ج 1، ص 149؛ بحار الانوار، ج 51، ص 228.
64) مغازى واقدى ، ج 2، ص 329.
65) ارشاد مفيد، ص 45، مغازى واقدى ، ج 2، ص 353.
66) مناقب آل ابى طالب ، ج 3، ص 137.
67) ارشاد مفيد، ص 45.
68) منتهى الآمال ، ج 1، ص 71.
69) بحار الانوار، ج 38، ص 229.
70) همان .
71) ارشاد مفيد، ص 48.
72) منتهى الامال ، ج 1، ص 70.
73) همان ، ص 71.
74) فروغ ابديت ، ج 2، ص 647.
75) سفينة البحار، ج 1، ص 373.
76) مغازى واقدى ، ج 2، ص 498.
77) بحار الانوار، ج 51، ص 228: سفينة البحار، ج 1، ص 149.
78) سفينة البحار، ج 2، ص 277.
79) سفينة البحار، ج 2، ص 277.
80) مجموعه الگوهاى رفتارى امام على عليه السلام ، ص 16، به نقل از: انوار نعمانيه ، ص 342.
81) فضائل الاءشهر الثلاثه ، ص 88.
82) منتهى الآمال ، ج 1، ص 169.
83) مناقب آل ابى طالب ، ج 3، ص 138.
84) منتهى الآمال ، ج 1، ص 174.
85) سوره مائده ، آيه 55.
86) مجمع البيان ، ج 3، ص 325؛ تفسير الميزان ، ج 6، ص 23؛ سفينة البحار، ج 1، ص 378، اشعار ديگرى از حسان در اين باره نقل كرده است .
87) الدر الثمين ، ص 20.
88) مناقب ابن شهراشوب ، ج 3، ص 4.
89) تفسير صافى ، ج 1، ص 451.
90) تفسير صافى ، ج 1، ص 451.
91) مناقب ابن شهراشوب ، ج 3، ص 3.
92) تفسير الميزان ، ج 6، ص 25.
93) سوره مائده ، آيه 55.
94) مناقب ابن شهراشوب ، ج 3، ص 4.
95) همان .
96) همان ؛ سفينة البحار، ج 1، ص 378.
97) تفسير نور الثقلين ، ج 1، ص 647؛ الدر الثمين ، ص 17.
98) سوره طه ، آيه 25.
99) سوره قصص ، آيه 35.
100) سوره مائده ، آيه 55.
101) مجمع البيان ، ص 92.
102) مجمع البحرين ، ص 92.
103) منتهى الآمال ، ج 1، ص 150.
104) بحار الانوار، ج 88، ص 93؛ وسائل الشيعه ، ج 15، ص 198؛ حقوق فرزندان ، ص 105.
105) در روايتى آمده است كه عبدالله بن سلام گفت : يا رسول الله ، من ديدم على عليه السلام انگشتر خود را در حال ركوع به فقير داد، پس از ما تبعيت مى كنيم . (مجمع البيان ، ج 3، ص 325).
106) طيبات ، ص 12.
107) مناقب آل ابى طالب ، ج 3، ص 4.
108) ثواب الاعمال ، 68.
109) تهذيب الاحكام ، ج 6، ص 24.
110) از امام محمد باقر عليه السلام روايت شده است كه فرمود: گروهى از جمله عبدالله بن سلام ، اسيد بن ثعلبه ، بنيامين ، سلام و ابن صوريا، مسلمان شدند؛ خدمت پيامبر صلى الله عليه و آله آمدند و عرضه داشتند: يا رسول الله ؛ حضرت موسى ، يوشع بن نون را به عنوان وصى و جانشين خود تعيين كرد، پس وصى و جانشين تو كيست ؟
در همان حال اين آيه نازل شد. پيامبر صلى الله عليه و آله فرمود: حال برخيزيد و به طرف مسجد برويم ، همين كه به در مسجد رسيدند، سائلى را ديدند كه از مسجد خارج شد. حضرت فرمود: آيا كسى چيزى به تو نداد؟
گفت : چرا، اين انگشتر را به من دادند. حضرت فرمود: چه كسى اين را به تو داد؟
گفت : آن مردى كه در حال نماز است .
حضرت فرمود: در چه حالتى بود؟
گفت : در حال ركوع . اينجا بود كه پيامبر صلى الله عليه و آله با صداى بلند تكبير گفته و اهل مسجد با تكبير رسول خدا تكبير گفتند.
پيامبر صلى الله عليه و آله ، عبدالله بن سلام و همراهانش را كه از جانشين وى سؤ ال كرده بودند، مخاطب قرار داده فرمود: على بن ابى طالب پس از من ولى شما است .
عبدالله بن سلام و همراهانش را كه در پى وصى پيامبر صلى الله عليه و آله بودند با ديدن اين صحنه گفتند: ما نيز خداى را به عنوان پروردگار، اسلام را به عنوان دين ، محمد صلى الله عليه و آله را به پيامبرى و على را به وصايت و جانشينى پذيرفته و راضى گشتيم . (مناقب آل ابى طالب ، ج 3، ص 3).
111) ر.ك مجمع البحرين ، ص 92 و آيه ، در سوره نحل /83.
112) تفسير الميزان ، ج 6، ص 25.
113) طيبات ، ص 412: به نقل از: زهر الربيع .
114) سوره حج ، آيه 27.
115) سوره مائده ، آيه 67.
116) سوره مائده ، آيه 3.
117) آيات الغدير، ص 229؛ اعلام الورى ، ص 39؛ الدر الثمين ، ص 36.
118) مناقب آل ابى طالب ، ج 2، ص 240.
119) ص 169.
120) اعلام الورى ، ص 141.
121) مسند احمد بن حنبل ، ج 1، ص 325.
122) صحيح مسلم ، ج 5، ص 76.
123) مناقب آل ابى طالب ، ج 2، ص 190.
124) راهبرد اهل سنت ، ص 67.
125) مناقب ابن مغازلى ، ص 307.
126) مناقب آل ابى طالب ، ج 2، ص 190.
127) در كتاب نظم در السمطين سخن از خوخه (روزنه ، درب كوچك ) است ، كه پيامبر صلى الله عليه و آله فرمود: ببندند هر خوخه اى را كه در مسجد است ، جز خوخه على عليه السلام ! (همان ).
128) اللئالى المصنوعة ، ج 1، ص 181.
129) تاريخ المدينة المنورة سمهودى ، ج 1، ص 339.
130) ايها الناس سدوا اءبوابكم قبل اءن ينزل العذاب (همان ).
131) مناقب ابن مغازلى ، ص 254.
132) مناقب آل ابى طالب ، ج 2، ص 194.
133) سوره نجم ، آيه 2.
134) اللئالى الصنوعة ، ج 1، ص 181.
135) خصائص نسائى ، ص 13.
136) مناقب آل ابى طالب ، ج 2، ص 191.
137) احقاق الحق ، ج 5، ص 569.
138) سوره نجم ، آيه 3 و 4.
139) تاريخ دمشق (ترجمه الامام على بن ابى طالب )، ج 1، ص 277.
140) تاريخ اصبهان ، ج 1، ص 291.
141) شواهد التنزيل ، ج 2، ص 25.
142) تاريخ اصبهان ، ج 1، ص 291.
143) فرائد السمطين ، باب 6، ح 12.
144) الغدير، ج 3، ص 205.
145) خصايص نسايى ، ص 12.
146) تذكرة الخواص ، ص 52.
147) السيرة الحبية ، ج 3، ص 347.
148) صحيح مسلم ، ج 5، ص 13.
149) صحيح بخارى ، ج 1، ص 120.
150) سوره صف ، آيه 8.
151) الموضوعات ، ج 11، ص 366.
152) مناقب آل ابى طالب ، ج 2، ص 189.
153) غاية المرام ، ص 639.
154) الغدير، ج 3، ص 202.
155) همان ، ص 203.
156) همان .
157) همان .
158) همان ، ص 207.
159) تاريخ دمشق (ترجمه الامام على بن ابى طالب )، ج 1، ص 305.
160) صحيح ترمذى ، ج 5، ص 641.
161) مسند احمد بن حنبل ، ج 1، ص 331.
162) صحيح بخارى ، ج 1، ص 92.
163) طبقات ابن سعد، ص 227.
164) على و مناوئوه ، ص 97.
165) همان ، ص 98.
166) الكافى ، ج 8، ص 182؛ اختصاص مفيد، ص 150.
167) مناقب آل ابى طالب ، ج 1، ص 315.
168) الاختصاص مفيد، ص 150.
169) ابن ابى الحديد، شرح نهج البلاغه ، ج 1، ص 215.
170) مناقب آل ابى طالب ، ج 2، ص 109.
171) على و مناوئوه ، ص 189.
172) بحار الانوار، ج 40، ص 106.
173) همان ، ج 3، ص 81.
174) از شهرهاى قديم عراق است كه در نزديكى كوفه مى باشد. (مجمع البحرين ، ج 3، ص 281).
175) مناقب آل ابى طالب ، ج 2، ص 109.
176) نهج البلاغة ، خطبه 215.
177) دو تاريخ همگون ، ص 46.
178) معارف و معاريف ، ج 4، ص 1515.
179) فيض الاسلام ، شرح نهج البلاغة ، نامه 41.
180) مناقب آل ابى طالب ، ج 3، ص 154.
181) همان ، ص 155.
182) دو تاريخ همگون ، ص 109.
183) مناقب آل ابى طالب ، ج 3، ص 168.
184) همان .
185) همان ، ص 177.
186) رجال شيخ طوسى ، ص 44.
187) تاريخ يعقوبى ، ج 2، ص 201؛ نهج السعادة ، ج 5، ص 14.
188) فيض الاسلام ، شرح نهج البلاغه ، نامه 44، ص 953.
189) همان ، نامه 16، ص 860، تاريخ يعقوبى ، ج 2، ص 203.
190) همان ، نامه 21، ص 862.
191) ابن ابى الحديد، شرح نهج البلاغه ، ج 18، ص 70.
192) از ياران رسول خدا صلى الله عليه و آله بود كه در تمام جنگ هاى پيامبر صلى الله عليه و آله شركت جست . (تهذيب التهذيب ، ج 7، ص 104)
193) فيض الاسلام ، شرح نهج البلاغه ، نامه 45، ص 966.
194) وى يكى از ياران رسول خدا و امير مؤ منان است و به گفته واقدى ، در سال پنجم هجرى ، و به گفته برخى ديگر، در سال چهلم هجرى وفات كرد. (ر.ك : تهذيب التهذيب ، ج 8، ص 395؛ جامع الروات ، ج 2، ص 29؛ و رجال شيخ طوسى ، ص 26).
195) منظور از كورة السواد، اطراف و نواحى سوادات است كه در زمان عمر بن خطاب فتح گرديد، كه طول آن از موصل تا آبادان و عرض آن از عذيب تا حلوان است (معجم البلدان ، ج 3، ص 272).
196) يكى از روستاهاى مداين است كه سلمان فارسى در آنجا مدفون گرديده است . (مجمع البحرين ، ص 223).
197) تاريخ يعقوبى ، ج 2، ص 204.
198) امامى آشتيانى ، شرح نهج البلاغه ، ج 3، ص 113؛ ابن ابى الحديد، شرح نهج البلاغه ، ج 16، ص 164؛ و السياسة من واقع الاسلام ، ص 131.
199) او همان فردى است كه امام حسين (ع ) پيش از حركت خود به كربلا، وى را طى نامه اى به يارى خود دعوت كرد. اما منذر به جاى آنكه حضرت پاسخ مثبت دهد، فرستاده امام را نزد عبيدالله بن زياد، والى بصره برد و به دستور عبيدالله قاصد امام را گردن زدند. (منتهى الآمال ، ج 1، ص 306).
200) فيض الاسلام ، شرح نهج البلاغه ، نامه 71، ص 1065.
201) تاريخ يعقوبى ، ج 2، ص 204.
202) وى يكى از مجاهدان در جنگ صفين و از تحريك كنندگان مردم به جنگ با معاويه است . (كامل ابن اثير، ج 3، ص 178).
203) تاريخ يعقوبى ، ج 2، ص 200.
204) نهج البلاغه ، نامه 63.
205) همان ، نامه 20، ص 861.
206) ابن ابى الحديد، شرح نهج البلاغه ، ج 16، ص 169.
207) فيض الاسلام ، شرح نهج البلاغه ، نامه 41، ص 949.
208) نهج البلاغه ، نامه 41.
209) يكى از بزرگترين شهرهاى فارس (ايران قديم ) است . (معجم البلدان ، ج 1، ص 146).
210) يكى از شهرهاى فارس (ايران قديم ) كه دوازده فرسخ با شيراز فاصله دارد. (معجم البلدان ، ج 1، ص 211).
211) تاريخ يعقوبى ، ج 2، ص 204.
212) سوره اعراف ، آيه 85.
213) السياسة نم واقع الاسلام ، ص 128.
214) يكى از فضلاى ياران امير مؤ منان و از بزرگان تابعين است . (سفينة البحار، ج 1، ص 669).
215) مستدرك الوسائل ، ج 17، ص 359.
216) تاريخ يعقوبى ، ج 2، ص 204.
217) سفينة البحار، ج 2، ص 693.
218) سفينة البحار، ج 1، ص 164.
219) منتهى الآمال ، ج 2، ص 2.
220) كافى ، ج 5، ص 318.
221) سفينة البحار، ج 2، ص 693؛ عصر الظهور، ص 200.
222) سفينة البحار، ج 2، ص 156.
223) اختصاص مفيد، ص 337.
224) اختصاص مفيد، ص 216.
225) سفينة البحار، ج 2، ص 165.
226) مسند احمد بن حنبل ، ج 2، ص 296.
227) بحار الانوار، ج 60، ص 213.
228) ينابيع الموده ، ص 449.
229) عصر الظهور، ص 200.
230) معجم اءحاديث الامام المهدى ، ج 3، ص 77.
231) عصر الظهور، ص 207.
232) سفينة البحار، ج 2، ص 165.
233) ينابيع الموده ، ص 449.
234) بحار الانوار، ج 52، ص 307.
235) اسد الغابة ، ص 396.
236) سفينة البحار، ج 1، ص 382.
237) خوارج ، ص 51.
238) مناقب آل ابى طالب ، ج 3، ص 187.
239) همان .
240) اسد الغابة ، ج 1، ص 396.
241) بحار الانوار، ج 35، ص 341.
242) مستدرك الوسايل ، ج 3، ص 258.
243) بحار الانوار، ج 33، ص 345.
244) خوارج ، ص 52.
245) ارشاد مفيد، ص 68؛ سفينة البحار، ص 383.
246) بحار الانوار، ج 18، ص 123.
247) سوره آل عمران ، سوره 106.
248) بحار الانوار، ج 33، ص 327.
249) همان .
250) نهج البلاغه ، خطبه 59.
251) در تعداد نفرات باقى مانده از دشمن ، بين مورخان اختلاف است . ابن شهراشوب تعداد آنها را هشت نفر ضبط كرده (مناقب آل ابى طالب ، ج 3، ص 160) و مسعودى در اثبات الوصيه ، ص 147، تعداد آنها را چهار نفر ثبت كرده است . و مجلسى در بحار الانوار، ج 33، ص 349 مى نويسد: از خوارج هشت نفر جان سالم به در بردند و اين تعداد كه زير ده نفر است ، كاملا با فرمايش امير مؤ منان سازگار است .
252) بحار الانوار، ج 33، ص 348.
253) همان .
254) خوارج ، ص 53.
255) بحار الانوار، ج 33، ص 353.
256) خوارج ، ص 53.
257) بحار الانوار، ج 33، ص 353.
258) مروج الذهب ، ج 1، ص 766.
259) سفينة البحار، ج 1، ص 383.
260) همان .
261) همان .
262) همان ، ص 384.
263) خوارج ، ص 114.
264) خوارج ، ص 99.
265) الاحزاب ، آيه 21.
266) سوره مائده ، آيه 95.
267) سوره آل عمران ، آيه 97.
268) احتجاج طبرسى ، ج 1، ص 276؛ بحار الانوار، ج 33، ص 377.
269) بحار الانوار، ج 33، ص 345.
270) همان ، ص 385.
271) همان ، ص 388.
272) همان ، ص 345.
273) بحار الانوار، ج 33، ص 397.
274) همان ، ص 390.
275) نهروان چند دهكده است كه بين بغداد و واسط قرار گرفته است . (معجم البلدان ، ج 5، ص 325).
276) وى يكى از چهره هاى محترمى بود كه از سوى امير مؤ منان ولايت و حكومت مداين به او سپرده شده بود. (مروج الذهب ، ج 1، ص 736) اما ابن شهراشوب او را عامل على بر نهروان مى داند. (مناقب آل ابى طالب ، ج 3، ص 188).
277) خوارج ، ص 123.
278) بحار الانوار، ج 33، ص 355.
279) همان ، ص 387.
280) همان ، ص 402.
281) همان ، ص 355.
282) نهج البلاغه ، كلمات قصار 323.
283) منتهى الامال ، ج 1، ص 169؛ احقاق الحق ، ج 8، ص 789؛ به نقل از تاريخ بغداد، ج 12، ص 57.
284) مناقب آل ابى طالب ، ج 3، ص 310، ينابيع الموده ، ص 164.
285) منتهى الآمال ، ج 1، ص 172.
286) مثير الاءحزان ، ص 215؛ تذكرة الخواص ، ص 126؛ ذخائر العقبى ، ص 112؛ اسد الغابة ، ج 4، ص 36.
287) مناقب آل ابى طالب ، ج 3، ص 310؛ كشف الغمة ، ج 1، ص 582.
288) شيخ مفيد علت عدم رعايت احتياط از على عليه السلام و رفتنش به مسجد را چنين توجيه كرده است : آن حضرت علم به احكام داشت ، اما به آن چه كه واقع مى شده ، علم نداشت . (بحار الانوار، ج 42، ص 275) بدين جهت چون زمان وقوع حادثه را نمى دانست ، بيرون رفتنش مانعى نداشت .
اين پاسخ چندان صحيح به نظر نمى رسد؛ چون معناى اين سخن ، عدم آگاهى از علم و جلالت و عظمت على عليه السلام است . و نيز گفته شده است : تكليف آن حضرت غير از تكليف ماست ، پس مى توان گفت كه على عليه السلام جان خود را به خدا تقديم داشته است ؛ بسان رزمنده اى كه در جبهه حق عليه باطل مى جنگد، كه واجب است بر او ايستادگى كند، گر چه به كشتن او منجر شود. على عليه السلام نيز چنان حالتى را داشت . ابن اءثير جزرى در اسد الغابة ، ج 4، ص 36 پس از بيان ماجراى مرغابى ها مى نويسد: و همين پيشگويى دلالت مى كند كه سال ، ماه و شب وقوع حادثه را مى دانست . برخى به علم عادى و علم واقعى تفسير كرده اند، كه علم عادى رعايتش لازم است ، ولى ملزم به عمل به علم واقعى نبوده اند. اما بهترين پاسخ همان است كه خود حضرت فرمود. آن حضرت پيش از شب نوزدهم كه قاتل خود را به برخى نشان داد و به آن حضرت گفته شد كه چرا او را نمى كشى ، فرمود: هرگز روا نيست پيش از اينكه جنايتى از او صادر شود، من او را قصاص كنم . (بحار الاءنوار، ج 42، ص 275).
289) الكوكب الدرى ، ج 2، ص 174.
290) بحار الانوار، ج 42، ص 282.
291) الكوكب الدرى ، ج 2، ص 176.
292) سفينة البحار، ج 1، ص 223.
293) الكوكب الدرى ، ج 2، ص 176.
294) المستجاد من كتاب الارشاد، ص 2.
295) در ينابيع الموده ، ص 163: حضرت به حضور فرشتگان و تمام انبياء و مرسلين و پيامبر و فاطمه و خديجه و حمزه و جعفر و... اشاره فرموده است .
296) منتهى الآمال ، ج 1، ص 182.
297) الكوكب الدرى ، ج 2، ص 194. ابن عساكر در تاريخ خود نقل كرده است كه در روز قتل على عليه السلام هيچ سنگى را در بيت المقدس برنداشتند مگر آنكه خون در زير آن ديدند. (ج 3، ص 382؛ ذخائر العقبى ، ص 115؛ مناقب خوارزمى ، ص 281).

298) الكوكب الدرى ، ج 2، ص 192.
299) اعلام الورى ، ص 202؛ كافى ، ج 1، ص 457.
300) منتهى الآمال ، ج 1، ص 183.
301) بحار الاءنوار، ج 42، ص 235؛ ارشاد مفيد، ص 12.
302) اعلام الورى ، ص 202.
303) منتهى الآمال ، ج 1، ص 183.
304) همان ، بحار الاءنوار، ج 42، ص 216.
305) ارشاد مفيد، ص 12؛ الكوكب الدرى ، ص 193؛ اعلام الورى ، ص 202؛ المستجاد، ص 27؛ روضة الواعظين ، ص 136.
306) الكوكب الدرى ، ج 2، ص 193.
307) منتهى الآمال ، ج 1، ص 183.
308) مدينة المعاجز، ج 3، ص 77؛ الكوكب الدرى ، ج 2، ص 194؛ بحار الانوار، ج 42، ص 301.
309) الكوكب الدرى ، ج 2، ص 194.
310) منتهى الآمال ، ج 1، ص 184.


:: DownloadBook.ORG ::

پيشگفتار
سخن از شخصيت بى مانند امير مؤ منان على عليه السلام است ؛ شخصيتى كه بشر با آن همه توصيفى كه تاكنون از او داشته است ، هنوز در حسرت دست يافت به حقيقت اوست . چهره مقدسى را كه زادگاهش خانه خدا و محل نشو و نمايش دامان نبى اكرم و وجود مقدسش آيينه تمام نماى پيامبران الاهى و نسخه دوم آخرين سفير خدا و به فرموده قرآن ، نفس و روح و جان محمد مصطفى بوده ، چگونه مى توان توصيفش كرد.
چه سخنى زيبنده مقام اوست در حالى كه پيامبر صلى الله عليه و آله حقيقت او را مكتوم داشت و در پايان يك ماءموريت كه به استقبال وى شتافت ، چنين فرمود: اگر نمى ترسيدم كه گروهى از امت من سخنى را كه مسيحيان درباره عيساى مسيح گفته اند درباره تو بگويند، امروز در شاءن و منزلتت سخنى مى گفتم كه از كنار هر گروهى كه عبور كنى ، خاك زير پاى تو را براى تبرك برگيرند.
او محبوب ترين خلق خدا و مظهر كلمة الله الحسنى بود. او همانند پروردگارش با مؤ منان در كمال راءفت و رحمتت و با دشمنان خدا مظهر خشم و خشونت بود. او فرزند جبهه و جنگ و جهاد بود و از دوران كودكى فدايى و پشتيبان رسول الله صلى الله عليه و آله بود.
او پس از پيامبر صلى الله عليه و آله بيشترين رنج را ديد و خون دل فراوان خورد. او براى حفظ اسلام و وحدت مسلمانان از حق مسلم خود چشم پوشيد تا پيكره اسلام آسيب نبيند و بر تمام مصيبت هاى بى شمارش صبر پيشه كرد، همانند كسى كه در چشمش خار فرو رفته و در گلويش استخوان گير كرده است . (1)
به يقين همين صبر و زيباى على عليه السلام بود كه ايمان و اخلاصش را تفسير نموده و وى را در تاريخ جاويد كرده است .
و در يك كلام على حقيقت جاويدى است كه به فرموده پيامبر صلى الله عليه و آله هيچ كس جز خدا و رسولش او را نشناخت .
از اين روى با اعتراف و اقرار به عجز و ناتوانى خود در معرفى اين چهره محبوب خدا و رسول ، به جاى تحقيق درباره شناخت حقيقت اين مرد نامتناهى ، به سراغ گوشه اى از زندگى سياسى على عليه السلام رفته و آنها را شناسايى و سرمشق زندگى خود قرار دهيم .
نوشتار حاضر نتيجه تلاش چند ساله اى است كه بيشتر بخش هاى آن در مناسبت گوناگون در مجلات مختلف به چاپ رسيده است كه پس از باز بينى و پيرايش كاستيهاى آن در پنج فصل تنظيم ، و به شيفتگان مكتب علوى تقديم مى گردد.
به اميد اينكه به الهام گرفتن از روح بلند على عليه السلام بيشتر به رفتار علوى بپردازيم .
محمد جواد مروجى طبسى
18 شهريور 1382 / 13 رجب 1424
فصل يكم : در مكه مكرمه
در روزگارى كه شبه جزيره عرب را ظلمت جهل فرا گرفته و بر اثر عادات و رسمهاى جاهلى ، اخلاقى انسانى جاى خود را به خوى حيوانى داده بود؛ مكه در انتظار حادثه اى عظيم و رويدادى بزرگ بود. حادثه اى كه مى رفت انفجارى عظيم را در جهان هستى به وجود آورد؛ انفجار نور و غلبه آن بر تاريكى جهل .
آرى ، اين انفجار در وقتى روى داد كه جبرئيل بر فراز كوه نور فرود آمد، با آوردن پيام اقراء باسم ربك الذى خلق وحى الاهى را بر قلب نازنين خاتم الانبيا فرود آورد.
در آن روز شهر مكه فضاى ديگرى گرفته بود. با آمدن رسالت محمد مصطفى صلى الله عليه و آله بشر در آستانه تحولى عظيم قرار گرفت . اسلام آمد تا به كالبد بى جان و روح بشر حيات تازه بخشد و او را از تاريكيها و گمراهيها برهاند.
اينك پيامبر اسلام با بار رسالت ، از غار حرا پايين آمده تا به كمك نخستين يار خود، اين بار عظيم را به سر حد منزل برساند.
اين يار ديرين و اين چهره محبوب كسى جز پسر ابوطالب نبود كه پيامبر صلى الله عليه و آله و او را از پيش براى چنين روزگار سختى آماده كرده . على كه در آن روز ده سال بيش ‍ نداشت ، با پذيرفتن دعوت ويژه رسول خدا صلى الله عليه و آله وارد صحنه سياست شد. سيزده سال تمام در مكه دوشادوش پيامبر تلاشهاى فراوانى را انجام داد. در اين فصل به چند مورد از اين تلاشهاى خالصانه اشاره مى كنيم .
الف . پيشتازى در اسلام
يكى از امتيازات بزرگ مسلمانان صدر اسلام ، سابقه افراد در پيشى گرفتن بر اسلام بود. بدين جهت برخى در جلوى نام عده اى از مسلمانان كه در مكه اسلام آوردند. شماره گذارى كرده اند؛ براى مثال گفته شده كه نخستين مسلمان ، على عليه السلام و سپس خديجه و جعفر و پس از او زيد و... بودند (2) و يا اينكه طبرى درباره اسلام عمر بن خطاب گفته است كه وى پس از 45 مرد و 21 زن اسلام آورده است . (3)
چون مسئله پيشتازى على عليه السلام در اسلام يكى از بزرگ ترين امتيازات او به شمار مى آيد، بدين جهت اين مسئله مورد نقص و ايراد برخى از دشمنان قرار گرفته است كه در زير به بررسى اين مسئله خواهيم پرداخت .
هنوز ده سال از عمر شريف و پر بركت امير مؤ منان نگذشته بود كه نبوت حضرت محمد مصطفى صلى الله عليه و آله آغاز شد. على عليه السلام از همان ابتداى امر، با تسليم در برابر اراده و فرمان خدا و پيامبر صلى الله عليه و آله ، به عنوان ياورى با كفايت و بازويى محكم و سربازى فداكار و جان به كف و نماينده اى امين و صادق در كنار آن حضرت قرار گرفت .
به عقيده تمام مورخان شيعه و سنى ، على بن ابى طالب عليه السلام نخستين كسى بود كه به پيامبر صلى الله عليه و آله ايمان آورد. شيخ مفيد مى نويسد: او اولين كسى بود كه به خدا و رسولش ايمان آورد و اولين جنس ذكورى بود كه پيامبر صلى الله عليه و آله او را به اسلام دعوت كرد و وى نيز اجابت نمود. (4)
به دنبال اين اقدام صادقانه از سوى امير مؤ منان ، پيامبر صلى الله عليه و آله در گفتارى صريح و آشكار، نشان پيشتازى در اسلام را به وى داد و چنين فرمود: يا على اءنت اءول المسلمين اسلاما و اءول المؤ منين ايمانا ؛اى على تو اولين مسلمان و اولين مؤ منان هستى . (5) و در جاى ديگر نيز فرموده است : على اءول من آمن و صدقنى ؛ على نخستين كسى بود كه به من ايمان آورد و مرا تصديق كرد. (6)
صحابه و تابعين پيامبر صلى الله عليه و آله نيز در پاسخ پرسشهاى فراوان مردم ضمن بيان واقعيت ، على بن ابى طالب را نخستين مسلمان معرفى مى كردند. از جمله يارانى كه بى پرده سخن گفته اند: سلمان فارسى ، ابوذر غفارى ، مقداد، عمار، زيد بن صوحان ، حذيقه بن اليمان ، ابو الهيثم بن تيهان ، خزيمة بن ثابت ، ابو ايوب انصارى ، ابو سعيد خدرى ، ابو رافع ، سعد بن ابى وقاص ، ابو موسى اشعرى ، انس بن مالك ، ابو الطفيل ، جبير بن مطعم ، عمرو بن حمق خزاعى ، حبه عرنى ، جابر حضرمى ، حارث اعور، عبايه اءسدى ، مالك بن الحويرث ، قثم بن العباس ، سعد بن قيس ، مالك اءشتر، هاشم بن عتبه ، محمد بن كعب و... بود. (7)
تلاشهاى ناموفق دشمنان
همين امر سبب شد كه برخى از روى كينه و دشمنى با على و عده اى از روى عدم درك و آگاهى از اينكه ديده اند چنين افتخارى نصيب وى گشته ، سخت به وحشت افتاده اند. بدين جهت دست به تلاشهاى ناموفقى زده اند تا به خيال خود اين گوى را از دست على بربايند. اينك به برخى از اين تلاشها اشاره مى كنيم :
1. سبقت ابوبكر بر اسلام
برخى به پيروى از روايت ابوهريره و شعر حسان بن ثابت بر اين باورند كه ابوبكر اولين مسلمان بوده ، نه على !
پاسخ مى دهيم : سعد بن ابى وقاص با اينكه رابطه خوبى با امير مؤ منان نداشته ، اما در برابر سؤ الى كه از وى شده بود كه آيا پيش از همه شما، ابوبكر اسلام آورد، گفت : خير. پيش از ابوبكر پنجاه نفر اسلام آوردند. (8)
افزون بر اين ، ابن شهراشوب ضمن رد چنين رواياتى مى نويسد: فاما شعر حسان باءن اءبابكر اول من اءسلم فهو شاعر و عناده لعلى ظاهر، و اءما رواية ابى هريره فهو من الخاذلين و قد ضربه عمر بالدرة لكثرة روايته و قال انه كذوب ؛ اما سروده حسان كه در آن مى گويد: ابوبكر نخستين مسلمان بوده است ، صحيح نيست ، چرا كه حسان فردى شاعر است و عناد و مخالفت او با على بن ابى طالب آشكار است ، و اما رويت ابو هريره ، باز هم از درجه اعتبار ساقط است ؛ چرا كه او از كسانى بوده كه مردم را از پيروى على نهى مى كرده و وى كسى بود كه عمر او را به خاطر رواياتش با تازيانه زده است و درباره اش گفت : بسيار دروغ مى گويد. (9)
ديگر آنكه چه اظهار نظر بيهوده اى است در حالى كه خود ابوبكر، بر پيش گرفتن على بر او در اسلام اسفناك بوده و پيوسته مى گفت :اى كاش من اولين كسى بودم كه به پيامبر ايمان مى آوردم !
ابو ذرعه دمشقى و ابو اسحاق ثعلبى نقل مى كنند كه : ابوبكر مى گفت : يا اءسفى على ساعة تقدمنى فيها على بن ابى طالب ، فلو سبقته لكان لى سابقة الاسلام چه بسيار جاى تاءسف است بر آن ساعتى كه على بن ابى طالب در اسلام بر من پيشى گرفت كه اگر من در آن لحظه بر او پيشى گرفته بودم ، گوى سبقت در اسلام را من برده بودم . (10)
برخى ديگر همانند محب الدين طبرى در ذخاير العقبى ضمن بيان اين نكته كه امير مؤ منان نخستين مسلمان بوده است ، در عين حال نتوانسته از كنار گفته هايى كه در آن از تقدم اسلام ابوبكر سخن به ميان آمده است به سادگى بگذرد. از اين روى ضمن تاءييد آن گفته ها به توجيه پرداخته است . وى آنها را حمل بر اين كرده كه ابوبكر نخستين كسى بود كه اسلام خود را اظهار كرد و على اولين كسى بود كه اسلام را پذيرفت ! سپس تفصيل در اين بحث را به كتاب ديگرش به نام الرياض النضرة ارجاع مى دهد. (11)
حال از محب الدين بايد پرسيد كه ايشان با رواياتى كه خود او آورده كه همگى تصريح دارد بر اينكه آن حضرت نخستين كسى بود كه نماز خوانده است چه مى كند و چه جوابى مى دهد. و نيز به سه روايتى كه خود او از عمر و احمد نقل كرده كه امير مؤ منان فرمود: عبدت الله من قبل اءن يعبده اءحد من هذه الامة خمس سنين ؛ (12) من پنج سال پيش ‍ از ديگران به عبادت خدا پرداختم ، يا اينكه فرمود: صليت قبل اءن يصلى الناس سبع سنين ؛ (13) من هفت سال پيش از ديگران نماز گذاردم ، چه پاسخى آماده كرده است . آيا كسى كه پنج يا هفت سال پيش از ديگران به نماز پرداخته ، اسلام خود را هنوز اظهار نكرده ، اما ابوبكر كه پس از هفت سال مسلمان شده ، نخستين نفرى بوده كه اسلام خود را آشكار كرده است ؟! آيا اين توجيه از چنين فردى قابل پذيرش است .
اگر گفته شود كه ممكن است امير مؤ منان در اين چند سال نماز خود را در پنهانى مى خوانده است ، پاسخ مى دهيم : بر فرض كه در سه سال اول از آغاز بعثت كه در آن روزگار دعوت علنى نبوده امام چنين مى كرده ، اما در چهار سال بعد دعوت پيامبر صلى الله عليه و آله به اسلام علنى و آشكار بوده است . آيا در آن روزها باز هم امام در پنهان نماز مى خوانده است ؟
0افزون بر اين ، تاريخ شهادت مى دهد كه در آن روزهايى كه هيچ مسلمانى در جزيرة العرب جز پيامبر و على و خديجه وجود نداشته اينان در مسجد الحرام نماز جماعت داشته اند.
يحيى بن عفيف از پدرش نقل مى كند كه وى مى گفت : پيش از آنكه دعوت پيامبر علنى گردد، روزى در مكه در كنار عباس فرزند عبدالمطلب نشسته بودم . در اين بين جوانى وارد مسجد الحرام شد. ابتدا نگاهى به آسمان كرد؛ آفتاب حلقه زده بود، آنگاه رو به كعبه نموده براى نماز از جاى برخاست . سپس كودكى از راه رسيد و در طرف راست آن جوان قرار گرفت و پس از او بانويى از راه رسيد و در پشت سر آن جوان ايستاد.
پس آن جوان خم شد (به ركوع رفت ) و آن دو به نيز خم شدند؛ جوان سر برداشت ، آن دو نيز سر برداشتند؛ جوان سر به سجده گذارد، آن دو نيز سر به سجده گذاردند.
به عباس گفتم : اى عباس ، من امر بسيار بزرگى را مى بينم !
عباس گفت : آرى امر عجيبى است . سپس افزود: آيا مى دانى اين جوان كيست ؟ اين محمد بن عبدالله بن عبدالمطلب ، فرزند برادر من است . آيا مى دانى آن پسر كيست ؟ آن كودك ، على بن ابى طالب فرزند برادر من است . آيا مى دانى آن زن كيست ؟ اين خديجه دختر خويلد است . برادر زاده ام محمد صلى الله عليه و آله به من خبر داد كه خدايش ، خداى آسمانها و زمين ، او را به اين دينى كه اكنون بر آن است ، دستور داده . به خدا قسم بر روى اين زمين كسى جز اين سه نفر بر اين دين نيستند! (14)
2. سبقت خديجه بر اسلام
سومين تلاشى كه برخى از ناآگاهان كرده اند اين است كه مى گويند: نخستين كسى كه از زنان اسلام آورد، خديجه همسر پيامبر بود و نخستين كسى كه از مردان به پيامبر صلى الله عليه و آله ايمان آورد، على بود.
ما منكر فضايل حضرت خديجه كبرا نيستيم ؛ چرا كه اين بانوى فداكار بزرگترين خدمت را به عالم اسلام و همچنين به شخص پيامبر تقديم كرد. اما اين بدان معنا نيست كه تمام سخنان پيامبر را ناديده گرفته و يا آنها را در اين باره توجيه كنيم .
عايشه دختر ابوبكر از پيامبر نقل كرده كه فرمود: يا عائشه دعى لى اءخى فانه اءول الناس اسلاما ؛ (15) اى عايشه ، برادرم را بخوان كه اوست نخستين فرد از مردم كه مسلمان شد. عمر بن الخطاب نيز از پيامبر صلى الله عليه و آله نقل كرده كه فرمود: يا على اءنت اول المسلمين اسلاما. (16) ابن عباس از پيامبر نقل كرده كه فرمود: على اءول من آمن بى و صدقنى ؛ (17) على نخستين كسى است كه به من ايمان آورد و مرا تصديق كرد.
در صورتى كه خديجه اولين مسلمان بود، پس چرا پيامبر صلى الله عليه و آله ، على را اولين مسلمان ، اعم از زن و مرد معرفى مى كند؟!
3. اسلام پيش از بلوغ على عليه السلام
تلاش ناموفق ديگرى كه در اين زمينه شده تا به خيال خود ارزش اسلام على را پايين بياورند اين است كه مى گويند: درست است كه مى گويند او نخستين مسلمان بوده ، اما وى هنگام مسلمان شدن هنوز به حد بلوغ 0نرسيده بقود. ابن البيع در كتاب معرفة الصول الحديث مى نويسد: لا اءعلم خلافا بين اءصحاب التواريخ اءن على بن ابى طالب اول الناس ‍ اسلاما و انما اختلفوا فى بلوغه ؛ (18) من هرگز علم به خلاف در بين تاريخ نگاران ندارم ؛ چرا كه همه آنها بر اين نظرند كه على بن ابى طالب نخستين فردى است كه اسلام آورد، اما در اين با هم اختلاف دارند كه آيا وى در آن موقع به بلوغ رسيده بود يا نه ؟
اين اختلاف روشنگر اين است كه گويا براى اسلام وى پيش از بلوغ چندان ارزشى قائل نيستند؛ در حالى كه اگر كم ترين توجهى داشته باشند خواهند دانست كه اين سخن طعن به رسول الله است . چرا كه اين پيامبر بزرگوار اسلام بود كه على را به اسلام دعوت كرد و على نيز پذيرفت .
ديگر آنكه : اين تلاشگران ناموفق ، چيزى بيان كرده اند كه اگر اندك توجهى داشتند آن را بيان نمى كردند، چون ايمان على در حال كودكى و پيش از بلوغ ، يكى از فضائل بسيار بزرگ او به شمار مى آيد.
و در اينجا برخى همانند شافعى براى فرار از مشكل گفته است : به اين دليل ما حكم به اسلام على كرديم كه چون پايين ترين حد بلوغ ، نه سال است . و برخى نيز با بالا بردن سن امام على عليه السلام اسلام وى را در پانزده سالگى دانسته اند؛ (19) در حالى كه همه مى دانيم اسلام وى پيش از بلوغ بوده و اثر اين تلاشها جز رسوايى براى دشمنان على عليه السلام چيز ديگرى به دنبال ندارد.
ب . بت شكنى على عليه السلام
تاريخ عالم هستى دو چهره مقدس را به خاطر سپرده است كه به رغم سختيها و مشكلات موجود، رمز عبوديت كفار را در هم شكسته و بت شكن نام گرفته اند. نخستين آنها حضرت ابراهيم خليل الرحمان بود كه كه در جوانى با اين كار خويش دشمنان خدا را به خشم آورد. آنها نيز براى انتقام گرفتن از اين جوان ، تمام امكانات خود را فراهم ساختند و با بر افروختن آتشى بسيار عظيم او را در آتش انداختند تا به خيال خود انتقام سختى از ابراهيم بت شكن و خدا پرستان گرفته باشند. اما به اراده پروردگار، آتش بر او گلستان شد و ابراهيم از اين آزمايش بزرگ سرافراز بيرون آمد. دومين و آخرين چهره اى كه در كودكى و نوجوانى دست به بت شكنى زد، امير مؤ منان ، على بن ابى طالب بود. در اين راستا اگر چه تاريخ بسيارى از افتخارات او را از روى عمد به دست فراموشى سپرد، اما هرگز نتوانست بر اين ماجرا پرده پوشاند و اين خاطره شگفت انگيز را از خاطره ها محو گرداند. تاريخ نگاران ، اين ماجراى بسيار مهم را در چند نوبت براى على بن ابى طالب عليه السلام ثبت كرده اند.
1. در دوران كودكى
قطب راوندى مى نويسد: روزى ابوطالب به همسر خود، فاطمه بنت اسد گفت : على را - كه در آن روزگار كودك بود - ديدم كه بتها را مى شكند؛ پس ترسيدم كه كفار قريش به اين مسئله پى ببرند.
فاطمه در پاسخ گفت : كار بسيار عجيب و شگفت انگيزى انجام داده ، اما عجيب تر از اين را براى تو بگويم و آن روزى بود كه از كنار همان بتهايى كه آويزان كرده بودند مى گذشتم و على در شكمم بود. پس به وسيله دو پاى خود از درون بر شكمم فشار آورد كه به آن بتها نزديك نشوم و از راه ديگرى عبور كنم ؛ اگر چه من هرگز آن بتها را پرستش نمى كردم ؛ بلكه مى خواستم به طواف خانه خدا بپردازم . (20)
2. دوران نوجوانى
نوبت دوم در دوران نوجوانى و در مكه مكرمه بود؛ يعنى در روزگار سختى كه پيامبر صلى الله عليه و آله و مسلمانان تحت تعقيب و آزار و اذيت مشركان مكه قرار گرفته بودند. امير مؤ منان از سر شانه پيامبر صلى الله عليه و آله بالا رفته و بتها را از بالاى كعبه به زير كشيد و همه آنها را در هم شكست .
ابن شاذان از على عليه السلام نقل كرده كه فرمود: روزگارى كه پيامبر صلى الله عليه و آله در منزل خديجه بود، مرا خواست و فرمود: على جان همراه من بيا. پس او مى رفت و من به دنبالش مى رفتم و كوچه هاى مكه را يكى پس از ديگرى پشت سر گذارديم تا كنار كعبه رسيديم و اين هنگامى بود كه خداوند چشم همه مردم را به خواب برده بود.
پيامبر صلى الله عليه و آله به من فرمود: على جان ! عرض كردم : لبيك اى رسول خدا.
فرمود: على جان از سر شانه ام بالا برو. سپس خم شد و من بر شانه آن حضرت و به دستورش بتها را سرنگون ساختم ؛ به گونه اى كه سر بتها به سمت پايين قرار گرفت و هر دو از كعبه خارج شديم و به منزل خديجه باز گشتيم .
پيامبر صلى الله عليه و آله به من رو كرد و فرمود: اولين كسى كه بتها را شكست ، جد تو، ابراهيم خليل الرحمان بود، و سپس تو آخرين فردى هستى كه بتها را شكستى .
صبحگاه ، مردم مكه كه با بتهاى سرنگون شده رو به رو شدند، به يكديگر گفتند كسى جز محمد و عمو زاده اش جرئت انجام چنين كارى را به خدايان ما ندارد. (21)
احمد بن حنبل با آوردن همين ماجرا چنين اضافه مى كند: امير مؤ منان فرمود: پس از بالا رفتن از شانه پيامبر صلى الله عليه و آله خود را در چنان جايگاه بلند و مرتفعى يافتم كه اگر مى خواستم را به آسمان برسانم بر چنين كارى توانايى داشتم . پس بر بام كعبه رفتم و آن بت طلايى و مسينى را كه در بالاى كعبه آويزان شده بود، پس از تكان دادن به سمت راست و چپ و جلو و پشت ، از جاى خود بيرون آوردم . پيامبر صلى الله عليه و آله فرمود: آن را به زير افكن . من نيز به دستور پيامبر صلى الله عليه و آله آن بت را از فراز بام كعبه به زير افكندم و همانند ظرفهاى بلورين شكستم .
پس از انجام اين ماءموريت ، براى دور شدن از اطراف كعبه شتابان حركت كرديم تا مبادا كسى ما را مشاهده كند. (22)
3. دوران جوانى
پس از چند سال هجرت اجبارى از مكه ، بار ديگر پيامبر خدا و ياران ، با فتح مكه به سوى خانه خدا باز گشتند و در اين بار، پيامبر صلى الله عليه و آله از موضع قدرت در كنار كعبه سخن گفت : سپس به على عليه السلام دستور داد تا بتهاى كعبه را در هم بشكند.
سعيد بن مسيب از ابو هريره نقل كرده كه رسول خدا صلى الله عليه و آله در روز فتح مكه به على فرمود: آيا اين بت را در بالاى كعبه نمى بينى ؟ گويد: عرض كردم : آرى اى رسول خدا. فرمود: من تو را بلند مى كنم تا آن را از جاى خود بيرون آوردى و به زير افكنى .
على گفت : اجازه دهيد تا من شما را براى چنين كارى بر شانه خود قرار دهم . پيامبر فرمود: به خدا سوگند، اگر ربيعه و مضر تلاش كنند كه عضوى از اعضاى مرا بردارند، بر چنين كارى توانايى نخواهند داشت . سپس فرمود: لحظه اى درنگ كن . آنگاه دست برد و دو پاى على را گرفت و از جاى بلندش كرد تا اينكه سفيدى زير بغلش نمايان شد. و فرمود: على جان چه مى بينى ؟
گفت : اكنون مى بينم كه خداوند مرا به وسيله تو شرافت داده است ، به گونه اى كه اگر بخواهم دستم را به آسمان برسانم خواهم توانست .
پيامبر صلى الله عليه و آله فرمود: بت را از جاى خود بردار. امير مؤ منان به دستور پيامبر صلى الله عليه و آله عمل كرده و آن بت را از جاى خود كند و به زمين پرتاب كرد. در اين بين پيامبر صلى الله عليه و آله پاى على را رها كرد. على عليه السلام به زمين خورد و لبخندى زد. پيامبر صلى الله عليه و آله از علت خنده اش پرسيد. گفت از بالاى كعبه به زير افتادم در حالى كه هيچ گونه آسيبى به من نرسيد. پيامبر صلى الله عليه و آله فرمود: چگونه آسيبى به تو برسد در حالى كه پيامبر صلى الله عليه و آله تو را بالا برد و جبرئيل پايينت آورد. (23)
در اين چند جريان نكات مهمى به چشم مى خورد كه عبارت اند از:
- مبارزه امير مؤ منان با خدايان قريش و و كفار مكه ، به دوران كودكى بلكه به دوران از تولد باز مى گردد و به همين جهت است كه وى نه تنها به بت شكن معروف گشت ، بلكه تمام مسلمانان اعتراف دارند كه امير مؤ منان لحظه اى براى بتها سجده نكرد.
- اين نكته نيز روشن شد كه به رغم مسلمان شدن بسيارى از خويشان و غير آنها، باز هم پيامبر صلى الله عليه و آله براى انجام چنين كارى به هيچ يك از آنان اطمينان نداشت و اگر هم به فرض اطمينان داشت ، مى دانست كه جرئت انجام چنين كارى را ندارند، بدين جهت توانايى انجام اين ماءموريت را فقط در شخص على عليه السلام مى ديد و از وى خواست تا شبانه به خانه خديجه رود و از آنجا با هم براى شكستن بتها به كعبه روند.
- با اين دشمن حدس زده بود كه بت شكنى فقط به دست على عليه السلام انجام شده ، اما به حسب ظاهر هيچ شاهد قطعى براى اين مسئله نداشت تا فشار خود را بر آن حضرت و امير مؤ منان بيش تر كند. اما وقتى به چنين كارى پى برد كه ديگر كار از كار گذشته و فتح مكه صورت گرفته بود؛ چرا كه پيامبر صلى الله عليه و آله در روز فتح مكه در برابر چشمان همه كفار قريش ، بار ديگر على را بالاى كعبه فرستاد و از او خواست تا معبودان قريش را در هم شكند و از بالاى كعبه به زير افكند. اينجا بود كه دشمن به خوبى دريافت كه اين همان كسى بود كه شبانه به كعبه مى آمده و خدايانشان را در هم مى شكسته است .
- چهارمين نكته اينكه پيامبر صلى الله عليه و آله در تمام موارد از جمله فتح مكه سعى بر اين داشت تا جايگاه على را در بين امت و خصوصا پس از خود براى مردم بيش از پيش ‍ روشن كند. چنانچه از گفت و گوى آن حضرت با امير مؤ منان اين تلاش پى در پى به خوبى آشكار است .
- آخرين نكته اينكه على همانند جد خود، حضرت ابراهيم ، در برابر آزمون سخت بت شكنى پيروزمند و سرافراز كه با مطالعه تاريخ زندگى امير مؤ منان ، به ويژه پس از رحلت رسول خدا و عملكرد غلط مسلمانان در برابر به اهل بيت و به ويژه على عليه السلام كاملا بدين مسئله مى توان پى برد.
ج . اعلام جانشينى در اولين نشست
پس از گذشت سه سال از بعثت پيامبر صلى الله عليه و آله با آمدن آيه و اءنذر عشيرتك الاءقربين ، دستور جديدى از طرف خداوند بر پيامبر ابلاغ شد، از اين رو حضرت با فراخوانى فرزندان عبدالمطلب كه در آن روز فزون تر از چهل مرد بودند، به على عليه السلام دستور داد تا از ران گوسفند غذايى براى آنان آماده سازد. پس از غذا، پيش از آنكه حضرت سخنى فرموده باشد، ابولهب لب به سخن گشود و گفت : مى بينيد چگونه اين مرد شما را سحر و جادو كرده است .
پيامبر صلى الله عليه و آله در آن روز چيزى نفرمود و جلسه به هم خورد. روز ديگر پيامبر صلى الله عليه و آله آنها را دعوت كرد و ضمن پذيرايى لب به سخن گشود و فرمود: اى فرزندان عبدالمطلب ، من از طرف پروردگار به سوى شما آمده ام و بيم دهنده و بشارت دهنده ام ؛ پس مسلمان شويد و از من پيروى كنيد كه هدايت خواهيد شد. (24) سپس فرمود: كدام يك از شما به من ايمان مى آورد و مرا در اين جهت كمك مى كند كه برادر، ولى ، وصى ، و وزير من پس از من و خليفه ام در خاندانم خواهد بود.
تمام حضار سكوت كردند تا اينكه پيامبر صلى الله عليه و آله سه مرتبه سخن خود را تكرار كرد. در هر مرتبه على عليه السلام مى فرمود: يا رسول الله ، من به كمك تو خواهم شتافت و در اين امر وزيرت خواهم بود.
امير مؤ منان فرمود: پس پيامبر صلى الله عليه و آله دست مرا گرفت و فرمود: اين برادر، وصى ، جانشين ، وزير و خليفه من در بين شماست ؛ پس سخن او را بشنويد و از او پيروى كنيد. (25)
بنا به نقل ابو رافع ، پيامبر صلى الله عليه و آله به على عليه السلام فرمود: نزديك بيا. پس دهان على را باز كرد و مقدارى از آب دهان خود را با بزاق دهان على مخلوط كرد. همچنين مقدارى از آب دهان خود را بين دو كتف و سينه على ماليد. (26)
از همان آغاز ابولهب بناى مخالفت و لجاجت را گذاشت و با بر هم زدن جلسات اجتماع فرزندان عبدالمطلب ، مخالفت صريح خود را با نبوت آن حضرت اعلام كرد و از باب تمسخر و استهزا به سخنان زاده ات در برابر بيعتى كه با تو كرد، دادى ؟ او تو را اجابت كرد، اما تو سر و صورت و دهانش را پر از آب دهان خود كردى .
پيامبر صلى الله عليه و آله در پاسخ فرمود: بدين وسيله درون او را پر از علم و حكمتكردم . (27) آنگاه فرزندان عبدالمطلب در حالى كه به آن حضرت مى خنديدند و او رامسخره مى كردند، ابو طالب را به باد مسخره گرفته ، گفتند:اى ابو طالب ، به تونيز دستور داده كه سخن فرزندت را گوش كنى و از او فرمان ببرى . سپس جلسه را بههم زده ، متفرق گشتند. د. خوابيدن در جاى پيامبر
(28)
آخرين جريانى كه در اين سيزده سال امير مؤ منان در مكه داشت ، ماجراى خوابيدن در جاى رسول خدا در شب هجرت بود؛ چرا كه دشمن پس از ده سال اذيت و آزار، سرانجام تصميم به قتل گرفت .
آن حضرت از سوى پروردگار ماءمور شد تا شبانه مكه را به قصد مدينه ترك گويد. بدين جهت اين تصميم را پنهانى با على عليه السلام در ميان گذاشت و از وى خواست تا شبانگاه در بسترش به جاى او بخوابد تا بدين وسيله دشمنان از رفتن پيامبر صلى الله عليه و آله آگاه نشوند.
پيامبر صلى الله عليه و آله شبانه و دور از چشم كفار قريش مكه را ترك گفت و على عاشقانه در بستر پيامبر صلى الله عليه و آله خفت .
شيخ مفيد مى نويسد: از جمله مناقب امير مؤ منان اين بود كه هنگامى كه دشمنان بر كشتن پيامبر صلى الله عليه و آله هم پيمان شدند، چون حضرت نمى توانست در برابر ديدگان آنها از مكه بيرون برود و از سوى ديگر مى خواست اين خبر فاش نشود تا بيرون رفتن از مكه بدون خطر پايان پذيرد، اين تصميم را با امير مؤ منان در ميان گذاشت و از او خواست تا آن را پنهان كند و همچنين از وى خواست تا شب را در بسترش به جاى او بخوابد، تا دشمن گمان كند كه مانند هميشه خود پيامبر صلى الله عليه و آله در بستر آرميده است . پس ‍ على جان شريف خود را به خدا هديه كرد و جانش را به خدا در راه اطاعت و بندگى او فروخت و همو را براى سلامتى پيامبر صلى الله عليه و آله در اختيارش قرار داد تا از مكر دشمنان در امان و زنده بماند.
امير مؤ منان در بستر رسول خدا آرميد؛ در حالى كه روانداز آن حضرت را به روى خود كشيده بود. (29) شب هنگام آنان كه تصميم به كشتن پيامبر صلى الله عليه و آله داشتند، به خانه حضرت ريخته ، او را از هر سو محاصره كردند. آنان در انتظار طلوع فجر بودند تا در روز روشن و در مقابل چشمان بنى هاشم ، رسول خدا را به قتل برسانند تا خونش به هدر رود و كسى هم نتواند آن را مطالبه كند. با چنين فداكارى از سوى امير مؤ منان ، جان پيامبر صلى الله عليه و آله محفوظ ماند و سبب شد تا وى زنده بماند و رسالت خويش را ابلاغ كند و اگر فداكارى على نبود، هرگز اين رسالت انجام نمى شد.
با حمله دشمن ، ناگهان امير مؤ منان از جاى برخاست و در مقابلشان موضع گرفت . آنان وقتى كه دريافتند امير مؤ منان به جاى پيامبر صلى الله عليه و آله خوابيده بود، از خانه بيرون رفتند و از اينكه تمام تلاشهايشان نقش بر آب شده بود، به شدت عصبانى بودند. در اين منقبت هيچ يك از مسلمانان با امير مؤ منان شريك نبود. اينجا بود كه خداى سبحان در شاءن و منزلت امير مؤ منان و ارزش كارى كه انجام داده بود، اين آيه را نازل كرد: و من الناس من يشرى نفسه ابتغاء مرضات الله و الله روؤ ف بالعباد . (30)
ثعلبى با آوردن همين ماجرا در پايان مى افزايد: هنگامى كه مشركان قريش خانه پيامبر صلى الله عليه و آله را به محاصره در آورده بودند، خداوند جبرئيل و ميكائيل وحى كرد كه من بين شما برادرى برقرار كردم و عمر يكى از شما را از ديگرى درازتر كردم . پس كدام يك از شما دو نفر حاضر است كه زندگى خود را به ديگرى نثار كند.
پس هر دو زندگى را بر مرگ ترجيح دادند. اينجا بود كه خداوند به هر دو وحى كرد كه چرا همانند على بن ابى طالب نيستند؟ من بين او و محمد صلى الله عليه و آله برادرى برقرار كردم ، و هم اكنون او در بستر محمد صلى الله عليه و آله خوابيده و جانش را فداى او كرده است و زندگى او را بر خود مقدم داشته است . پس به سوى زمين برويد و على را از شر دشمنان محافظت كنيد. آن دو فرشته به سوى زمين آمدند و جبرئيل در بالاى سر و ميكائيل در طرف پاى على عليه السلام نشست و ساير فرشتگان فرياد مى زدند: بخ بخ من مثلك يا بن ابى طالب و الله يباهى بك ملائكته ؛ (31) خوشا به حال تو اى فرزند ابو طالب ، چه كسى همانند توست ، در حالى كه خداوند به تو در برابر فرشتگان فخر و مباهات مى كند؟!
تذكر چند نكته لازم و ضرورى به نظر مى رسد:
- در اينكه اين فضيلت اختصاص به امير مؤ منان دارد و هيچ يك از مسلمانان جز على عليه السلام چنين افتخارى نصيب او نشده است ، در بين مورخان جاى هيچ بحث و گفت و گويى نيست ؛ چنانچه مرحوم مفيد و ديگران به اين موضوع اشاره كرده اند.
- برخى از مورخان اين ماجرا را با جريان رفتن ابوبكر به غار مقايسه كرده اند، در حالى كه اگر چنين چيزى در تاريخ ثبت شده باشد، هرگز اين همراهى و مصاحبت با رسول خدا در غار، دليل بر فضيلت نخواهد بود؛ چرا كه بسيار فرق است بين فرمايش خداوند كه مى فرمايد: و من الناس من يشرى نفسه ابتغاء مرضات الله (32) و بين فرمايش ديگرش ‍ كه فرموده : لا تحزن ان الله معنا. (33) على بدون هيچ ترس و دلهره اى در جاى پيامبر صلى الله عليه و آله خوابيده ، آماده فداكارى شد. اما ابوبكر دور از چشم دشمن و غار سخت به وحشت افتاد و حزن و اندوه سراسر وجودش را فرا گرفته بود.
افزون بر اين ، ابوبكر در غار از آزار و اذيت دشمن مصون ماند. اما در تمام شب ، على را سنگباران كردند (34) و مسئله ديگر اين بود كه ابوبكر در غار پنهان شده بود، اما على در اختيار دشمن و تير رس آنها بود و با اين بيان مسئله همراهى چه فضيلتى براى او به حساب مى آيد تا قابل مقايسه با چنين كار ارزشمندى بوده باشد.
- سبط ابن الجوزى از ثعلبى از ابن عباس نقل كرده كه پيامبر صلى الله عليه و آله به على فرمود: تو در جاى من بخواب و بدان كه هيچ يك از آنها نزديك تو نخواهند شد و هرگز آسيبى به تو نخواهند رساند. (35) و اين سخن چندان صحيح به نظر؛ نمى رسد چرا كه به گفته مورخان ، على در بستر رسول خدا خوابيد اما مى دانست كه جانش در خطر است و كشته خواهد شد. (36) گواه بر اين مدعا اين است كه تا طلوع فجر از سنگباران دشمن در امان نبوده و به فرموده امير مؤ منان ، هنگامى كه دشمنان به خانه هجوم آوردند، از جاى برخاستم به وسيله شمشيرم از خود دفاع كردم . (37)
- نكته ديگر اينكه احمد بن حنبل در كتاب فضايل ، اين ماجرا را به گونه اى نقل كرده كه گويى امير مؤ منان مسئله خارج شدن پيامبر صلى الله عليه و آله را هرگز كتمان ننموده و نشانه محل نزول پيامبر صلى الله عليه و آله را همان شب به ابوبكر گزارش كرده است . وى از ابن عباس نقل كرده : كه شبانه ابوبكر به خانه پيامبر صلى الله عليه و آله آمد، در حالى كه على عليه السلام در بستر خواب بود؛ او گمان مى برد پيامبر صلى الله عليه و آله در حال استراحت است و فرياد بر آورد و پيامبر خدا را صدا زد. على در پاسخ او گفت : پيامبر صلى الله عليه و آله به سوى چاه ميمون رفته است (38)؛ در حالى كه حضرت ماءمور به كتمان بيرون رفتن پيامبر صلى الله عليه و آله بود.
و اين نيز دليل ديگرى است كه دشمنان امير مؤ منان ، تلاش فراوان كردند تا ارزش كار او را زير سؤ ال ببرند، پس از آنكه نتوانستند اصل خوابيدن در جاى پيامبر صلى الله عليه و آله را انكار كنند.
- نكته آخر اينكه شايد به ذهن برخى چنين آيد كه مگر غير از امير مؤ منان كسى چنين آمادگى نداشته است كه پيامبر صلى الله عليه و آله فقط على را مناسب اين كار ارزشمند مى دانست .
پاسخ آن است كه از انتخاب پيامبر صلى الله عليه و آله استفاده مى كنيم كه اگر بهتر از على براى اين ماءموريت خطير پيدا مى شد، حتما پيامبر صلى الله عليه و آله او را انتخاب مى كرد؛ زيرا:
اولا: اين ماءموريت كاملا محرمانه بود و امكان داشت اگر ديگرى چنين كارى را بر عهده مى گرفت ، اين راز را افشا كند و در نتيجه نقض غرض شود.
ثانيا، مسؤ ليت اين امر خطير را كسى مى بايد بر عهده مى گرفت كه از نظر شجاعت ، جرئت ، قدرت و نداشتن ترس و دلهره ، كاملا آزمايش شده باشد و معلوم نيست در آن زمان فردى داراى اوصاف و خصوصيات على بوده باشد، تا بتواند اين مسئوليت خطير را بپذيرد.
ابن شهراشوب در اين خصوص مى نويسد: و الشجاع البايت بين اربعمائة سيف و انما اءباته على فراشه ثقة بنجدته فكانوا محدقين به الى الطلوع الفجر ليقتلوه ظاهرا ؛ (39) او آن دلير مردى بود كه در بين چهارصد شمشير در جاى پيامبر صلى الله عليه و آله خوابيد و اينكه پيامبر به او چنين دستورى داد به خاطر آن يقينى بود كه به شجاعت و دليرى اش ‍ داشت . پس آنها تا صبح اطراف او را گرفته و محاصره اش كرده بودند و در انتظار فجر بودند تا در روز روشن او را به قتل برسانند.
فصل دوم : در مدينه منوره
با هجرت پيامبر بزرگوار اسلام به يثرب ، فصل ديگرى از تلاشهاى سياسى امير مؤ منان عليه السلام آغاز شد.
امام در اين سى و چند سالى كه در مدينه بودند، در تنگناهاى سختى قرار گرفت ؛ اما نه تنها وى را خسته و ناتوان نكرد، بلكه همچنان استوار و بلاها را يكى پس از ديگرى به جان مى خريد و پيوسته سربازى فداكار و بازويى براى اسلام و شخص پيامبر بود.
شايد در هر روز مدينه براى على عليه السلام يك ماجراى سياسى بود و به خصوص پس از رحلت پيامبر كه بايد گفت هر لحظه براى على در مدينه يك مشكل مى آفريدند. اما وى با صلابت در برابر همه جريان هاى كمر شكن ثابت ماند و با هوش و فراستى كه داشت ، به وظيفه اسلامى خود عمل كرد.
وقايع مدينه و جريان هاى سياسى كه از هجرت آن حضرت آغاز گشت و به رفتن به بصره براى دفع فتنه و فساد طلحه و زبير پايان يافت ، آن قدر زياد است كه حتى از ارائه فهرست اجمالى آن از عهده اين كتاب بيرون است . از اين رو به اختصار به چند حادثه از آن حوادث و رويدادها مى پردازيم .
الف : حضور در صحنه هاى نبرد
با ورق زدن برگهاى زرين عالم هستى ، صفحات آن را پر از وقايع و صحنه هاى گوناگون فداكاريها و رشادتها و دلاوريهاى جوانمردان غيور و با شرف مى بينيم كه با دفاع آرمانى خود، كرامتهاى انسانى خود را به ثبت رسانده اند. در اين راستا يكى از همان مردان غيرتمندى كه بزرگترين و بيشترين نقش را در تاريخ عالم اسلام ايفا كرد، امروز به عنوان اسوه و الگوى ما در صحنه دفاع از اسلام و قرآن ظاهر گشته و با شجاعت و مردانگى خود كه زبانزد خاص و عام و دوست و دشمن و زن و مرد و كوچك و بزرگ شده ، به نام حيدر كرار معروف گرديده است . آن شخصيتى كه با حضور خود در تمام جنگهاى اسلامى ، در صف اول قرار گرفت و بيشترين صدمات را به دشمن وارد ساخت ؛ آن دلاورى كه نامش پشت دشمن را سخت مى لرزاند... .
آرى ، اين آوازه بلند على عليه السلام بود كه به رغم تلاش دشمن در جهت خاموش كردن نام او، نام و كارش زينت بخش صفحات تاريخ است . مردانه جنگيد و از اسلام و قرآن دفاع كرد و لحظه اى هراس نداشت و در اين بين صدمات بسيارى بر بدنش وارد آمد كه از احد آغاز گرديد و با ضربات ناجوانمردانه ابن ملجم مرادى پايان پذيرفت .
شيخ مفيد ضمن بر شمردن هفتاد خصلت براى امير مؤ منان عليه السلام آورده است : فعد ما به من اءثر الجراحات عند خروجه من الدنيا فكانت اءلف جراحة من قرنه الى قدمه صلوات عليه ؛ (40) آثار زخمها در بدن على عليه السلام را هنگامى كه از دنيا رفت بر شمردند، پس شمارش آنها به هزار رسيد كه از فرق سر مباركش شروع شده و به كف پايش ‍ ختم مى شد.
اينك ضمن آشنايى با تعداد و چگونگى جراحتهاى بدن مبارك مقتدايمان ، مولا على عليه السلام در مصاف با دشمن در جبهه هاى نبرد، مرهمى شفابخش از صبر و بردبارى بر درد جانبازان عاشقش مى نهيم .
جنگ احد
32 ماه از هجرت پيامبر صلى الله عليه و آله نگذشته بود كه كفار قريش به تلافى كشته هاى خود در جنگ بدر، با ساز و برگ نظامى تمام به قصد نابودى اسلام و مسلمانان ، خاصه پيامبر صلى الله عليه و آله ، مكه را به مقصد مدينه ترك گفتند و در روز پنج شنبه ، پنجم شوال (41) در دامنه كوه احد استقرار يافتند.
در روز هفتم ، يعنى دو روز بعد، با لشكر مسلمانان درگير شده و جنگ را به راه انداختند. (42) پيامبر صلى الله عليه و آله با گماردن پنجاه تيرانداز به تنگه احد، در ابتدا ضربه سختى بر پيكر كفار قريش وارد آورد؛ به گونه اى كه دشمن شكست خورده ، پا به فرار و عقب نشينى گذاشت مسلمانان مستقر بر تپه استراتژيك نامبرده ، با ديدن غنايم بر جاى مانده از لشكر شكست خورده ، محل ماءموريت خود را رها كرده و بيشتر آنها به دنبال جمع آورى غنايم رفتند. خالد بن وليد و همراهان او، قبلا چند مرتبه خواسته بودند از همانجا به مسلمانان ضربه بزنند، اما وجود تيراندازان مستقر در تنگه احد مانع نفوذشان مى شد، اما اين بار فرصت را غنيمت شمرده و از پشت سر مسلمانان به آنها حمله كرده و ضربه سختى به لشكر اسلام وارد ساختند. در نهايت جز عده اى كم ، بقيه صحنه جنگ را رها كردند و پا به فرار گذاشتند. اينجا بود كه على عليه السلام و چند تن ديگر، از جان پيامبر صلى الله عليه و آله دفاع مى كردند كه مى توان گفت بهترين و عالى ترين نقش را در اين جنگ ايفا كردند. در اين جنگ نابرابر، دست راست على عليه السلام شكست و پرچم از دستش افتاد. پيامبر صلى الله عليه و آله دستور فرمودند تا پرچم بدست چپ على عليه السلام داده شود؛ زيرا على عليه السلام صاحب لواى اوست در دنيا و آخرت . (43)
در برخى تواريخ آمده كه مقداد پرچم را از زمين بلند كرد و به دست على عليه السلام داد (44) و در اين جنگ بنا بر نقلى ، على عليه السلام شانزده زخم سنگين از دشمن بر بدنش وارد آمد كه در هر ضربتى به زمين افتاد، اما جبرئيل او را از زمين بلند مى كرد (45) و در اين جنگ بود كه على عليه السلام بر اثر فداكاريهايش مورد عنايت خدا و پيامبرش قرار گرفت تا جايى كه به وى فرمود على جان آيا صداى فرشته آسمان را نمى شنوى كه در مدح تو مى گويد: لا فتى الا على (46) و لا سيف الا ذوالفقار. (47)
با فروكش كردن جنگ ، على عليه السلام همراه ديگر مسلمانان ، با بدنى پر از زخم و جراحت راهى مدينه گشت و با ديدن فاطمه عليها السلام كه به استقبال پدر و همسر آمده بود، فرمود: فاطمه جان ، اين شمشير را از دست من بگير كه امروز به داد من رسيد.
پيامبر صلى الله عليه و آله نيز در تاءييد على عليه السلام به فاطمه فرمود: دخترم فاطمه اين شمشير را بگير كه امروز همسر تو آنچه كه بر او بود، ادا كرد و خداوند به وسيله شمشير او، بزرگان قريش را از پاى در آورد و به قتل رسانيد. (48)
مورخين درباره تعداد زخمهاى على عليه السلام در جنگ احد، اختلاف نظر دارند كه در مجموع هفت قول به دست آمده است :
1- شانزده زخم ؛ (49) 2- چهل زخم ؛ (50) 3- شصت زخم ؛ (51) 4. بيش از شصت جراحت ؛ (52) 5. بيش از هفتاد زخم ؛ (53) 6. هشتاد زخم ؛ (54) 7. نود زخم . (55)
اما امير مؤ منان در ملاقاتى كه با يكى از رؤ ساى يهود در مدينه داشتند، درباره تعداد جراحات خود در جنگ احد، چنين خاطر نشان مى سازد:
هنگام دفاع از وجود نازنين پيامبر صلى الله عليه و آله ، هفتاد و اندى زخم و جراحت بر بدنم وارد آمد. آنگاه پيراهن خود را كنار زد و دست مباركش را بر روى آثار زخم ها عبور مى داد و جاى آن ها را به راءس اليهود نشان مى داد.(56)
به گفته مورخان ، پس از جنگ در بدنم على عليه السلام جايى سالم نمانده بود و مانند گوشت جويده شده اى روى زيراندازى از پوست ، به استراحت پرداخت . پيامبر كه سخت نگران حال عمومى على بود، بلافاصله به همراه عده اى از مسلمانان ، به عيادت اين افسر رشيد الاسلام شتافت تا از نزديك بيشتر از حال او آگاهى يابد.
علامه مجلسى نوشته است : هنگامى كه على عليه السلام از جنگ بدر بازگشت ، هشتاد زخم بر بدنش وارد آمده بود؛ به گونه اى كه فتيله ها از هر موضعى جهت مداواى گذاشته مى شد، از طرف ديگر بيرون مى آمد، پيامبر به عيادت او رفت ، در حالى كه وى همانند گوشت جويده شده روى پوستى آرميده بود. همين كه پيامبر صلى الله عليه و آله چشمش به على افتاد، گريست و به وى فرمود: مردى كه اين گونه در راه خدا جهاد كند و بدنش آسيب ببيند، حق است بر خدا كه درباره اش آن چه مى خواهد بگويد و انجام دهد. امير مؤ منان در حالى كه مى گريست ، به پيامبر فرمود: پدر و مادرم فداى تو باد! حمد خداى را كه او مرا نديد در حالى كه از تو روى گردان بوده و يا فرار كرده باشم . پدر و مادرم به فدايت ! مى بينى كه چگونه از شهادت و كشته شدن در راه خدا محروم گشتم . پيامبر فرمود: على جان ناراحت مباش كه شهادت در انتظار تو خواهد بود و در آينده به سراغ تو خواهد آمد. (57)
ابان گويد: كثرت زخمهاى على عليه السلام ، پيامبر را بر آن داشت تا به دو زن جراح معروف آن زمان ، يعنى ام سليم و ام عطيه دستور دهد تا به مداواى زخمهاى على عليه السلام بپردازند. (58)
عمق زخمهاى على عليه السلام از يك طرف و صبر و تحمل و بردبارى وى از طرف ديگر، سخت ام سليم و ام عطيه را نگران كرده بود؛ به گونه اى كه هيچ اميدى به زنده ماندن على عليه السلام نداشتند و با حضور پيامبر صلى الله عليه و آله براى عيادت امير مؤ منان عليه السلام لب به شكايت گشوده و اين نگرانى را در محضرش بيان كردند.
مرحوم شيخ عباس قمى رحمه الله مى نويسد: پيامبر اكرم صلى الله عليه و آله به عيادت على عليه السلام رفت و با ديدن آن همه زخم و جراحت بر بدن آن حضرت ، به شدت گريست و آن دو زن جراح نيز در چگونگى زخمهاى امير مؤ منان عليه السلام و اينكه در برابر، سختيها، همواره صبر و تحمل پيشه كرده و در حضور پيامبر صلى الله عليه و آله عرض ‍ كردند: با اين همه زخم ، اميد بهبودى براى به على عليه السلام نداريم و بيم آن مى رود كه با اين همه ناراحتى به فراقش مبتلا شويم ؛ زيرا ما هر موضع جراحت از بدن او را كه فتيله مى گذاريم ، از سوى ديگر بيرون مى آيد؛ با اين حال وى هيچ گونه اظهار ناراحتى و دردمندى نمى كند! (59)
پيامبر بزرگوار اسلام صلى الله عليه و آله علاوه بر اينكه در پايان برخى از جنگها دستور به مداواى زخمها على عليه السلام داده بود، اما به خاطر كارآيى آن حضرت در جنگهاى آينده ، گاهى شخصا براى شفاى زخمهاى او وارد عمل مى شد و با دعا در حق على عليه السلام و با آب دهان مباركش و با استفاده از اشك چشمش دست مبارك خود را بر روى زخمهاى امير مؤ منان عليه السلام مى كشيد و به بركت پيامبر شفا مى يافتند.
اولين مورد آن در پايان جنگ احد بود كه پيامبر از سوى خداوند ماءموريت يافت تا به تعقيب كفار قريش در منطقه حمراء الاسد بپردازد و چنين دستور آمده بود كه فقط كسانى كه در جنگ شركت كرده و زخمى شده بودند، به تعقيب دشمن بپردازند. امير مؤ منان عليه السلام به رغم زخمهاى فراوانى كه در بدن داشت ، ضمن اينكه خود را آماده دفاع مجدد از اسلام مى كرد، به پيامبر عزيز گفت : پدر و مادرم به فدايت ، سوگند به خدا اگر بر دستان مردان حمل شوم هرگز از تو تخلف نخواهم كرد. (60)
بدين جهت پيامبر صلى الله عليه و آله على را همراه عده اى از خزرجيان به تعقيب مشركين فرستاد. ابو رافع گويد: پيامبر مقدارى از آب دهان مباركش را بر زخمهاى امير مؤ منان ماليد و پس از دعا براى وجود نازنين وى ، او را به تعقيب مشركين فرستاد، كه اين آيه نازل شد: الذين اءستجابوا لله و الرسول من بعد ما اءصابهم القرح ... (61)؛ آنها كه دعوت خدا و پيامبر را پس از آن همه جراحاتى كه به ايشان رسيد، اجابت كردند.
مورد دوم در جنگ خندق و پس از كشته شدن عمرو بن عبدود بود كه به محضر پيامبر صلى الله عليه و آله رسيد در حالى كه از ناحيه سر به وسيله ضربت عمرو مجروح شده بود. پيامبر صلى الله عليه و آله با پارچه اى سر امير مؤ منان عليه السلام را بست كه آن زخم خوب شد. (62)
مورد سوم پس از جنگ خيبر بود كه به حضور پيامبر صلى الله عليه و آله آمد، در حالى كه 25 زخم بر بدن داشت ، پيامبر با ديدن على و آن آسيبهايى كه بر او وارد شده بود، گريست و مقدارى از اشك چشم خود را بر زخمهاى على كشيد و به بركت اشك پيامبر زخمهاى على خوب شد. (63)
جنگ خندق
در سال پنجم هجرت (64) بود كه بار ديگر كفار قريش با جمع آورى اعراب و قبايل منطقه با تجهيزات كامل به مدينه لشكر كشى كردند و در كنار خندقى كه از پيش به دستور پيامبر صلى الله عليه و آله حفر شده بود، مستقر شدند. در مدت بيست و چند روزى كه در آن نقطه فرود آمده بودند، جز تير اندازى و سنگ پرانى كار ديگرى بين دو لشكر صورت نمى گرفت . با توجه به اينكه هنوز جنگى رخ نداده بود، اما به شدت روحيه مسلمانان پايين آمده بود. در اين زمان با عبور عمرو بن عبدود عامرى از خندق ، جنگ صورت جدى ترى به خود گرفت و با فرياد مبارزه طلبى او بر خوف و وحشت مسلمانان افزوده شد.
عمرو بارها هماورد طلبيد، اما كسى جز على عليه السلام داوطلب نشد. تا اينكه پيامبر صلى الله عليه و آله ، على عليه السلام را پيش خواند و عمامه خود را بر سر على عليه السلام بست و شمشير را به دست وى داد و فرمود: روانه ميدان شو و سپس از خدا خواست تا على عليه السلام را يارى كند.
با قرار گرفتن دو حريف در مقابل يكديگر، ابتدا على عليه السلام از عمرو خواست تا اسلام بياورد، اما او نپذيرفت . دوم اينكه از او خواست تا از همان راهى كه آمده برگردد، ولى باز هم نپذيرفت . درخواست سوم حضرت اين بود كه از اسب پياده شود و با هم جنگ كنند كه عمرو موافقت كرد و از اسب پياده شد. (65) جنگ بين على عليه السلام و عمرو آغاز گشت . عمرو ضربتى بر سر على عليه السلام وارد ساخت و سپر حضرت را دو نيم كرد و سر مبارك على را شكافت ؛ (66) اما با ضربتى كه على بر عمرو وارد ساخت . او را از پاى در آورد و بر زمين انداخت . (67) مرحوم قمى از ابن ابى الحديد نقل كرده كه چون امير مؤ منان عليه السلام از عمرو ضربت ، خورد چون شير خشمناك بر عمرو شتافت و با شمشير سر پليدش را از تن بينداخت و بانگ تكبير بر آورد. مسلمانان از صداى تكبير على دانستند كه عمرو كشته شده است . (68)
با كشته شدن عمرو، شادى و سرور مسلمانان بالا گرفت . دوران رنج و محنت و رعب و وحشت پايان يافت و روحيه از دست رفته سپاه اسلام دوباره بازگشت . اين شادى وقتى به اوج رسيد كه ديدند امير مؤ منان ، سر بزرگ ترين و شجاع ترين رزمنده لشكر كفر را جدا كرده و همراه خود نزد رسول خدا و حضرت براى شفاى زخم سر على ، آب دهان خود را بر روى محل جراحت ماليده و سر مبارك على را بست . (69)
امير مؤ منان با شكست عمرو بن عبدود، سخت ترين ضربه ها را بر پيكر لشكر كفر وارد آورد؛ زيرا از پاى در آوردن فردى چون عمرو كه با هزار رزمنده شجاع برابرى مى كرده (70) و كفار قريش او را براى ترساندن مسلمانان همراه خود به جنگ آورده بودند، كار آسانى نبود. پس از اين شكست ، لشكريان كفر، ديگر نتوانستند سر بلند كنند و از آن پس مسلمانان حالت تهاجمى به خود گرفتند. (71)
پيامبر بزرگوار اسلام صلى الله عليه و آله در جنگ خندق ، دو سخن بسيار مهم و سرنوشت ساز درباره وجود نازنين على بن ابى طالب عليه السلام فرمودند؛ يكى هنگامى بود كه حضرت را روانه جنگ با عمرو بن عبدود عامرى كرده بود كه فرمود: برز الايمان كله الى الشرك كله ؛ (72) تمام ايمان به جنگ كفر مى رود. جمله دوم هنگامى بود صداى تكبير على عليه السلام از ميانه ميدان جنگ بلند شد و مسلمانان فهميدند عمرو به دست على كشته شده است . رسول خدا صلى الله عليه و آله در ستايش عظمت كارى كه على عليه السلام انجام داده بود فرمودند: ضربة على يوم الخندق افضل من عبادة الثقلين ؛ (73) ضربت على در روز خندق ، بهتر است از عبادت جن و انس تا روز قيامت .
جنگ خيبر
سال ششم هجرت بود كه پيامبر صلى الله عليه و آله عازم خيبر شد تا آخرين لانه فساد يهوديان را فتح كند و مسلمانان را از شر نقشه هاى شومشان برهاند.
يهوديان خيبر هيچ گمان نمى بردند كه پيامبر صلى الله عليه و آله به جنگ آنان بيايد؛ چرا كه حصارهاى بسيار بلند و اسلحه فراوان و عده بسيار داشتند. هر روز ده هزار جنگجو بيرون مى آمدند و صف مى كشيدند و مى گفتند: محمد با ما جنگ خواهد كرد؟ هرگز! يهوديانى هم كه در مدينه بودند هنگامى كه با پيامبر صلى الله عليه و آله براى جنگ خيبر آماده مى شدند مى گفتند: خيبر بسيار استوارتر از آن است كه شما آن را فتح كنيد.
اگر دژهاى خيبر و مردان آن را ببينيد، پيش از رسيدن به آن باز خواهيد گشت . خيبر دژهاى مرتفع بر قله هاى كوهها و آب فراوان و دايمى دارد. در خيبر هزار زره پوش هستند؛ اگر يارى آنها نبود، قبيله اسد و غطفان نمى توانستند جلوى هجوم اعراب را بگيرند؛ شما هرگز نمى توانيد خيبر را بگيريد. اما ياران پيامبر صلى الله عليه و آله مى گفتند: خداوند به رسول خود وعده فرموده كه خيبر را به غنيمت خواهد گرفت .
پيامبر به سود يهود خيبر بيرون رفت تا آنكه شبانگاهى كنار دژهاى ايشان فرود آمد، اتفاقا آن شبى كه رسول خدا صلى الله عليه و آله به منطقه خيبر فرود آمد يهوديان بر نخواستند و خروسى هم آوايى سر نداد تا اينكه آفتاب طلوع كرد. يهوديان حصارهاى خود را بدون توجه گشودند و در حالى كه بيل و ماله و تيشه همراه داشتند، براى كار روزانه بيرون آمدند و چون متوجه شدند كه رسول خدا صلى الله عليه و آله در ميدانى در آنجا فرود آمده اند، فرياد كشيدند: محمد و لشكر! و وحشت زده گريختند و وارد حصارهاى خود شدند. پيامبر صلى الله عليه و آله شروع به تكبير گفتن فرمود و مى گفت : خيبر خراب شد. پيامبر صلى الله عليه و آله در منطقه اى به نام رجيع اردو زد و هر روز سپاه را براى جنگ با خيبريان گسيل مى داشت و برخى از دژهاى يهوديان را با بر جا گذاردن عده اى زخمى فتح مى كرد. لشكريان اسلام چون به حصار ناعم رسيدند، دفاع يهوديان در آنجا سخت تر بود. پيامبر صلى الله عليه و آله براى فتح اين دژ نخست از مهاجرين و انصار به فرماندهى ابوبكر و عمر استفاده كرد، اما بدون آنكه كارى از پيش ببرند، به جايگاه خود باز گشتند. (74)
چون پيامبر صلى الله عليه و آله چنين ديدند، فرمودند: فردا پرچم را به دست كسى خواهم داد كه خداوند فتح و پيروزى را بر دست او خواهد داد؛ مردى كه خدا و رسولش را دوست دارد و خدا و رسولش نيز او را دوست مى دارند. ياران شب را به صبح رساندند، در حالى كه در اين فكر بودند كه پرچم فتح سر انجام به چه كسى واگذار مى گردد.
چون صبح شد، پيامبر صلى الله عليه و آله على بن ابى طالب عليه السلام را خواست . گفتند: يا رسول الله ، او از درد چشم مى نالد. فرمود: او را حاضر كنيد. چون على عليه السلام حاضر شد، پيامبر صلى الله عليه و آله مقدارى از آب دهان بر دو چشم او ماليد و برايش دعا كرد. چشمان امير مؤ منان عليه السلام به بركت آب دهان پيامبر و دعاى آن حضرت شفا يافت . (75)
آنگاه رسول خدا پرچم را به على عليه السلام دادند و براى او و يارانش دعا فرمودند كه پيروز شوند.
نخستين كسى كه از يهوديان همراه با كاروان خود بر مسلمانان حمله كرد، حارث ، برادر مرحب بود. مسلمانان پا به فرار گذاشتند؛ ولى على عليه السلام به تنهايى پايدارى فرمود و ضرباتى به يكديگر زدند و سرانجام حارث به ضربت شمشير امير مؤ منان كشته شد.
ياران حارث به سوى حصار گريختند و وارد آن شدند و در را بستند. در اين هنگام مرحب بيرون آمد و اين رجز را خواند: در و ديوار خيبر مى داند كه من مرحب هستم ؛ سراپا سلاح و پهلوان كار آزموده ؛ غالبا ضربه مى زنم و گاهى هم ضربه مى خورم . (76)
على پيش آمد و رجزى در برابر او سرود و چنين گفت : من همان كسى هستم كه مادرم مرا حيدر خوانده ؛ مرد دلاور و شير بيشه ها. بازوان قوى و گردن نيرومند دارم و در ميدان نبرد همانند شير بيشه صاحب منظرى مهيب هستم .
رجزهاى دو قهرمان پايان پذيرفت . صداى ضربات شمشير و نيزه هاى دو قهرمان اسلام و يهود وحشت عجيبى در دل ناظران به وجود آورد. ناگهان شمشير برنده و كوبنده قهرمان اسلام بر فرق مرحب فرود آمد و سپر و كلاه خود و سنگ و سر را تا دندان دو نيم ساخت . اين ضربت آن چنان سهمگين بود كه برخى از دلاوران يهود كه پشت سر مرحب ايستاده بودند، پا به فرار گذارده ، به دژ پناهنده شدند. على عليه السلام يهوديان فرارى را تا در حصار تعقيب كرد و در اين كشمكش ، يك نفر از جنگجويان يهود با شمشير بر سپر على عليه السلام زد و سپر از دست وى افتاد. على فورا متوجه در گرديد و آن را از جاى خود كند و تا پايان كارزار به جاى سپر به كار برد. پس از آنكه آن را بر روى زمين افكند، هشت تن از نيرومندترين سربازان اسلام از جمله ابو رافع سعى كردند آن را از اين رو به آن رو كنند! نتوانستند! در نتيجه قلعه اى كه مسلمانان ده روز پشت آن معطل مانده بودند، در مدت كوتاهى گشوده شد.
ابن ابى الدنيا گويد: از امير مؤ منان على عليه السلام شنيدم كه مى فرمود: در جنگ خيبر 25 زخم بر من وارد شد؛ پس نزد پيامبر خدا صلى الله عليه و آله آمدم و چون مرا چنين ديد گريه اش گرفت و مقدراى از اشك دو چشمش گرفته ، بر جراحتها كشيد و در دم آرام گرفتم . (77)
جنگ صفين
به دنبال آشوب طلبى و لشكر كشى معاويه به بهانه خونخواهى عثمان ، امير مؤ منان عليه السلام در اواخر محرم سال 37 هجرى ، به سوى صفين حركت كرد تا جلوى طغيان و سركشى معاويه را بگيرد و او را به جاى خود بنشاند و در اول ماه صفر همان سال ، جنگ بين دو لشكر آغاز شد. در اين جنگ خانمان سوز، معاويه با بهره گيرى از سادگى و جهل مردم ، با توجيه حركت خود، هزاران نفر را به كشتن داد. در اين جنگ ، تعداد كشته ها بسيار بالا بود كه به گفته نصر بن مزاحم اين جنگ آن قدر شديد بود كه مردم شبيه آن را از نظر تعداد كشته ها نشنيده بودند؛ به گونه اى كه طناب چادرها را به دست و پاى كشته ها مى بستند. (78)
در اين جنگ بسيارى از دوستان على عليه السلام كشته و مجروح شدند. عمار ياسر از جمله اين ياران بود كه پس از شهادتش امير مؤ منان عليه السلام شبانه بين كشته ها او را پيدا كرد و سرش را بر زانويش گذارد و گريست و فرمود:
اءيا موت كم هذا التفرق عنوة

فلست تبقى لى خليل خليل

اءلا اءيها الموت الذى ليس تاركى

اءرحنى فقد اءفنيت كل خليل

اءراك بصيرا بالذين احبهم

كاءنك تمضى نحو هم بدليل (79)

سپس فرمود: انا لله و انا اليه راجعون ، هر كه از وفات عمار دلتنگ نشود، او را از مسلمانى بهره اى نباشد.
در اين جنگ مولاى متقيان از ناحيه پا مجروح شد و تير در پاى اما فرو رفت . در كتاب انوار نعمانيه آمده است : در جنگ صفين پيكان تيرى در پاى امام فرو رفته بود كه جراح نمى توانست آن را بيرون بياورد. شكافتن پوست و گوشت نيز امكان نداشت تا پيكان بيرون آيد. امام حسن مجتبى عليه السلام به طبيب فرمود: صبر كن تا پدرم به نماز ايستد، آنگاه تير را بيرون بياور. طبيب صبر كرد و در حالى كه على فرق در عبادت بود، با عمليات جراحى لازم ، تير را از پاى امام بيرون كشيد. پس از نماز امام پرسيد: اين خونها در اطراف سجاده براى چيست ؟ عرض كردند: در حال نماز تير را از پاى شما بيرون كشيديم . (80)
زخمهاى على عليه السلام
با نگاهى به تاريخ ، آمار زخمهاى على عليه السلام را در حدود 116 زخم مى يابيم . با در نظر گرفتن آمارى كه از شيخ مفيد نقل كرديم ، زخمهاى شمارش شده امير مؤ منان عليه السلام در پايان زندگى آن حضرت ، هزار اثر زخم و جراحت بوده است .
حال اين پرسش پيش مى آيد كه بقيه اين زخم ها تا هزار، در كدامين جنگ و جهاد در راه خدا صورت گرفته است و چرا مورخان از آن غفلت كرده و در كتاب هاى خود نياورده اند.
شايد برخى به تصور اينكه حضرت كسى نبود كه در ميدان رزم به حريف خود اجازه چنين كارى بدهد، اين آمار را صحيح ندانسته اند.
پاسخ مى دهيم كه اگر جنگهاى صدر اسلام به همين چند جنگ خلاصه مى شد يا حضور على عليه السلام فقط در همين چهار جنگ بوده و يا فقط تن به تن بوده و يا اينكه حضورش ‍ در ساير جنگها و سراپا، صرف حضور بوده ، اين سخن تا حدودى قابل پذيرش بود؛ اما با در نظر گرفتن اينكه مولاى متقيان در تمام جنگهاى اسلامى ، جز تبوك كه عدم حضورش به دستور پيامبر بوده است ، شركت فعال داشته و همچنين در سريه ها كه از طرف پيامبر صلى الله عليه و آله اعزام مى شدند، حاضر بوده و با در نظر گرفتن اينكه وى در هنگام درگيرى با دشمن نزديك ترين فرد به دشمنان بوده و با توجه به اينكه هيچ گاه در هيچ جنگى نه عقب نشينى و نه فرار از جبهه داشته ، آيا تصور اين تعداد اثر زخم و جراحت درباره چنين رزمنده با كفايتى بعيد است ؟ افزون بر اينكه كثرت زخمها در بدن على عليه السلام نه به اين معناست كه ايشان در اثر عدم آشنايى با فنون رزم ، تحمل چنين صدماتى مى كرده ، بلكه اين زخمها در اثر كثرت حضور و مقابله و درگيرى با دشمن بوده است كه با آوردن بيشترين تلفات بر دشمن ، كمترين صدمات را مى ديده است .
خلاصه آنكه بدون ترديد حضرت در ساير ميدانهاى نبرد در مصاف با دشمن ، به وسيله تير و يا نيزه و يا سنگ و شمشير، جراحتهايى در بدن داشته كه يا نقل نشده و يا اينكه بر اثر ضعف جست و جو، به آنها دست نيافته ايم .
آخرين زخم على عليه السلام
آخرين جمعه ماه شعبان بود. پيامبر صلى الله عليه و آله خطبه خواند و مردم را موعظه كرد و در اهميت ماه رمضان سخنانى ايراد فرمود. در بين خطبه ، على عليه السلام از پيامبر پرسيد: يا رسول الله ، كدامين عمل در ماه رمضان برتر از ديگر اعمال است ؟ پيامبر فرمود: يا ابالحسن ، بهترين اعمال در اين ماه پرهيز از محارم خدا است ؛ سپس گريه كرد.
على عليه السلام عرض كرد: اى رسول خدا، چرا گريه مى كنى ؟
فرمود: على جان ، گريه ام براى اين است كه در اين ماه به تو بى حرمتى مى كنند و خون تو را حلال شمرده و مى ريزند. گويا مى بينم شقى ترين مردم ، در حال نماز ضربتى بر فرقت مى زند كه محاسنت را از آن رنگين مى كند.
على عليه السلام مى گويد: به رسول خدا عرض كردم ، آيا دين من سالم خواهد ماند و به آن آسيبى نخواهد رسيد؟ پيامبر فرمود: آرى . سپس فرمود: على جان ، كشنده تو كشنده من است و هر كه با تو بغض و كينه ورزد، با من بغض و كينه ورزيده و هر كه تو را دشنام دهد، مرا دشنام داده است ؛ زيرا تو نزد من همانند نفس و جان من هستى . (81)
امير مؤ منان عليه السلام سالها در انتظار تحقق پيشگويى پيامبر و روز موعود بود تا اينكه روزى در كوفه بر فراز منبر نشسته بود و در ميان ، يا پايان خطبه ، به فرزندش امام حسن مجتبى عليه السلام فرمود: اى ابا محمد، از اين ماه چند روز گذشته است ؟ عرض كرد: سيزده روز گذشته است . پس به سوى امام حسين عليه السلام نظرى افكند و فرمود:اى ابا عبدالله ، از اين ماه رمضان چند روز باقى مانده ؟ عرض كرد: هفده روز. اينجا بود كه حضرت دست بر محاسن شريف خود زد كه در آن روز سفيد گشته بود و فرمود به خدا قسم شقى ترين امت موى سفيد را با خون سرم رنگين خواهد كرد. (82)
نوزده شب از ماه رمضان سال 40 هجرى گذشت . على آن شب مهمان خانه ام كلثوم بود. پس از صرف چند لقمه نان مشغول نماز شد. على عليه السلام آن شب را بيدار بود و بسيار بيرون مى رفت و به آسمان نگاه مى كرد و مى فرمود: به خدا قسم كه دروغ نمى گويم و به من دروغ گفته نشده و اين همان شبى است كه به من وعده شهادت داده اند.
با نزديك شدن وقت نماز صبح ، امير مؤ منان ، خانه دختر خود را به قصد مسجد ترك گفت و بيرون رفت . دشمنان على در كمين او بودند و چون مولاى متقيان وارد نماز شد و در ركعت اول سر از سجده برداشت ، شبيب فرياد بر آورد: لله الحكم يا على لا لك و لا لاصحابك ؛ حكم از آن خداوند است و تو نتوانى از خويشتن حكم كنى و كار دين را به حكومت حكمين واگذار كنى و شمشير را به طرف سر مقدس امام پايين آورد؛ اما شمشير خطا رفت و به طاق محراب خورد. در يان هنگام ابن ملجم فرصت را غنيمت شمرد و شمشير خود را بر فرق آن حضرت فرود آورد و آن ضربت در محل زخم عمرو بن عبدود (83) فرود آمد و تا محل سجده را شكافت .
صداى امير مؤ منان بلند شد كه مى فرمود: بسم الله و بالله و على ملة رسول الله فزت و رب الكعبه سوگند به خداى كعبه كه رستگار شدم . محراب ، غرق در خون بود و على زمزمه مى كرد: كه امر خدا آمد و گفته رسول خدا صلى الله عليه و آله صادق شد. امام حسن مجتبى عليه السلام با حضور در محراب ، به دستور امير مؤ منان عليه السلام نماز را بر پا داشت و خود حضرت نماز را نشسته تمام كرد در حالى كه از شدت درد زخم ، به طرف راست و چپ متمايل مى گشت . امام حسن عليه السلام پس از نماز سر پدر را در دامن گرفت و مى فرمود: اى پدر، پشت مرا شكستى ! چگونه تو را با اين حالت ببينم ! امير مؤ منان عليه السلام چشم گشود و فرمود:اى فرزند، از امروز ديگر براى پدر تو رنجى نيست ؛ اينك جد تو، محمد مصطفى صلى الله عليه و آله و جده تو خديجه كبرا و مادر تو، فاطمه زهرا عليها السلام و حوريان بهشت حاضرند و انتظار پدر تو را دارند. تو شاد باش و دست از گريستن بدار كه گريه تو فرشتگان آسمان را به گريه در آورده است .
پس محل جراحت را محكم بستند و آن حضرت را از محراب به ميان مسجد آوردند و با آنكه جاى ضربت را محكم بسته بودند، هنوز خون از آن سرازير بود. روى مباركش از زردى به سفيدى مايل مى شد و به آسمان نظر مى كرد و مى فرمود: الهى اسئلك مرافقة الاءنبياء و الاءوصياء و اعلى درجات فى جنة الماءوى ... . (84)
اين روح ناآرام و اين بدن خسته و سر تا پا مجروح ، با هزاران غصه و سخنهاى ناگفته در سحرگاه بيست و يكم ماه مبارك رمضان سال چهلم هجرى به خداوند جان آفرين تسليم گشت و از خاك به افلاك شتافت .
ب . جريان خاتم بخشى
روز بيست و چهارم ذى الحجه در تاريخ اسلام ، روزى بسيار مهم و سر نوشت ساز است ؛ روزى است كه بر اثر حادثه اى كوچك ، اما پر عظمت ، يكى از آيات الاهى بر پيامبر صلى الله عليه و آله نازل شد. در اثر نزول همين آيه ، پيامبر صلى الله عليه و آله پرده از مسئله اى بسيار مهم برداشت و جريان خاتم بخشى على را به آگاهى مردم رساند؛ آيه ولايت و خبر مهم اعلام ولايت و جانشينى امير مؤ منان عليه السلام .
انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤ تون الزكاة و هم راكعون ؛ (85) ولى شما تنها خدا و پيامبر اوست و كسانى كه ايمان آورده اند؛ همان كسانى كه نماز را بر پا مى دارند و رد حال ركوع ، زكات مى دهند.
از سدى ، مجاهد، حسن ، اعمش ، عتبة بن ابى حكيم ، غالب ، عبدالله قيس بن الربيع ، عباية بن الربعى ، ابن عباس ، ابوذر، عبيدالله بن عمر بن على بن ابى طالب ، انس ، عمار، عبدالله بن سلام ، و جابر بن عبدالله انصارى چنين روايت كرده اند كه روزى فقيرى به مسجد پيامبر آمد و از مردم تقاضاى كمك كرد؛ اما هر چه درخواست كرد، كسى به او كمك نكرد. او كه از مردم ماءيوس گشته بود. رو به آسمان كرد و گفت : خدايا من به مسجد پيامبرت آمدم و از مردم تقاضاى كمك كردم ، اما كسى به من كمك نكرد. امير مؤ منان با دست خود به او اشاره كرد. او نيز به طرف على رفت و انگشتر را از دست آن حضرت بيرون آورد و از مسجد خارج شد. اينجا بود كه آيه ولايت بر پيامبر نازل شد. پيامبر براى يافتن مصداق واقعى آيه ، با جمعى از ياران خود به مسجد آمد. آنها فقيرى را ديدند كه از درب مسجد بيرون مى آيد. حضرت به او فرمود: آيا كسى چيزى به تو داد؟ فقير گفت : آرى . آن حضرت پرسيد: چه چيزى داد؟ فقير گفت : اين انگشتر را. آن حضرت فرمود: چه كسى اين را به تو داد؟ فقير گفت : آنكه در حال نماز است ، و به امير مؤ منان اشاره كرد. آن حضرت فرمود: در چه حالتى بود؟ فقير گفت : در حال ركوع . پيامبر كه مى ديد نشانه هاى آيه ، به خوبى بر على بن ابى طالب انطباق پيدا كرده است ، بى درنگ تكبير گفت و اهل مسجد به دنبال تكبير پيامبر، تكبير گفتند.
حسان بن ثابت ، شاعر معروف زمان پيامبر، كه شاهد گفتار و خوشحالى پيامبر بود، بلافاصله اين صحنه را به نظم در آورد. ترجمه اشعار او چنين است : اى اباالحسن ، جان من و جان هر آنكه دير يا زود به هدايت و ايمان روى مى آورد، به فداى تو باد! اين تويى كه در حال ركوع زكات خود را پرداختى . اى بهترين ركوع كننده ! جانها فدايت باد. خداوند درباره تو بهترين نوع ولايت را نازل كرد و آن را در كتاب آسمانى ثبت گردانيد. (86)
جابر بن عبدالله انصارى نيز مى گويد: در محضر پيامبر صلى الله عليه و آله نشسته بوديم كه مرد عربى با لباسهاى كهنه و با حالت پريشانى كه فقر و بيچارگى از ميان دو چشمش ‍ كاملا آشكار بود، وارد شد. وقتى كه نگاه مرد به پيامبر صلى الله عليه و آله افتاد، گفت : به سوى تو آمدم ، در حالى كه دختركم سخت به گريه افتاده و مادر كودك از اين حالت نگران كننده مات و حيران است . همچنين خواهر و دو دختر و مادر سالخورده اى را پشت سر گذارده ام و نزديك است از فقر و بيچارگى عقل خود را از دست بدهم .
بدان كه فقر و ذلت و پريشانى مرا فرا گرفته است ، به گونه اى كه نه چيز تلخى نزد من يافت مى شود و نه چيز شيرينى ، هيچ منتهى و مقصودى نيست مگر به سوى تو، قرار بندگان به كجا خواهد بود، جز به سوى پيامبران .
هنگامى كه پيامبر سخن مرد عرب را شنيد، به شدت گريست . سپس رو به ياران كرد و فرمود: اى گروه مسلمانان ! خداوند پاداشى را به سوى شما فرستاده است . خداوند غرفه ها و منازلى را به عنوان پاداش قرار داده است . همانند منزل حضرت ابراهيم خليل الرحمان ؛ پس چه كسى از شما با اين فقير مواسات مى كند؟ كسى پاسخ پيامبر را نداد، اما على عليه السلام كه طبق عادت هميشگى خود در گوشه اى از مسجد مشغول خواندن نماز نافله بود، با دست به مرد فقير اشاره كرد تا به نزد او برود. مرد عرب همين كه نزد حضرت على عليه السلام رفت ، وى دست خود را دراز كرد تا انگشتر را از دستش بيرون آورد. او نيز چنين كرد و پس از درود فرستادن بر پيامبر گفت : تويى آن مولايى كه اميد مى رود از طرف خدا دين را در دنيا به پا دارى ... در همان حال ، جبرئيل بر پيامبر صلى الله عليه و آله فرود آمد و گفت : سلام بر تو اى محمد! خداى على اعلى به تو سلام مى رساند و مى فرمايد: اين آيه را بخوان : انما وليكم الله و رسوله و... پيامبر صلى الله عليه و آله از جاى برخاست و فرمود: اى گروه مسلمانان ! امروز چه كسى از شما كار خوبى انجام داده است كه خداوند او را ولى هر مؤ منى قرار داده است ؟ گفتند:اى رسول خدا، كسى جز عمو زاده ات ، على ، سراغ نداريم كه كار خيرى انجام داده باشد. اينجا بود كه پيامبر آيه ولايت را بر آنها تلاوت كرد. با شنيدن اين آيه ، حاضران نيز بر آن مرد عرب انفاق كردند. او كه از انفاق على به شدت خوشحال به نظر مى رسيد، در حالى كه از مسجد بيرون مى رفت ، زير لب اين اشعار را زمزمه مى كرد: من بنده و غلام آن پنج تنى هستم كه سوره آل طاها و هل اءتى درباره شان نازل گشت . پس به دقت بنگريد تا خبر براى شما روشن گردد. همچنين سوره هاى طواسين و حواميم و زمردر مقامشان نازل شده است . من غلام و بنده آنها و دشمن كسى هستم كه به آنها كفر بورزد. (87)
در چند مورد، خداى متعال نزد فرشتگان به امير مؤ منان مباهات مى كند. ابن شهر آشوب از كتاب ابوبكر شيرازى نقل كرده است : هنگامى كه سائل انگشتر را از دست على عليه السلام بيرون آورد، براى آن حضرت دعا كرد و رفت . خداوند در برابر اين اخلاص و ارادتى كه على نسبت به خداى خويش ابراز كرد، نزد فرشتگان به آن حضرت مباهات كرد و فرمود: ملائكتى اما ترون عبدى جسده فى عبادتى و قلبه معلق عندى و هو يتصدق بماله طلبا لرضاى اشهدكم انى رضيت عنه و عن خلفه يعنى ذريته ؛ (88) فرشتگانم ، آيا بنده ام را نمى نگريد كه چگونه بدنش در عبادتم و قلبش در اختيار من است و در همان حال براى خشنودى من با مال خود انفاق مى كند و صدقه مى دهد؟ شما را شاهد مى گيرم كه من از او و فرزندانش راضى هستم .

next page


:: DownloadBook.ORG ::

خاتم بخشى و پرسشها:
اينك با طرح چند پرسش ، به تبيين برخى از ابهامات ماجرا مى پردازيم :
َآيا آيه شريفه به فرد خاصى نظر دارد؟ آيا مراد از مؤ منين در آيه مباركه ، فرد خاصى است ؟
O فيض كاشانى مى نويسد: بنا بر اخبار بسيارى كه از عامه و خاصه نقل شده ، آيه درباره على نازل شده است . بنا بر نقل مجمع البيان همه مفسران بر اين باورند كه آيه درباره على عليه السلام نازل شده است . (89)
َآيا فقط على عليه السلام مصداق آيه است ؟
O فيض مى فرمايد: بين امت اسلامى خلافى نيست كه در آن روز، احدى در حال ركوع ، زكات پرداخت نكرده بود؛ جز يك نفر كه همان على بن ابى طالب عليه السلام است . (90)
َآيا اهل تسنن به خاتم بخشى اشاره كرده اند؟
O گفته شد كه همه مفسران بر آن اند كه على عليه السلام انگشتر خود را در حال نماز به فقير داد. از گفته شهر آشوب بر مى آيد كه همه مفسران ، اعم از شيعه و سنى ، به اين مسئله اشاره كرده اند. چنانچه گفته است : ثعلبى ، ماوردى ، قشيرى ، قزوينى ، رازى ، نيشابورى ، فلكى و طبرى در تفاسير خود آن را ذكر كرده اند. همچنين بان البيع در كتاب معرفة اصول الحديث ، سمعانى در فضايل الصحابه ، سلمان بن احمد در معجم اوسط ، ابوبكر بيهقى در مصنف ، نظرى در خصايص (91) و دهها مفسر و محدث ديگر در كتابهاى خود به آن اشاره كرده اند. با اين بيان ، گفته امثال ابن تيميه كه مدعى شده اند علما اجماع دارند كه روايت ساختگى است . سست و بى پايه است و به فرموده علامه طباطبايى ، ادعاى ابن تيميه يكى از ادعاهاى عجيب است . (92)
َانفاق امير مؤ منان عليه السلام در چه حالى بود؟
O آبه به صراحت بيان مى كند كه انفاق على عليه السلام در حال ركوع بود: سرپرست و ولى شما تنها خداست و پيامبر و آنها كه ايمان آورده اند، همانها كه نماز را بر پا مى دارند و در حال ركوع ، زكات مى دهند. (93) تمام مفسران و راويان نيز اتفاق نظر دارند كه اين انفاق در وقتى صورت گرفت كه على عليه السلام در حال ركوع بود.
َاين انفاق در چه نمازى صورت گرفت ؟
O برخى از ابوذر نقل كرده اند كه جريان خاتم بخشى در نماز ظهر روى داده بود. (94) نظر برخى اين است كه وقوع اين ماجرا در نافله ظهر بود. (95)
َآيا در آن زمان پيامبر صلى الله عليه و آله در مسجد حضور داشت ؟
O برخى بر آن اند كه پيامبر صلى الله عليه و آله در زمان انفاق در مسجد نبود. استدلال آنان اين است : هنگامى كه عده اى همراه عبدالله بن سلام به حضور پيامبر صلى الله عليه و آله رسيدند و از دورى منزل خود به مسجد شكوه كردند، آيه ولايت بر پيامبر صلى الله عليه و آله نازل گرديد. (96)
امام محمد باقر عليه السلام فرموده اند: گروهى از يهوديان ، از جمله عبدالله بن سلام ، اسيد بن ثعلبه ، بنيامين ، سلام و ابن صوريا مسلمان شدند و خدمت پيامبر صلى الله عليه و آله آمدند و عرضه داشتند: اى رسول خدا، حضرت موسى ، يوشع بن نون را وصى خود قرار داد. پس وصى و جانشين شما كيست ؟ در اين هنگام ، اين آيه نازل شد و پيامبر فرمود: برخيزيد. همه از جا برخاستند و همراه پيامبر رفتند و سائلى را ديدند كه در حال خارج شدن بود. پيامبر به وى فرمود: اى سائل ، كسى چيزى به تو نداد؟ گفت اين انگشتر را به من داد. آن حضرت فرمود: چه كسى اين را به تو داد؟ گفت : آن مردى كه در حال نماز است . آن حضرت فرمود: در چه حالتى بود؟ گفت در حال ركوع . اينجا بود كه پيامبر صلى الله عليه و آله تكبير گفت . مسلمانان حاضر در مسجد نزى با شنيدن تكبير پيامبر، تكبير گفتند. در اين هنگام ، پيامبر فرمود: بدانيد كه پسر از من على بن ابى طالب ، ولى شما است . آنان نيز در پاسخ پيامبر گفتند: ما نيز خدا را به عنوان پروردگار، اسلام را به عنوان دين ، محمد صلى الله عليه و آله را به پيامبرى و على را به ولايت و جانشينى پيامبر پذيرفتيم . (97)
از برخى روايات ، چنين بر مى آيد كه پيامبر صلى الله عليه و آله در زمان اتفاق در مسجد حضور داشت و در حال نماز بود. سائل از اينكه درخواست كمك از مسلمانان كرده بود و كسى به او كمك نكرده بود، رو به آسمان كرد و گفت : خدايا، تو شاهد باش كه من در مسجد پيامبر صلى الله عليه و آله از مردم كمك خواستم ، اما كسى چيزى به من نداد. على كه در حال ركوع بود، به دست راست خود اشاره نمود و سائل نزد على عليه السلام رفت و انگشتر را از دستش بيرون آورد. همين كه پيامبر از نماز فارغ شد، سر به سوى آسمان بالا برد و فرمود: خدايا، برادرم موسى بن عمران از تو درخواستى كرد و گفت : رب اشرح لى صدرى ، (98) دعايش را مستجاب كردى و به او فرمودى : سنشد عضدك باءخيك و نجعل لكما سلطانا فلا يصلون اليكما ؛ (99) به زودى بازوان تو را به وسيله برادرت محكم و نيرومند مى كنيم و براى شما سلطه و برترى قرار مى دهيم و به بركت آيات ما بر شما دست نمى يابند. خدايا، من پيامبر و برگزيده تو هستم ؛ خدايا، سينه مرا گشاده كن و كار مرا آسان گردان و وزيرى را از خاندانم براى من قرار ده كه پشتم را به وسيله او محكم كنم و نيرومند گردم .
هنوز دعاى پيامبر صلى الله عليه و آله به پايان نرسيده بود كه جبرئيل بر آن حضرت نازل گشت و گفت :اى محمد، بخوان . پيامبر فرمود: چه بخوانم ؟ جبرئيل گفت : اين آيه را بخوان : انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤ تون الزكاة و هم راكعون (100)
بنا بر روايت فوق ، حضرت محمد صلى الله عليه و آله در زمان انفاق در مسجد حضور داشت ، ولى از روايت استفاده نمى شود كه انفاق در نماز جماعت بوده است ؛ زيرا ممكن است انفاق در نماز نافله رخ داده باشد و پيامبر صلى الله عليه و آله پس از برگزارى نماز جماعت دست به دعا برداشته باشد، و بسيار بعيد است كه فرد نيازمند در حالى كه تمام صفوف براى جماعت بر پا شده بود، از بين صفوف حركت كند و از مردم كمك مالى بطلبد و انگشتر را از دست حضرت على عليه السلام خارج كند. بلكه بايد گفت : پيامبر صلى الله عليه و آله و على عليه السلام در حال خواندن نماز نافله بودند و برخى از مسلمانان نيز در انتظار به پا شدن نماز ظهر و برخى ديگر در حال خواندن نافله بودند كه سائل بين نمازگزاران رفته و درخواست كمك كرد.
َبهاى انگشتر چقدر بود؟
علامه طريحى مى نويسد: امام صادق عليه السلام روايت فرمود: وزن حلقه انگشترى كه على عليه السلام به سائل انفاق كرد، چهار مثقال بود و وزن نگين كه ياقوتى سرخ بود، پنج مثقال بود و بهاى آن با ماليات شام برابرى مى كرد. خراج شام برابر بود با ششصد بار شتر نقره و چهار بار شتر طلا. (101)
اگر گفته شود: ممكن است كه چنين انگشتر با قيمتى در آن زمان پيدا شود، يا حضرت چنين انگشترى را از كجا به دست آورده بود؟ همچنين آيا چنين انگشتر با قيمتى ، با زهد و بى رغبتى آن حضرت نسبت به دنيا منافات ندارد؟
O پاسخ آن است كه : اولا بسيارى بر اين عقيده اند كه انشگترى كه حضرت صدقه داد، انگشترى معمولى بود؛ ثانيا، انگشتر جزء وسايل شخصى طرار بن حران بود كه در جنگ به دست على بن ابى طالب كشته شد. امير مؤ منان انگشتر را از دست او بيرون آورد و همراه غنايمى كه از آن جنگ به دست آورده بود، به محضر رسول الله برد و پيامبر به عنوان تقدير و ارج نهادن به عمل خالصانه اش ، انگشتر را به او هديه كرد. (102) خداوند نيز براى آزمايش على عليه السلام و نشان دادن روش زاهدانه او كه حاضر است گرانبهاترين چيز را در راه خدا بدهد، سائلى را به مسجد فرستاد و با يك زمينه سازى ، آن حضرت را به عنوان رهبر و جانشين پس از پيامبر صلى الله عليه و آله به جامعه اسلامى معرفى كرد.
َآيا اين گونه انفاق با حالات عرفانى على عليه السلام منافات ندارد؟ زيرا معروف است كه امير مؤ منان هنگام نماز، غرق در عبادت بود و هيچ توجهى به غير از خدا نداشت . تيرى در جنگ صفين در پاى امام فرو رفت و به دستور امام حسن عليه السلام ، تير را در زمانى كه على عليه السلام در حال عبادت و خلوت با خدا بود، از پاى وى بيرون آوردند. (103)
O اولا، هم نماز و عبادت على عليه السلام و هم انفاق و تصدق او براى خدا بود، چه مانعى دارد كه على عليه السلام غرق نماز باشد و صداى سائل به گوشش برسد و براى رضاى خدا، در وسط نماز انفاق كند. افزون بر آن ، خداوند مقدر كرده بود كه چنين انفاقى رخ دهد، تا آيه ولايت نازل شود و جانشينى حضرت على به خلافت ، به گوش همه مردم برسد.
ثانيا، حالات عرفانى معصومان عليهم السلام با هم فرق مى كند. آنها در نماز هميشه يكسان نبوده اند؛ گاهى چنان غرق در عبادت بودند كه اصلا توجهى به اين عالم نداشتند، همانند برخى حالات امير مؤ منان و امام سجاد عليه السلام ، و گاهى هم با حضور قلب ، به عالم ماده نيز توجه داشته اند. روزى پيامبر صلى الله عليه و آله نماز جماعت را زودتر از ساير روزها به پايان رساند. برخى علت اين كار را جويا شدند. آن حضرت فرمود: آيا گريه كودك را نشنيديد؟ من نماز را زودتر از روزهاى ديگر به پايان رساندم تا مادر بچه اش را ساكت كند. (104)
َواكنش ياران پيامبر صلى الله عليه و آله در برابر جانشينى حضرت على چگونه بود؟
O عكس العمل ياران پيامبر اسلام صلى الله عليه و آله در برابر جانشينى حضرت على عليه السلام متفاوت بود. برخى از اصحاب اظهار خوشحالى كردند و رضايت كامل خودشان را از اين جانشينى اعلام داشتند. (105)
عمر گفت : به خدا قسم ، من چهل انگشتر را در حال ركوع صدقه دادم ، تا چيزى كه درباره على عليه السلام نازل شد، درباره من هم بيايد، اما نيامد.(106)
گروهى از نزول آيه ولايت و تعيين جانشينى على عليه السلام پس از پيامبر صلى الله عليه و آله سخت برآشفته و عصبانى شدند. آنها در مسجد پيامبر صلى الله عليه و آله جمع شدند و به گفت و گو با يكديگر پرداختند. برخى اظهار داشتند. اگر نسبت به اين آيه كفر بورزيم ، لازمه اش اين است كه به تمام آيات الاهى كافر شويم و اگر ايمان بياوريم ، ذلتى بالاتر از اين نيست كه على بر ما مسلط شود. ما مى دانيم كه محمد صلى الله عليه و آله در هر چه مى گويد، راستگوست . ما از او و گفتارش پيروى مى كنيم ، ولى از دستورى كه درباره على داده است ، هرگز اطاعت نخواهيم كرد. (107)
َآيا خاتم بخشى على عليه السلام فعل كثير نيست ؟
O اولا، اين مقدار از حركات (اشاره با دست و نشان دادن انگشتر به سائل ) را كسى فعل كثير نمى گويد تا جزء مبطلات نماز شمرده شود؛ ثانيا، فقيهان براى عدم بطلان فعل قليل در نماز مبطل نيست ؛ به دليل كارى كه على عليه السلام انجام داد. نيز با استناد به آن گفته اند: پرداخت زكات در حال نماز جايز است .
ثالثا، خداوند به عنوان تقدير و ارج نهادن به كار ارزشمند بنده صالح خود، او را راكع و نمازگزار خطاب كرده است ؛ چگونه خداوند به كسى كه نمازش باطل است ، راكع خطاب مى كند و از او تشكر مى كند؟!
ج . جانشينى امام على واكنش ها و عملكردها
خاطره پر شكوه و بسيار مهم روز غدير و مسئله اعلام جانشينى امير مؤ منان عليه السلام از سوى پيامبر اسلام صلى الله عليه و آله يكى از حوادث مهم و سرنوشت ساز تاريخ اسلام به شمار مى رود كه از نظر معصومان عليهم اسلام ، جايگاه ويژه اى دارد. حادثه اى كه آگاهى يافتن از ابعاد عظيم آن ، بشر را از لبه پرتگاه سقوط در جهل ، ضلالت و مرگ جاهليت نجات خواهد داد. حادثه اى كه به تعبير امام صادق عليه السلام عظيم تر از روز عيد فطر، قربان و جمعه است . (108) به فرموده امام رضا عليه السلام اگر مردم ارزش اين روز را مى دانستند، بى ترديد فرشتگان در هر روز، ده مرتبه با آنان مصافحه مى كردند. (109)
بدين جهت بر آن شديم تا ضمن پاسدارى از اين روز، سيرى اجمالى در مواردى كه پيامبر صلى الله عليه و آله از آغاز بعثت تا پيش از رحلت در مورد جانشينى امير مؤ منان بيان كرده است ، همراه با عكس العمل دشمنان ، داشته باشيم ؛ اما چون اين موارد بسيار زياد است ، فقط به سه مورد بسنده خواهيم كرد:
هنگام نزول آيه ولايت
نخستين موردى كه پيامبر صلى الله عليه و آله سخن از جانشينى على عليه السلام به ميان آورد، زمانى بود كه امير مؤ منان عليه السلام انگشتر خود را در مسجد در حال نماز به فقير صدقه داد به دنبال اين كار خدا پسندانه و ارزشمند، خداوند آيه ولايت را نازل فرمود: انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلاة و يؤ تون الزكاة و هم راكعون ؛ (110) سرپرست و ولى شما تنها خداست و پيامبر و آنها كه ايمان آورده اند، همانها كه نماز را بر پا مى دارند و در حال ركوع زكات مى دهند.
برخى از منافقان كه از نازل شدن آيه ولايت ، و مطرح شدن خلافت و جانشينى امير مؤ منان ، به شدت عصبانى شده بودند، در مسجد جمع شدند تا از ديدگاه يكديگر با خبر شوند؛ از اين رو برخى به برخى گفتند: اگر به اين آيه ، كفر بورزيم ، لازمه اش اين است كه به ساير آيات نيز كفر ورزيم و آنها را نپذيريم . اگر هم ايمان بياوريم ، چنان خواهد شد كه او مى گويد. پس ما از پيامبر صلى الله عليه و آله پيروى مى كنيم ، اما آنچه را كه درباره على آمده ، نپذيرفته و اطاعت نخواهيم كرد. اينجا بود كه اين آيه نازل گشت : يعرفون نعمة الله ثم ينكرونها؛ (111) نعمت خداوند را مى شناسند و سپس آن را انكار مى كنند.
با اينكه تمام مفسران شيعه ، بيشتر اهل سنت ، صاحبان كتب فضايل و غير آنها، اين آيه را در شاءن و منزلت امير مؤ منان مى دانند، (چنانچه سيوطى ، بيضاوى ، رازى ، نيشابورى ، طبرى و... بدان مسئله اشاره كرده اند) اما مى بينيم كه برخى از روى تعصب و لجاجت با منافقان صدر اسلام همسو شده ، در مقام رد و انكار شاءن نزول آيه درباره على بن ابى طالب بر آمدند؛ همانند ابن تيميه كه مدعى شده است كه علما اجماع كرده اند بر اين كه ماجراى خاتم بخشى على عليه السلام موضوعى ساختگى بوده است . عجيب اينجاست ، موضوعى كه در صدها كتاب تفسير و غير آن از عده بسيارى از اصحاب و ياران پيامبر صلى الله عليه و آله نقل شده ، چگونه اين فرد ناآگاه و بى اطلاع ، مدعى اجماع علما بر ساختگى بودن آن است . چنانچه علامه طباطبايى از چنين ادعايى سخت تعجب كرده و مى فرمايد: اين از عجيب ترين ادعاهايى است كه ابن تيميه مدعى شده است . (112)
مرحوم سيد نعمت الله جزايرى در كتاب خود آورده است : يكى از دوستانم برايم نقل كرده كه روزى نزد قاضى حنفى بغداد نشسته بودم كه شنيدم سائلى براى كمك گرفتن از مردم قصيده تصدق على عليه السلام به خاتم را مى خواند. قاضى به من رو كرده و گفت : بشنو كه اين رافضيها چه شعرها و قصيده ها در مدح على عليه السلام به خاطر يك انگشترى كه چهار درهم ارزش نداشته ، گفته اند اما ابوبكر كه تمام اموال خود را صدقه داد، هيچ يك در شعر و سروده خود نامى از او به ميان نياورده اند.
گويد: به قاضى گفتم : خداوند امر قاضى را اصلاح كند. بدان كه رافضيها در اين جهت گناهى ندارند و اگر چيزى هست ، از عالم ملكوت آمده است . اين خداوند است كه در پى اين ماجرا، در قرآن نازل كرده كه تا روز قيامت مورد تلاوت قرار گيرد و اوست كه درباره شاءن ابوبكر آيه و سوره اى نازل نكرده است ؛ با اينكه به قول خودت مال و ثروت بسيارى را صدقه داده است . قاضى در حالى كه دستش را تكان مى داد، گفت : آرى برادر، چنين چيزى به ذهن من آمد. اما من دنبال چاره جويى و توجيه اين ماجرا هستم . (113)
تبليغ رسالت و اعلام جانشينى
ده سال از هجرت پيامبر صلى الله عليه و آله مى گذشت كه خداوند وحى كرد: و اءذن فى الناس بالحج ياءتوك رجالا و على كل ضامر ياءتين من كل فج عميق ؛ (114) مردم را دعوت عمومى به حج كن تا پياده و سواره بر مركبهاى لاغر از هر راه دورى به سوى تو بيايند.
پيامبر صلى الله عليه و آله آهنگ حج كرد و دستور داد: مؤ ذنان و مناديان اعلام كنند كه رسول خدا در اين سال به حج خواهد رفت و به همين منظور، نامه هاى فراوانى به افراد، شخصيتها، رؤ سا و قبايل نوشت كه هر كس توانايى رفتن به حج دارد، خود را مهيا سازد.
در همان سال با حضور پيامبر، حج بسيار با شكوه و پر خاطره اى برگزار شد و با پايان حج ، آن حضرت آهنگ بازگشت به مدينه را كرد و چون به كراع الغميم محلى در بين راه مكه و مدينه ، رسيد، جبرئيل نزد حضرتش آمد و فرمان خداى را مبنى بر تبليغ رسالت الاهى و نصب على عليه السلام به عنوان وصى و جانشين خود به حضور پيامبر صلى الله عليه و آله آورد و چنين گفت : يا اءيها الرسول بلغ ما اءنزل اليك من ربك و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس ؛ (115) اى پيامبر، آنچه از طرف پروردگارت بر تو نازل شده است ، به مردم ابلاغ كن و اگر چنين نكنى ، رسالت او را انجام نداده اى . خداوند تو را از (خطرات احتمالى ) مردم حفظ مى كند.
با صدور اين فرمان ، پيامبر صلى الله عليه و آله در آنجا توقف كرد و دستور داد اولين گروه مسلمانان كه به نزديكيهاى جحفه رسيده بودند، باز گردند و آنكه از راه مى رسد، توقف كند. سپس رحل خود را در محلى به نام غدير خم به زمين گذارد و در حالى كه از شدت گرما گوشه پيراهن مبارك را بر سر خود قرار داده بود، مى فرمود: اءجيبوا داعى الله ، و از سوى ديگر منادى آن حضرت مردم را جهت شنيدن سخنان بسيار مهم پيامبر فرا مى خواند.
پس از اجتماع و استقرار مردم گرداگرد پيامبر صلى الله عليه و آله ، آن حضرت خطبه تاريخى و سرنوشت ساز خود را در آن جمع چند ده هزار نفرى آغاز كرد و فرمود:اى مردم به زودى من از سوى پروردگار دعوت مى شوم و اجابت مى كنم . شما چه مى گوييد؟
در پاسخ گفتند: شهادت مى دهيم كه رسالت الاهى خود را تبليغ كرده و اندرز داده اى . آنگاه فرمود: پس بنگريد كه پس از من درباره ثقلين چگونه عمل مى كنيد. مردى از جاى برخاسته گفت : اى رسول خدا، ثقلين چيست ؟
فرمود: ثقل اكبر، كتاب خدا و ثقل اصغر، عترت من ، اهل بيتم ، هستند و شما را به قرآن و اهل بيتم سفارش مى كنم . بدانيد كه اينها هرگز از هم جدا نخواهند شد تا روز قيامت كنار حوض بر من وارد شوند. بر آنها پيشى نگيريد كه هلاك خواهيد شد؛ از آنها فاصله نگيريد كه گمراه خواهيد شد و چيزى يادشان ندهيد كه از شما داناترند.
اى مردم ، آيا مى دانيد كه خداى مولاى من است و من مولاى مؤ منان هستم و من اولى به شما از خودتانم ؟
گفتند: آرى يا رسول الله .
سپس به على عليه السلام فرمود: على جان برخيز. و او را در طرف راست خود قرار داد و دستش را گرفت و بلند كرد تا سفيدى زير بغل هر دو پديدار گشت . سپس فرمود: من كنت مولاه فعلى مولاه اللهم و ال من والاه و 0عاد من عاداه و انصر من نصره و اخذل من خذله . بدانيد اى مردم ، خداوند او را به عنوان ولى و امام مفترض الطاعه بر مهاجرين ، انصار و بره هر شهرى و باديه نشين و بر عرب و عجم ، برده و آزاد و بزرگ و كوچك قرار داده است .
مردى از جاى برخاست و پرسيد: يا رسول الله ، منظور چه ولايتى است ؟ حضرت فرمود: ولائه كولائى ؛ ولايت او همانند ولايت من بر شماست . و هر كه من اولى بر او نفس ‍ خودش هستم ، على نيز چنين است و اولى بر او از نفس خودش است .
آنگاه چند مرتبه مسلمانان را شاهد گرفت كه آيا فرمان خدا را رسانده و تبليغ كردم ؟ و در هر مرتبه آنان مى گفتند: آرى يا رسول الله ، هنوز خطبه و سخن پيامبر صلى الله عليه و آله پايان نپذيرفته بود كه جبرئيل بار ديگر فرود آمد و گفت : اليوم اكملت لكم دينكم و اتممت عليكم و رضيت و لكم الاسلام دينا ؛ (116) امروز دين را براى شما كامل كردم و نعمت خود را بر شما تمام نمودم و اسلام را به عنوان آيين (جاودان ) شما پذيرفتم .
پيامبر صلى الله عليه و آله تكبير گفت و فرمود: الله اكبر على اكمال الدين و اتمام النعمة و رضى الرب برسالته و ولاية على بعدى الله اكبر به كامل شدن دين و تمام شدن نعمت الاهى و خشنودى پروردگار براى اداى رسالت او ولايت و جانشينى على عليه السلام پس از من .
سپس از منبر پايين آمد و دستور داد: براى على چادرى نصب كنند و مسلمانان حاضر دسته دسته بر او وارد شوند و به او براى ولايت و جانشينى پس از پيامبر صلى الله عليه و آله تبريك گويند. و از جمله تبريك گويان ، عمر بن خطاب بود كه بر حضرت وارد شد و پس از تبريك اظهار داشت : بخ بخ لك يا بن ابى طالب اءصبحت مولاى و مولا كل مؤ من و مؤ منة . (117)
ايراد خطبه پيامبر صلى الله عليه و آله و نصب على عليه السلام به عنوان وصى و جانشين در جمع ده ها هزار مسلمان و زاير خانه خدا، پيروان واقعى پيامبر را بسيار خشنود و اميدوار ساخت ، اما ضربه بسيار سختى بر پيكر دشمنان و منافقان وارد آورد. آنان اگر چه لبخند تلخى بر لب داشتند، اما در واقع بسيار عصبانى و خشمگين بودند. بدين جهت به توطئه و كارشكنى روى آوردند و به تحريك برخى افراد پست و ذليل پرداختند تا اعتراض خود را به پيامبر صلى الله عليه و آله برسانند.
نخستين عكس العمل دشمنان ، كه قريش در پشت سر اين ماجرا سنگر گرفته بودند، اعتراض حارث بن نعمان فهرى به مسئله جانشينى على عليه السلام بود. او مى خواست با متهم كردن پيامبر صلى الله عليه و آله به اينكه اينكار از طرف شخص پيامبر صورت گرفته ، مسئله جانشينى على عليه السلام كم رنگ كند و همچنين راه اعتراض و شبهه افكنى بين مسلمانان ساده لوح گشوده شود كه خداوند با فرستادن سنگى و كشته شدن معترض ، پرده از توطئه ناجوانمردانه منافقان برداشت و به وعده خويش كه فرموده بود والله يعصمك من الناس وفا كرد.
ابن شهراشوب مى نويسد: وقتى پيام پيامبر صلى الله عليه و آله درباره جانشينى امير مؤ منان در همه جا پخش شد، حارث نزد آن حضرت آمد و گفت : اى محمد، از طرف خدا به ما دستور دادى كه شهادتين را بگوييم و ما را به نماز، روزه ، حج و زكات امر كردى ، ما نيز پذيرفتيم ، اما تو به هيچ يك از اينها راضى نشدى تا اينكه دست عمو زاده ات را گرفتى و او را بر همه برترى دادى و به عنوان رهبر و جانشين خودت بر ما قرار دادى و گفتى : من كنت مولاه فهذا على مولاه ، آيا اين كار از طرف خودت بود يا از طرف پروردگار؟ پيامبر صلى الله عليه و آله فرمود: قسم به آن خدايى كه جز او خدايى نيست ، اين امر از سوى پروردگار بود. حارث كه با شنيدن اين سخن عصبانى شده بود، در حالى كه به طرف شتر خود مى رفت ، گفت : خدايا، اگر آنكه محمد صلى الله عليه و آله مى گويد حقيقت دارد، سنگى از آسمان بر سر ما بفرست يا ما را به عذابى دردناك مبتلا كن . او هنوز به شتر خود نرسيده بود كه سنگى از آسمان ، بر سرش فرود آمد و در دم كشته شد. (118)
دشمن پيوسته در صدد تضعيف اهل بيت ، به ويژه امير مؤ منان بود و از صدر اسلام تا كنون اين تلاشها به گونه اى ديگر ادامه دارد و براى توجيه حادثه مهم و سرنوشت ساز غدير، اوهامى به هم يافته اند كه به برخى از آنها اشاره مى شود:
1. آيه تبليغ ، در لابه لاى آيات مربوط به اهل كتاب ذكر شده و ربطى به غدير ندارد.
2. اين آيه در اول بعثت بر پيامبر صلى الله عليه و آله نازل شده و درباره تبليغ دين است .
3. آيه در مدينه و پس از جنگ احد نازل شده است .
آنان همچنين براى انحراف اذهان ، شبهه افكنى ديگرى بر آيه اكمال دين كرده اند، از قبيل اينكه اين آيه در حجة الوداع در روز عرفه بر پيامبر صلى الله عليه و آله نازل شد. و دهها شبهه ديگر كه با مراجعه به كتاب آيات الغدير (119) بر آنها واقف خواهيد شد.
آخرين تلاش درباره جانشينى على عليه السلام
در طول 23 سال عمر پيامبر صلى الله عليه و آله پس از بعثت ، آن حضرت لحظه اى از فكر خلافت و جانشينى على عليه السلام بيرون نرفت . حتى در واپسين روزهاى عمر خود از هر وقت بيشتر نگران به نظر مى رسيد؛ از اين رو با اينكه در روزهاى آخر عمر شريف و با بركتش ، پيوسته از جانشينى امير مؤ منان و پيشى نگرفتن بر اهل بيت سخن مى گفت ، اما سخت در تلاش بود تا مدينه را براى ايام رحلت ، و نيز تثبيت خلافت على عليه السلام خالى نگه دارد. بدين جهت مسلمانان را به فرماندهى اسامه و رفتن تا حدود محل شهادت پدرش زيد، بسيج فرمود و بارها كسانى را كه مدينه را براى حركت سپاه اسامه ترك نمى كردند، نفرين و لعن مى كرد.
از سوى ديگر برخى كه در پى تصرف خلافت و كنار زدن على عليه السلام بودند چون از تصميم پيامبر صلى الله عليه و آله مطلع شدند، از ملحق شدن به سپاه تعلل ورزيده ، خوددارى كردند.
پيامبر صلى الله عليه و آله در خانه ام سلمه بود كه عايشه نزد ايشان آمد و با التماس ، آن حضرت را به خانه خود برد و چون به خانه عايشه رفت ، بيمارى آن حضرت شدت يافت . پس از اذان بلال براى نماز صبح ، عايشه گفت : به ابوبكر بگوييد تا با مردم نماز بخواند؛ حفصه هم اظهار داشت كه به عمر بگوييد تا با مردم نماز بخواند. چون پيامبر صلى الله عليه و آله سخن آن دو را شنيد، فرمود: دست از اين سخن برداريد كه شما به زنانى مى مانيد كه يوسف را مى خواستند گمراه كنند. چون حضرت صلى الله عليه و آله دستور فرموده بود كه شيخين با لشكر اسامه بيرون روند، از سخن عايشه و حفصه دريافت كه آن دو به مدينه بازگشته اند؛ از اين رو بسيار غمگين شد و به رغم بيمارى شديدى كه داشت ، از جاى برخاست تا مبادا يكى از آن دو نفر با مردم نماز بخواند و باعث شبهه براى مردم شود.
پيامبر صلى الله عليه و آله دست بر دوش امير مؤ منان عليه السلام و فضايل بن عباس انداخت و با نهايت ضعف و ناتوانى در حالى كه پاهاى آن حضرت به زمين كشيده مى شد، به مسجد رفت . چون نزديك محراب شد، ديد ابوبكر پيشى گرفته ، در محراب به جاى آن حضرت ايستاده و نماز را آغاز كرده است . پيامبر صلى الله عليه و آله با دست مبارك اشاره كرد تا كنار رود و خود داخل محراب شد و نماز را از سر گرفت . چون سلام نماز را گفت : به خانه بازگشت و شيخين و جماعتى از مسلمانان را طلبيد و به آنان فرمود: مگر نگفتم كه با سپاه اسامه بيرون رويد؟
گفتند: آرى ، اى رسول خدا. من بيرون نرفتم براى آنكه نخواستم خبر بيمارى تو را از ديگران بپرسم .
پس حضرت فرمود: لشكر اسامه را روانه كنيد و همراه او بيرون رويد، خداى لعنت كند كسى را كه از سپاه اسامه تخلف كند!
اين را گفت و از غم و اندوهى كه بر آن حضرت به سبب آن ناملايمات فشار آورده بود، از هوش رفت ؛ به گونه اى كه مسلمانان بسيار گريستند. پس حضرت چشم مبارك را باز كرد و به آنان نگاهى افكند و فرمود: برايم دوات و كتفى بياوريد تا آنكه براى شما چيزى بنويسم كه پس از من گمراه نشويد. يكى از صحابه برخاست تا قلم و كاغذى را بياورد. عمر بر او نهيب زد كه برگرد كه اين مرد هذيان مى گويد و بيمارى بر او غالب كشته ! و ما را كتاب خدا بس است ! در محضر رسول خدا صلى الله عليه و آله اختلاف افتاد و بعضى به طرفدارى از عمر گفتند: عمر درست مى گويد و برخى گفتند: سخن ، سخن رسول خدا است و به يكديگر گفتند: چگونه رواست كه در چنين حال و شرايطى نزد پيامبر صلى الله عليه و آله اختلاف كنيم . بدين جهت بار ديگر پرسيدند: آيا آنچه را كه خواستى ، براى شما بياوريم ؟
حضرت فرمود: پس از اين سخن كه از شما شنيدم ، مرا حاجتى به آن نيست ، لكن وصيت مى كنم شما را كه با اهل بيت من رفتار نيكو داشته باشيد و از آنان روى برنگردانيد.
يادآورى چند نكته (120)
1. به رغم تلاش و پافشارى پيامبر صلى الله عليه و آله براى پيوستن ياران ، به ويژه شيخين ، به لشكر اسامه اين دو هرگز حضور پيدا نكردند، بلكه با ترددشان بين مسجد و خانه پيامبر صلى الله عليه و آله بيشتر موجب آزار و اذيت رسول خدا صلى الله عليه و آله را فراهم مى كردند.
2. برخى شديدا با خواسته پيامبر براى آوردن قلم و دوات مخالفت كردند.
3. سر دسته مخالفان به شهادت مورخان شيعه و سنى ، در آن جريان ، عمر بوده است .
4. عمر جمله اى را بر زبان آورده است كه نه فقط قلب رسول خدا را آزار داد، بلكه تا ابد قلب هر مسلمان آزاده را به درد آورد و چون پذيرش اين جمله بر برخى دشوار است ، بدين جهت در مقام توجيه و تحريف بر آمده اند. از اين رو كجا جمله غلب عليه الوجع آمده است ، صريحا نام عمر آمده است كه عمر گفت : قد غلب عليه الوجع (121)
و هر كجا جمله بسيار زشت و زننده ان الرجل ليهجر آمده نام شخص را بر داشته اند و به جايش و قالوا ان رسول الله ليهجر (122) آورده اند.
5. آنچه كه بيشتر از هر چيز مايه تعجب است ، طرفدارى برخى افراد خبيث و فرومايه است كه از روى پيامبر شرم و حيا نكردند و در اين ماجرا از گفته عمر طرفدارى كرده و گفتند: سخن ، سخن عمر است .
خلاصه اينكه از مجموع نكات و برخوردهاى زشت و عملكردهاى حساب شده و هماهنگ ، بسيارى از مسائل روشن مى شود و كاملا آشكار است كه چرا در لشكر اسامه حاضر نشدند و چرا در محراب پيامبر صلى الله عليه و آله به عنوان امام حضور يافتند و چرا در محضر رسول خدا اختلاف و نزاع كرده و نگذاشتند آخرين سفارشهاى خود را به روى كاغذ در آورد. با رحلت پيامبر صلى الله عليه و آله و كنار زدن على عليه السلام و تصرف خلافت اسلامى ، پاسخ به تمام آن چراها داده شد.
د. تثبيت مرجعيت امير مؤ منان
از نخستين روزهاى آغاز رسالت پيامبر صلى الله عليه و آله در مناسبتهاى گوناگون ، به تثبيت موقعيت دينى و اجتماعى و سياسى امير مؤ منان پرداخت ؛ بدين جهت هر روز به شكلى وى را مطرح ساخت تا مسلمانان بيش از پيش با اين چهره مقدس آشنا شوند.
با مرور تاريخ ، موارد بسيارى از اين افتخارات را مشاهده خواهيم كرد. از جمله آن موارد، مسئله بستن در خانه هاى ياران رسول خدا صلى الله عليه و آله و باز گذاردن در خانه على عليه السلام است . اين ماجرا، كه به شدت خشم ياران را برانگيخت و مى رفت كه بر اثر نادانى و جهالت برخى و غرض ورزى برخى ديگر، عده اى در برابر پيامبر صلى الله عليه و آله موضع بگيرند، يا سياست حكيمانه و مقتدرانه آن حضرت فرو نشانده شد.
از آنجا كه مسئله سد الابواب يكى از مسائل سياسى بسيار مهم در زمان حضرت رسول صلى الله عليه و آله در مدينه است و با توجه به اينكه اين جريان پنج روز پيش از رحلت رسول خدا صلى الله عليه و آله اتفاق افتاده و از اين جهت داراى اهميت است بر آن شديم تا اين جريان را از نظر تاريخى به دقت بررسى كنيم .
نگاهى به ماجراى سد الاءبواب
تاريخ نگاران آورده اند: در روزهايى كه مسلمانان به مدينه هجرت مى كردند، عده اى از آنان در اطراف مسجد النبى خانه هايى ساختند و درى از آن خانه ها به سوى مسجد پيامبر صلى الله عليه و آله باز كردند. پيامبر صلى الله عليه و آله پس از مشاهده چنين وضعيتى ، از معاذ بن جبل خواست تا پيام آن حضرت را مبنى بر بستن در خانه هايى كه به سوى مسجد باز شده به اصحابش برساند. (123)
به نقلى ديگر، پيامبر صلى الله عليه و آله على عليه السلام را فرستاد (124) و در نقل سوم ، حضرت ، شخصا به در خانه ها رفت و آنها را بست ؛ جز در خانه على عليه السلام كه آن را باز گذارد. (125)
ابن شهراشوب از خلط و تداخل روايات در اين ماجرا خبر مى دهد؛ چرا كه بدون شك در اينجا دو جريان وجود داشته است : جريان بستن در خانه هاى باز شده به سوى مسجد و جريان خوابيدن عده اى در مسجد، كه پيامبر صلى الله عليه و آله با هر دو جريان حكيمانه برخورد كرد. بنابراين ، هم براى افرادى كه در مسجد مى خوابيدند، دستور بيرون رفتن از مسجد صادر شد و هم دستور آمد درهايى كه به سوى مسجد باز شده بود، بسته شوند.
در كتابهاى اهل سنت ، بين اين دو جريان خلط شده و شايد منظور ابن شهراشوب از اين خلط و تداخل در كتابهاى اهل سنت باشد.(126)
تعابيرى كه در بيشتر كتابهاى حديثى اهل سنت و تمام كتابهاى شيعه آمده ،حكايت از سد الاءبواب دارد. (127)
ابن مسعود درباره موضع گيرى پيامبر صلى الله عليه و آله در خوابيدن اصحاب در مسجد، آورده است : شبى پس از نماز عشا در مسجد بوديم ، كه پيامبر صلى الله عليه و آله نزد ما آمد در حالى كه در بين ما ابوبكر، عمر عثمان ، حمزه ، طلحه ، زبير، و عده اى از ياران بودند؛ پرسيد: اين تجمع براى چيست ؟
گفتند: با يكديگر به گفت و گو نشسته ايم ؛ برخى از ما مى خواهند نماز بخوانند و برخى مى خواهند در همين جا بخوابند.
پيامبر صلى الله عليه و آله فرمود: مسجد من جاى خوابيدن نيست ، برخيزيد و به سوى خانه هايتان برويد. هر كه بخواهد نماز بخواند، در منزل خود نماز بخواند و هر كه نمى تواند، به استراحت بپردازد. پس همه ما از جاى برخاستيم و متفرق شديم . در بين ما على عليه السلام هم بود كه او هم از جاى برخاست تا برود. پيامبر صلى الله عليه و آله دست على را گرفت و فرمود: اءما اءنت يا على فانه يحل لك فى مسجدى ما يحل لى و يحرم عليك ما يحرم على ؛ (128) اما تو اى على (بدان كه ) حلال و جايز است براى تو، در مسجد من ، هر چه كه بر من جايز است ، و حرام است بر تو، در آن هر چه كه براى من حرام است .
با شنيدن فرمان بستن درها از سوى پيامبر صلى الله عليه و آله ، بسيارى از ياران سر جاى خود نشسته و هيچ عكس العملى از خود نشان ندادند و گويا قصد مخالفت امر رسول خدا صلى الله عليه و آله را داشتند، كه بار ديگر منادى رسول خدا صلى الله عليه و آله به مسجد آمد و فرمان رسول خدا را ابلاغ كرد. باز هم كسى از جاى خود برنخاست و با يكديگر به گفت و گو پرداختند كه : پيامبر به چه هدف و انگيزه اى دست به اين كار زده است . (129) اين سستى از سوى اصحاب ، پيامبر صلى الله عليه و آله را به شدت نگران ساخت و براى بار سوم ، مردم را امر به خروج كرد. اما در ابلاغيه سوم ، با پيام شديد اللحنى از آنها خواست تا درهاى خانه خود را كه به مسجد باز كرده اند، ببندند و اگر چنين نكنند، عذاب الاهى بر آنها نازل خواهد شد. (130)
همچنين براى جدى گرفتن دستوراتى كه از سوى پيامبر صلى الله عليه و آله مى آمد، لازم بود آن حضرت فشارى بيشترهاى را اعمال كند. بدين جهت پيامبر صلى الله عليه و آله به مسجد آمد و در بين مردم ايستاد و فرمود: مى بينم برخى از اينكه من ، على را در مسجد نگه داشتم و آنها را بيرون كردم ، به خشم آمده اند، به خدا سوگند من آنها را بيرون نكردم و على را نگه نداشتم ؛ بلكه اين كار از سوى پروردگار بود. آگاه باشيد و هر كه به اين حكم راضى نيست و به خشم آمده ، به اين سو برود و با دست خود به سوى شام اشاره كرد. (131)
پس از بسته شدن در خانه ها، جز در خانه على ، اعتراضات منافقان و اصحاب ناآگاه ، به شدت بالا گرفت . منافقان كه به هيچ وجه حاضر نبودند چنين فضيلتى را از على ببينند، سخنان آزار دهنده اى به گوش مبارك پيامبر رساندند. آنان مى گفتند: پيامبر درباره دامادش ، على ، گمراه شد. (132)
اينجا بود كه از سوى پروردگار، اين آيه نازل شد: ما ضل صاحبكم و ما غوى ؛ (133) هرگز دوست شما (محمد) منحرف نشده و مقصد را گم نكرده است . برخى از مسلمانان ناآگاه كه گمان مى كردند اين كار به خاطر خويشى وى با على انجام شده ، سخنانى را در محضر پيامبر صلى الله عليه و آله عرضه داشتند. در اين ميان عباس و حمزه بيش از ديگران تحريك شده بودند. مورخان نوشته اند كه : حمزه نزد پيامبر آمد و عرض كرد: يا رسول الله ، اءنا عمك و اءنا اءقرب اليك من على . قال : صدقت يا عم انه و الله ما هو عنى بل هو من الله عزوجل ؛ (134) اى رسول خدا، من عموى تو هستم و من از على به تو نزديك ترم . پيامبر صلى الله عليه و آله فرمود: عمو جان رست مى گويى ، اما به خدا سوگند اين دستور از سوى من نبوده ، بلكه از سوى پروردگار است .
عباس نيز براى همين ماجرا نزد حضرت آمده ، گفت : يا رسول الله اءخرجت اءعمامك و اءصحابك و اءسكنت هذا الغلام ؛ اى رسول خدا تو عموها و يارانت را از مسجد بيرون كرده اى و اين جوان را در مسجد نگه داشتى ؟!
حضرت در پاسخ فرمود: هرگز من دستور به بيرون رفتنشان را ندادم و هرگز اين جوان را در مسجد نگه نداشتم ؛ بلكه اين امر پروردگار بود كه چنين اراده اى داشت . (135)
هنگامى كه خشمها و اعتراضات ياران رسول خدا در اين باره اثر نبخشيد و پيامبر صلى الله عليه و آله ناراضيان را تهديد به نزول عذاب و يا اخراج از مدينه و رفتن به سوى شام كرد. آنها راه ديگرى را در پيش گرفتند. از اين رو به خواهش و تمنا افتادند تا پيامبر صلى الله عليه و آله اجازه دهد درى كوچك و يا پنجره و روزنه اى به مسجد باز كنند. اما آن حضرت بار ديگر تمام درخواستهاى آنان را رد كرد و اجازه نداد حتى روزنه بسيار كوچكى نيز از درون خانه ها به سوى مسجد باز كنند.
مورخان آورده اند كه عمر گفت : دع لى خوخة اءطلع منها الى المسجد.
فقال : لا و لا بقدر اصبعة ؛ اجازه ده من روزنه اى باز كنم تا مسجد را ببينم . پيامبر صلى الله عليه و آله فرمود: هرگز! گر چه به اندازه انگشت باشد.
ابوبكر گفت : دع لى كوة اءنظر اليها. فقال : لا و لا راءس ابرة ؛ براى من شكافى را باز گذاريد كه از آن به سوى مسجد نگاه كنم . پيامبر صلى الله عليه و آله فرمود: هرگز چنين چيزى نخواهد شد، گر چه به اندازه سر سوزنى باشد.
عثمان نيز همانند آنها سخن گفت و درخواست كرد؛ اما پيامبر صلى الله عليه و آله خوددارى نمود. (136)
عباس عموى پيامبر گفت : اى رسول خدا، براى من باز گذار به اندازه آنكه فقط خود داخل و خارج شوم . پيامبر صلى الله عليه و آله فرمود: ما اءمرت بشى ء من ذلك ؛ (137) به چنين چيزى دستورم نداده اند.
انگيزه بستن درب ها
شايد اين سؤ ال در ذهن بسيارى مطرح شده باشد كه پيامبر صلى الله عليه و آله چه هدفى را از اين كار دنبال مى كرد:
برخى روايات و احاديث ، از جمله همين حديث مورد نظر، خود روشنگر بسيارى از مسائل نهفته است ، كه نياز به اثبات و استدلال ندارد.
اما براى آگاهى بيش تر، به برخى انگيزه ها، كه از خود اين روايات استفاده مى شود، اشاره مى كنيم :
1. دستور الاهى
اين روشن است كه وظيفه پيامبر صلى الله عليه و آله در طول رسالت ، رساندن دستور الاهى بوده است ؛ از اين رو بايد گفت كه او بدون دستور خدا، هرگز به چنين كارى دست نزده بلكه با استناد به آيه شريفه و ما ينطق عن الهوى # ان هو الا وحى يوحى ؛ (138) اين كار نيز در اثر صدور وحى از سوى پروردگار، به نبى مكرمش بوده است .
اراده پروردگار بر اين تعلق گرفته بود كه تمام درهايى كه به سوى مسجد پيامبر صلى الله عليه و آله باز شده ، بسته و در خانه على همچنان باز بماند.
در اين كار پيامبر صلى الله عليه و آله مجرى است و همه بايد اطاعت كنند، بدون اينكه كسى حق اعتراض داشته باشد. بدين جهت مى بينيم به دنبال اعتراضى كه به پيامبر شد، آن حضرت فرمود: و انى و الله ما سددت من قبل نفسى و لا تركت من قبل نفسى ان اءنا الا عبد ماءمور اءمرت بشى ء ففعلت ان اءتبع الا ما يوحى ؛ (139) به خدا سوگند كه من از پيش خود درها را نبستم و از پيش خود در خانه اى را به باز ماندن رها نكردم ، بلكه من بنده اى ماءمور بودم ، به چيزى دستور داده شدم و به آن عمل كردم . من در اين كار از وحى الاهى پيروى مى كنم .
2. كنترل ترددهاى غير مجاز
نوشته اند كه پس از احداث مسجد النبى ، عده اى از ياران آن حضرت ، خانه هاى خود را در اطراف مسجد بنا نهادند و براى آسان شدن رفت و آمد خود به مسجد، درى از خانه به سوى مسجد باز كرده بودند و مدتى نيز از همان راهها براى رفتن به خانه و مسجد باز كرده بودند.
بعضى روزها مى شد كه زن و مرد ساكن همان خانه ها در حال غير طهارت ، از مسجد پيامبر عبور كرده و به خانه مى رفتند و يا خارج مى شدند.
پيامبر صلى الله عليه و آله براى اينكه مبادا برخى از ياران ، اين در را براى خود يك امتياز بدانند و بر ديگر ياران آگاهانه و يا از روى عدم آگاهى فخر فروشى كنند و همچنين براى اينكه حرمت مسجد - از اينكه گذرگاه هر عابر طاهر و غير طاهر شده - از بين نرود، چنين دستورى داد.
و اما خود، على ، فاطمه ، حسن و حسين را از اين حكم مستثنا كرد (140) و علت استثنا هم بسيار واضح و روشن است ؛ چرا كه به فرموده قرآن مجيد، اهل بيت پيامبر، پاك و مطهرند و پيامبر صلى الله عليه و آله اهل بيت خود را، بر على ، فاطمه ، حسن و حسين (141)، انطباق داد و فرمود: اينان ، اهل بيت من هستند.
پيامبر صلى الله عليه و آله ، حتى به آن كسانى كه در حال طهارت ظاهر و باطن هم از آنجا عبور مى كردند، اجازه باز گذاردن در خانه خود را نداد؛ اگر چه فاميلهاى وابسته به نزديك به او هم بودند. علت اين دستور هم اين بود كه همه مسلمانان در اين حكم الاهى ، مساوى و برابر باشند. بدين جهت حتى به عباس و حمزه كه دو عموى پيامبر صلى الله عليه و آله بودند نيز دستور بستن در خانه داده شد.
ام سلمه گويد: خرج رسول الله صلى الله عليه و آله الى صرحة هذا المسجد فقال : الا لا يحل هذا يحل هذا المسجد لجنب و لا حائض الا الرسول الله و على و فاطمه و الحسن و الحسين عليهم السلام الا قد بينت لكم ؛ (142) روزى پيامبر صلى الله عليه و آله بر بلندى مسجد بالا رفته ، فرمود: آگاه باشيد! داخل شدن در اين مسجد براى هيچ جنب و حايض جايز نيست ، جز براى رسول خدا، على ، فاطمه ، حسن و حسين عليه السلام .
در روايت ديگرى كه حموينى در فرائد السمطين آورده ، پيامبر صلى الله عليه و آله در اين ماجرا، خود و اهل بيتش را استثنا كرده و اهل بيت را نيز به على ، فاطمه و حسن و حسين تفسير كرده است .
ام سلمه گويد: قال رسول الله صلى الله عليه و آله اءلا ان مسجدى حرام على كل حائض من النساء و على كل جنب من الرجال الا على محمد و اهل بيته ، على و فاطمه و الحسن و الحسين ؛ (143) آگاه باشيد كه از داخل شدن در مسجد من براى هر حايض و جنب حرام است ؛ مگر بر محمد و اهل بيت او، على و فاطمه و حسن و حسين .
3. خواسته پيامبر صلى الله عليه و آله
ممكن است اين تقاضا نخست از سوى پيامبر صلى الله عليه و آله بوده باشد و خداوند در استجابت اين تقاضا فرمان به بستن در خانه ها، جز خانه على عليه السلام داده باشد. چرا كه پس از احداث مسجد النبى و احداث خانه هاى برخى از ياران در اطراف آن و خوابيدن و عبور كردن برخى از ياران از مسجد، مسجد را از آن قداست واقعى انداخته بودند. و چون پيامبر صلى الله عليه و آله از اين ماجرا رنج مى برد، بدين جهت از خداوند درخواست كرد تا همان گونه كه براى موسى درباره هارون و ذريه اش اين كار عملى شد، براى او نيز درباره على و ذريه اش ، مسجد پاك و مطهر گردد.
خداوند نيز به اين تقاضا پاسخ مثبت داد و طى فرمانى به پيامبر صلى الله عليه و آله دستور بستن در خانه ها، جز در خانه على عليه السلام را صادر فرمود:
عبدالله بن عباس مى گويد: قال رسول الله صلى الله عليه و آله لعلى عليه السلام ان موسى ساءل ربه اءن يطهر مسجده لهارون و ذريته و انى ساءلت الله اءن يطهر لك و لذريتك من بعدك ثم اءرسل الى اءبى بكر اءن سد بابك فاسترجع و قال سمعا و طاعة فسد بابه ثم الى عمر كذلك ثم صعد الى المنبر فقال : ما اءنا سددت اءبوابكم و لافتحت باب على عليه السلام و لكن الله سد اءبوابكم و فتح باب على عليه السلام ؛ (144) پيامبر صلى الله عليه و آله به على فرمود: روزى موساى پيامبر صلى الله عليه و آله از خدا خويش خواست تا مسجدش ‍ را براى هارون و ذريه اش پاك سازد و من نيز از خداوند خواستم كه مسجد را براى تو و ذريه ات پس از تو پاك گرداند. سپس براى ابوبكر پيام فرستاد كه در خانه ات را ببند. او نيز كلمه استرجاع را بر زبان آورده و گفت : شنيدم و قبول كردم ) پس در خانه خود را به فرمان پيامبر صلى الله عليه و آله بست . سپس همين فرمان را به عمر داد و آنگاه به منبر رفت و فرمود: اين من نيستم كه در خانه هاى شما را بسته و در خانه على را باز گذاشتم ؛ بلكه اين خدا بود كه چنين دستورى صادر فرمود.
علامه امينى (ره ) پس از ذكر حديث مى نويسد: نسايى به نقل سيوطى اين حديث را آورده است . در حالى كه در سنن موجود نيست و از اينكه سنن نزد علامه امينى موجود بوده و بدون واسطه از نسايى نقل نكرده ، معلوم مى شود كه اين حديث در اين كتاب مفقود شده است ؛ ولى نسايى شبيه به همين حديث را به طور خلاصه در خصايص نقل كرده است . (145)
4. تثبيت موقعيت سياسى امير مؤ منان
پيامبر صلى الله عليه و آله در موارد گوناگونى با عبارتهايى چون اءنا مدينة العلم و على بابها؛ اءنا مدينة الحكمة و على بابها؛ اءنا مدينة الفقه و على بابها فمن اءراد العلم فليات الباب (146) از دانش وسيع و بى مانند امير مؤ منان سخن گفته است ، اما حضرت زمانى به اين مسئله تحقق عينى بخشيد كه عملا دستور به بسته شدن تمامى درها داد و فقط در خانه على را باز گذاشت و به اين وسيله به همگان فهماند كه پس از من فقط على است كه مى تواند همانند من عمل كردند و رهبر مسلمانان باشد.
طبق نقل سيره حلبيه از ام سلمه ، ماجراى سد ابواب در بيمارى آن حضرت اتفاق افتاده است . (147) به نقل مسلم ، اين واقعه پنج شب پيش از قوت رسول خدا صلى الله عليه و آله رخ داده است . (148) ابن عباس مى گويد: اين امر در مرض موت آن حضرت بوده است . (149)
از بررسى اين نقلها روشن مى شود كه اين دستور بسيار مهمى بوده و مشخص مى گردد كه حضرت به دنبال چه هدفى بوده است .
تلاشهاى دشمنان پس از فرمان سد الابواب
پس از اينكه دشمنان اهل بيت نتوانستند با موضع گيريهاى جاهلانه خود در برابر اين جريان ، نقش پيامبر صلى الله عليه و آله را در تثبيت موقعيت سياسى امير مؤ منان كم رنگ كنند، دست به تلاشهاى مذبوحانه اى زدند، كه خلاصه اين تلاشها را در چند مورد بيان مى كنيم :
1. شكستن حرمت خانه
پس از رحلت رسول خدا صلى الله عليه و آله اولين تلاش آنها حرمت شكنى بود. آنان براى گرفتن بيعت از على به خانه فاطمه عليها السلام هجوم بردند و بيشترين حرمت شكنى را در خانه خاندان رسول خدا صلى الله عليه و آله انجام دادند.
ماجراى غم انگيز هجوم به خاندان وحى و رسالت در دهها كتاب شيعه و سنى آمده است .
2. تخريب خانه امير مؤ منان
در زمان عبدالملك بن مروان دشمن به بهانه توسعه مسجد پيامبر صلى الله عليه و آله ساكنان اين خانه را بيرون كرد و خانه را ويران نمود. آنها گمان كردند كه با ويران كردن خانه ، آن درى كه به دستور خداوند و به دست پيامبر صلى الله عليه و آله باز گذارده شده بود، بسته خواهد شد. اين كوته فكران گمان بردند خانه اهل بيت چوب و سنگ و آجر است كه و غافل از آن بودند كه اين در پيوسته تا روز قيامت براى بشر باز و وسيله بهره ورى از فيض الاهى خواهد بود و هيچ قدرتى قادر به بستن آن نخواهد بود؛ چرا كه قرآن مجيد مى فرمايد: يريدون ليطقوا نور الله باءفواههم و الله متم نوره و لوكره الكافرون ؛ (150) آنان مى خواهند نور خدا را با دهان خود خاموش سازند، ولى خدا نور خود را كامل مى كند، هر چند كافران خوش نداشته باشند.
3. تضعيف راويان حديث
از ديگر تلاشهاى دشمنان ، مقابله با اين حديث است كه از سوى برخى از كينه توزان صورت گرفته و آن را به بهانه ضعف راويان مردود دانستند
ابن الجوزى اين خبر را از جمله اخبار ساختگى دانسته و به خيال خود اين خبر را ضعيف دانسته است ؛ چرا كه با اخبار صحيحه كه درباره ابوبكر وارد شده ، در تضاد است . بدين جهت گفته است : حديث سد ابواب از اخبار ساختگى رافضيان است . (151)
اين خيال خامى بيش نيست ؛ چرا كه اين حديث را عده اى از ياران رسول خدا صلى الله عليه و آله نقل كرده اند كه ما شكى در صحابه بودنشان نداريم ؛ همانند ابن عباس ، زيد بن ارقم ، براء بن عازب ، سعد بن ابى وقاص ، عبدالله بن عمر، جابر بن عبدالله انصارى ، ابو سعيد خدرى ، ام سلمه ، ابو رافع ، عايشه ، عبدالمطلب بن عبدالله بن حنطب ، عمر بن خطاب ، جابر بن سمره ، انس بن مالك حذيقة بن اسيد غفارى ، ابوالحمراء، بريده اسلمى ، على بن ابى طالب ، عدى بن ثابت و جمع ديگرى از ياران رسول خدا صلى الله عليه و آله و به گفته ابن شهراشوب ، اين حديث را نزديك به سى نفر از ياران رسول خدا صلى الله عليه و آله نقل كرده اند. (152)
افزون بر اين حديث ياد شده با الفاظ گوناگونى كه دارد، از 29 طريق وارد شده است و مرحوم سيد هاشم بحرانى به اين طريق اشاره كرده است . (153)
و ديگر آنكه بيشتر محدثان ، راويان اين حديث را تشويق كرده اند و تعبيرهاى جالبى درباره اسناد و رجال اين روايت آمده است :
الف - علامه امينى مى نويسد: فالحديث بنص الحفاظ صحيح و رجاله ثقات . (154)
ب - در فتح البارى آمده است : رجاله ثقات . (155)
ج - بدخشى دز نزل الاءبرار پس از ذكر اين حديث مى نويسد: اءخرجه اءحمد و نسائى و الضياء باسناد رجاله ثقات . (156)
د - ابن حجر مى نويسد: سند صحيح و رجاله الصحيح الا العلاء و هو ثقة و ثقه يحيى بن معين و غيره . (157)
ه - قسطلانى در فتح البارى پس از ذكر اين حديث مى نويسد: اءخرجه اءحمد و نسائى و اسناده قوى . (158)
و - محمودى در تحقيق ارزشمند خود بر كتاب تاريخ دمشق در ترجمه زندگانى امير مؤ منان از ابن حجر در ذيل اين حديث آورده است : اين حديث مشهور است و طرق متعددى بر آن نقل شده و هر طريقى خود به تنهايى از مرتبه حسن كمتر نيست و از مجموع اين طرق بنا به روش اهل حديث قطع به صحت اين حديث پيدا خواهيم كرد. (159)
4. تحريف حديث
يكى ديگر از راههاى مقابله با اين حديث كه از طريق برخى از محدثان صورت گرفته ، گذاشتن نام ابوبكر به جاى نام على بن ابى طالب است ؛ در حالى كه در صحاح و غير صحاح ، روايت سد الاءبواب ، ويژه على بن ابى طالب شمرده شده است و چنان كه گفته شد، راويان آن نيز ثقه هستند.
ترمذى در صحيح (160) و احمد بن حنبل در مسند (161) از ابن عباس ، از پيامبر صلى الله عليه و آله نقل كرده اند كه پيامبر صلى الله عليه و آله دستور به بستن درها جز در خانه على را صادر كرد.
اما بخارى در صحيح خود، بابى را با عنوان باب الخوخة و الممر فى المسجد گشوده و در آن ، روايتى را از ابو سعيد خدرى از پيامبر صلى الله عليه و آله نقل كرده كه در آخر آن چنين آمده است : و لكن اءخوة الاسلام و مودته لا يبقين فى المسجد باب الا سد، الا باب اءبى بكر ؛ (162) اما برادرى و مودت اسلام ، اين گونه ايجاب مى كند كه درى به مسجد باز نماند. مگر آن را ببندد، جز در ابوبكر.
حال متعرض اين جهت نمى شويم كه آيا رجال و اسناد اين روايت از نظر خودشان صحيح است يا نه و به فرض تمام اسناد اين روايت صحيح باشد، آيا بين اين دو حديث تناقض ‍ پيش نمى آيد.
مگر جامع الصحيح ترمذى و مسند احمد جزء صحاح نيستند كه اين حديث را مخصوص على بن ابى طالب دانسته اند! پس يا بايد پاسخ دهد كه احاديث ترمذى و احمد، احاديث صحيحه اى نيستند و يا بايد حديث خود را كه در برابر همه صاحبان كتب صحاح و مسانيد و سنن قرار گرفته است ، كنار بگذارد و ناگزير آن را ناصحيح بداند.
عجيب است كه ابن سعد واقدى ، كه كتابهاى خود را در ظل عنايت حكومتها نوشته است ، در كتاب طبقات خود، با نقل حديثى از معاوية بن صالح ، درباره بستن درها، جز در خانه ابوبكر، اهانتى به پيامبر نسبت مى دهد كه هرگز قابل بخشش نيست . او به نقل از معاوية بن صالح آورده است ؛ جمعى از مردم گفتند: حضرت درهاى ما را بست و در خليلش را رها كرد. پس رسول خدا صلى الله عليه و آله فرمود: آنچه را كه شما درباره ابوبكر گفتيد، به من رسيد. به درستى بر در ابوبكر نورى مى بينم و بر در شما تاريكى را. (163)
آيا به راحتى نمى توان دريافت كه روايت دروغى بيش نيست ؟! چرا كه هيچ گاه پيامبر صلى الله عليه و آله نسبت گمراهى و ضلالت ، به ياران خود نداده است . چگونه است كه در اينجا آشكار و بى پروا به تمام ياران خود، به ويژه كسانى كه درى به مسجد باز كرده بودند، چنين نسبتى داده است و باز بودن آن در را نشانه ضلالت و گمراهى شمرده است .
فصل سوم : در دوران حكومت
پس از گذشت دو دهه مقابله و اعمال فشار از طرف افراد نالايق و قدرت طلب براى منزوى كردن عبد صالح خدا و جانشين پيامبرش ، سرانجام اركان اين مقابله فرو ريخت و آن حصار آهنينى كه اطراف على عليه السلام كاملا گرفته بود. در هم شكست ، و بار ديگر امير مؤ منان در صحنه سياست و رهبرى مردم تجلى يافت .
امام پس از 23 سال سكوت قهرى ، به زور و فشار مسلمانان ، و انقلابيون مصر، زمام امور را به دست گرفت و با حضور در مسجد پيامبر صلى الله عليه و آله و يبعت گرفتن از مردم رسما بر خلافت اسلامى دست يافت .
امام در طول ساليان كوتاهى كه خلافت اسلامى را عهده دار بود، با جريانهاى سخت و پيچيده اى رو به رو گشت ؛ چرا كه بسيارى از غارت گران و چپاولگران بيت المال از اينكه مى ديدند سياست امير مؤ منان با ديگر حكومتها و سياستها تفاوت ماهوى دارد، بناى مخالفت گذاردند و با همكارى قدرت طلبانى چون طلحه و زبير و معاويه آسيبهاى فراوانى به حكومت امير مؤ منان وارد ساختند. اين جريانات از مدينه آغاز گشته و در سال 40 هجرى همراه با شهادت على عليه السلام پايان پذيرفت . اينك در اين فصل به چند جريان از آن ماجراهاى سياسى اشاره مى كنيم .
برابرى در تقسيم بيت المال
حكومتهاى پيشين ، به ويژه حكومت عثمان ، بيت المال مسلمانان را حيف و ميل كردند و با واگذارى اموال كلان به خويشان و فاميلهاى وابسته به بنى اميه ، خشم بسيارى از مسلمانان را برانگيختند. عثمان يكصد هزار درهم به ابوسفيان ، سيصد درهم به عبدالله بن اسيد اموى ، يكصد هزار درهم به سعيد بن العاص ، خمس غنايم افريقا را به مروان بن حكم و سيصد هزار (164) درهم به حارث بن حكم ، بخشيد. همچنين به عبدالرحمن بن عوف ، داماد خويش ، آنقدر از بيت المال بخشش كرد كه پس از مرگ وى ، طلاى به جا مانده را براى تقسيم ، با تبر مى شكستند.
عثمان در برابر عكس العمل عمار ياسر و برخى ديگر، سخت موضع گرفت و اظهار داشت : ما نيازهاى خود را از بيت المال برطرف مى كنيم ، گرچه بر خلاف ميل بعضى باشد. گويا عثمان و بنى اميه مالك بيت المال مسلمانان بودند؛ به گونه اى كه احدى حق دخالت و تصرف و اعمال نظر در آن نداشت .
(165)
على عليه السلام از همان ابتدا با تعيين سياست كلى در اموال مسلمانان ، دقيقا حساب خود را از حكومت عثمان جدا ساخت و روى تمام آن نابرابريها و بى عدالتيهاى گذشته خط بطلان كشيد. در سياست مالى على بن ابى طالب عليه السلام بين فرزندان و خويشان ، همچنين بين خويشان على عليه السلام و ساير مسلمانان ، از نظر سهم بيت المال هيچ گونه تفاوتى وجود نداشت . همه با هم برابر بودند و به يك اندازه سهم مى بردند.
اعلام سياست كلى
امام صادق عليه السلام فرمود: هنگامى كه على عليه السلام زمام امور را به دست گرفت . بر فراز منبر رفت و پس از حمد و ثناى الاهى فرمود: به خدا سوگند تا زمانى كه درختى در يثرب دارم ، حتى يك درهم از اموال شما مسلمانان را استفاده نخواهم كرد... آنچه را كه مى گويم ، باور كنيد... آيا مى پنداريد خودم را از اين اموال منع كنم و از شما در تقسيم آن فرمان برم ...؟ عقيل ، كه از اين سياست سخت نگران شده بود، از جاى برخاست و گفت : مى خواهى مرا با يكى از سياهان مدينه يكسان بدانى ؟ حضرت فرمود: بنشين ، خدا تو را رحمت كند! آيا غير از تو كسى ديگر نيست كه سخن بگويد... تو چه برترى بر آن سياه دارى ، مگر به يك سابقه يا تقواى در دين ؟ (166)
ابن شهراشوب ، از ابوالهيثم بن تيهان و عبدالله بن رافع نقل كرده است : طلحه و زبير نزد امير مؤ منان آمدند و عرضه داشتند: هرگز عمر نسبت به تقسيم بيت المال با ما چنين رفتار نمى كرد. حضرت فرمود: پيامبر صلى الله عليه و آله چه مقدار به شما مى داد؟ آن دو ساكت شدند و چيزى نگفتند. حضرت فرمود: آيا پيامبر صلى الله عليه و آله به طور مساوى بين مسلمانان قسمت نمى كرد؟ گفتند: آرى . امام فرمود: آيا به نظر شما پيروى از سنت رسول خدا برتر است يا از سنت عمر؟
گفتند: از سنت رسول خدا. سپس گفتند: اى امير مؤ منان ، سابقه ما از ديگران بيشتر است ؛ رابطه خويشاوندى هم داريم . حضرت فرمود: سابقه شما بيشتر است يا سابقه من ؟ پاسخ دادند: سابقه شما. حضرت فرمود: رابطه خويشاوندى شما نزديك تر است يا خويشاوندى من ؟ گفتند: رابطه خويشاوندى شما. حضرت فرمود: آيا تحمل مشكلات شما بيشتر و عظيم تر است يا من ؟ گفتند: شما. حضرت فرمود: به خدا سوگند كه من و اين كارگرم هر دو برابر هستيم . (167)
برخورد با خويشان دور و نزديك
حضرت على عليه السلام علاوه بر برخورد قاطع با خويشان و فاميل هاى وابسته و دور؛ با دختر، پسر، خواهر، برادر، داماد و همسر خود نيز چنين رفتار مى كرد كه نمونه هاى زير بيانگر اين خط و مشى مى باشد:
- روزى ام هانى ، خواهر على عليه السلام نزد امام آمد و آن حضرت مبلغ بيست درهم از بيت المال به او داد. ام هانى از كنيز غير عرب خود پرسيد: امير مؤ منان به تو چقدر داده است ؟ كنيز پاسخ داد: بيست درهم . ام هانى كه از برخورد على عليه السلام به خشم آمده بود، برخاست و بيرون رفت . حضرت به او فرمود: برو. خدا تو را رحمت كند! ما در كتاب خدا برترى براى فرزندان اسماعيل بر فرزندان اسحاق نداريم . (168)
- روزى عبدالله بن جعفر طيار، برادر زاده و داماد آن حضرت بر اثر مشكلات اقتصادى و تنگدستى ، به امير مؤ منان روى آورد و عرضه داشت : يا اءمير المؤ منين ! لو اءمرت لى بمعونة اءو نفقة فوالله ما لى نفقة الا اءن اءبيع دابتى ، فقال عليه السلام له : لا و الله ما اءجدلك شيئا الا اءن تاءمر عمك اءن يسرق فيعطيك ؛ اى امير مؤ منان ، اگر صلاح مى دانيد، دستور دهيد تا مقدارى از بيت المال به من كمك شود. به خدا سوگند كه نفقه زندگى ام را ندارم ، مگر اينكه مركب سوارى خود را بفروشم .
حضرت در پاسخ فرمود: نه ، به خدا سوگند، چيزى ندارم كه به تو بدهم ، جز اينكه دستور دهى تا عمويت دست به سرقت و دزدى بزند و به تو بدهد! (169)
- ام عثمان ، همسر على عليه السلام ، روزى در رحبه نزد آن حضرت آمد، در حالى كه پيش روى او مقدارى گل ميخك بود. ام عثمان به آن حضرت عرض داشت : شاخه اى از اين گل به دخترم هديه كن ، تا گردنبندى براى او بشود. حضرت يك درهم به او داد و فرمود: اينكه مى بينى ، سهم تمام مسلمانان است . صبر كن تا سهم ما از اين گل به دستمان برسد تا آن را به دخترت هديه كنيم . (170)
- يحيى بن مسلمه مى گويد: عمرو بن مسلمه ، كه از سوى على عليه السلام زمامدارى ولايت اصفهان را بر عهده داشت ، روزى در حالى كه با خود اموال زياد و مشكهاى پر از عسل و روغن همراه آورده بود، نزد آن حضرت آمد. ام كلثوم ، دختر حضرت على عليه السلام كه از عسل و روغن با خبر شد، مقدارى از آنها را از عمرو درخواست كرد كه براى او بفرستد. عمرو ظرفى از عسل و ظرفى از روغن را براى ام كلثوم فرستاد. روز ديگر على عليه السلام آن اموال را براى تقسيم بين مسلمانان حاضر كرد، اما با شمردن مشكهاى عسل و روغن ، ملاحظه داشت كه دو ظرف از آنها كم است . علتش را از عمرو پرسيد. وى ضمن اينكه واقعيت را كتمان كرد، اظهار داشت ما آن دو را براى شما حاضر مى سازيم . حضرت از او درخواست كرد تا واقعيت را بگويد. او ماجرا را براى على عليه السلام بازگو كرد. امير مؤ منان عليه السلام به دنبال دخترش ، ام كلثوم فرستاد تا ظرف عسل و روغن را باز گرداند. وقتى كه آن دو ظرف را بر گرداند. حضرت متوجه شد كه مقدارى از آنها كم شده است . فورا دستور داد تا آن مقدارى را كه كم شده بود اهل خبره قيمت گذارى كنند. آنها مبلغ سه درهم را تعيين كردند. امير مؤ منان كسى را فرستاد تا سه درهم را از ام كلثوم بگيرد. او نيز سه درهم را خدمت پدر فرستاد. حضرت آن سه درهم را روى پولها اضافه كرد و سپس همه را بين مسلمانان تقسيم كرد. (171)
- گوهرى از بصره براى على عليه السلام آوردند كه از دريا به دست آمده و قيمت آن معلوم نبود... ام كلثوم از پدرش خواست كه اين گوهر را به او بدهد تا زينت خود كند و به گردن بياويزد. حضرت به ابو رافع ، خازن بيت المال فرمود: اين گوهر را به بيت المال اضافه كن . سپس به دخترش فرمود: هرگز به چنين چيزى نخواهى رسيد، مگر آنكه تمام زنان مسلمان شبيه آنچه را كه مى خواهى ، داشته باشند. (172)
- على بن رافع ، خزانه دار بيت المال ، مى گويد: يكى از دختران على عليه السلام گردنبند مرواريدى را از من به عاريه مضمونه گرفت تا در ايام عيد قربان استفاده كند و پس از سه روز آن را باز گرداند. على عليه السلام آن گردنبند را كه دخترش به گردن آويخته بود، شناخت (با نگاه تندى كه به او كرد) به من فرمود: به مسلمانان خيانت مى كنى ؟ ماجرا را به حضرت بازگو كردم و گفتم : اين را خودم ضمانت كردم (كه اگر تلف شود، عوضش را از اموال خودم بپردازم ). حضرت فرمود: همين امروز آن را پس بگير و به جاى خود باز گردان و از اين پس سعى كن كه ديگر اين گونه كارها از تو تكرار نشود، كه سخت مؤ اخذه و عقوبتت خواهم كرد.
سپس فرمود: اگر دخترم اين گردنبند را به غير از عاريه مضمونه گرفته بود،
اولين زن هاشمى بود كه دستش به خاطر سرقت از بيت المال بريده مى شد. هنگامى كه دختر على عليه السلام گفتار پدر را شنيد، سخن ناخوشايندى گفت : حضرت فرمود:اى دختر على ! هواى نفس تو را از حق دور نگرداند! آيا به نظر تو تمام زنان مهاجرين در چنين روزى همانند آنچه كه تو به گردن آويختى ، زينت مى كنند؟!
- ابن ابى الحديد در شرح نهج البلاغه مى نويسد: روزى ميهمانى نزد حسين بن على عليه السلام آمد. آن حضرت يك درهم قرض گرفت و نانى خريد. چون نياز به خورش پيدا كرد، از قنبر خواست تا مشكى از مشكهاى عسلى را كه از يمن آورده بودند، باز كند. آن حضرت مقدار يك رطل (48 مثقال ) از آن را براى ميهمان خود برداشت . روز ديگر كه على عليه السلام خواست آن عسل را قسمت كند، به قنبر فرمود: به گمانم اين ظرف عسل دست خورده است ! قنبر ماجرا را بازگو كرد. على عليه السلام از كم شدن عسل به خشم آمد و فرمود: حسين را خبر كنيد تا بيايد. على عليه السلام به پسرش فرمود: چرا پيش از قسمت كردن ، مقدارى از عسل را برداشتى ؟ امام حسين عليه السلام اظهار داشت : ما هم در آن حقى داريم و به هنگام گرفتن حق خود از بيت المال ، همين مقدار را باز مى گردانيم . على عليه السلام فرمود: درست است كه تو هم حقى دارى اما چنين حقى نداشتى كه پيش از آنكه ديگران از حق خودشان استفاده كنند، تو از حق خودت استفاده كنى . سپس به قنبر يك درهم ، كه در گوشه اى از پيراهنش بسته شده بود، سپرد و به او فرمود با اين يك درهم بهترين عسل را خريدارى كن و بياور. (173)
- روزى عقيل نزد برادرش ، على عليه السلام آمد. حضرت به فرزند خود، حسن عليه السلام فرمود: عمويت را بپوشان . امام حسن عليه السلام به دستور پدر عمل كرد و پيراهنى از پيراهنهاى امير مؤ منان عليه السلام و جامه اى از جامه هايش را به او پوشاند. هنگام فرا رسيدن شام ، عقيل ديد كه چيزى جز نان و نمك بر سر سفره على عليه السلام نيست . على عليه السلام را مخاطب قرار داد و گفت : غير از آنچه كه مى بينم ، چيزى ديگرى نيست ؟
حضرت فرمود: آيا اينها از نعمتهاى خداوند نيست ؟
عقيل گفت : قدرى از اين اموال به من بده ، تا قرضم را ادا كنم و زودتر مرا روانه كن تا از نزد تو بروم .
حضرت فرمود: مگر قرض تو چه مقدار است ، اى ابا يزيد؟!
عقيل گفت : صد هزار درهم . حضرت فرمود: به خدا سوگند، نه اين مقدارى كه تو مى خواهى نزد من است و نه مالك اين مقدار هستم ، ولى صبر كن تا سهم من از بيت المال به دستم آيد كه بخشى از آن را در اختيار تو خواهم گذاشت و اگر نبود كه اهل و عيال هم سهمى داشتند، من همه اش را در اختيار تو مى گذاشتم .
عقيل گفت : بيت المال در دست توست و تو مرا به اميد پرداختن سهم خودت معطل مى گذارى ! مگر سهم تو از بيت المال چه اندازه است و چه دردى را مى تواند از من دوا كند؟
حضرت فرمود: من و تو در اين مال همانند فردى از مسلمانان هستيم (اين گفت و گو وقتى بود كه هر دو بالاى قصر الاماره بودند و مشرف بر صندوق هاى اموال تجارتى بازاريان كوفه ) سپس به عقيل فرمود: اگر غير از اينكه به تو گفتم مى خواهى ، پس به طرف برخى از اين صندوقها برو و قفل آن را بشكن و آن چه كه در آن هست ، بردار.
عقيل گفت : در اين صندوقها چه چيز است ؟ حضرت فرمود: اموال تاجران و بازرگانان . عقيل گفت : آيا به من دستور مى دهى كه صندوقهاى مردمى را كه اموالشان را در آن گذارده اند و به خدا سپرده اند، بشكنم ؟! حضرت فرمود: پس تو به من دستور مى دهى كه بيت المال مسلمانان را باز كنم و اموالشان را كه به خدا سپرده اند و بر آن قفل زده اند، بشكنم و به تو بدهم ؟! آنگاه حضرت فرمود: مى خواهى شمشير خود را به دست بگيريم و به طرف حيره (174) برويم و ثروت تاجران ثروتمند آنجا را غارت كنيم ؟
عقيل گفت : آيا من براى دزدى به اينجا آمده ام ؟!
حضرت فرمود: اينكه از يكى از مسلمانان اموالش را بگيرى ، بسيار آسان تر است براى تو كه از تمام مسلمانان دزدى كنى . (175)
- امير مؤ منان عليه السلام با آگاهى تمام از حال برادرش ، عقيل و فرزندان او، هيچ گاه به جهت رابطه و خويشاوندى ، وى را در بيت المال بر ديگران مقدم نداشت آن حضرت در خطبه 215 نهج البلاغه چنين مى فرمايد: سوگند به خدا، عقيل را در فقر شديد و پريشان ديدم كه يك من گندم از بيت المال شما را از من درخواست كرد و كودكانش را از پريشانى ديدم كه با موهاى غبار آلوده و رنگهاى تيره ، مانند اين بود كه رخسارشان با نيل سياه شده بود. عقيل براى درخواست خود اصرار كرد و سخنى را تكرار كرد. من گفتارش را گوش ‍ دادم . او گمان كرد كه دين خود را به او فروختم و از روش خويش دست برداشتم . به دنبال او مى روم و هر چه گويد، انجام مى دهد. پس آهن پاره اى سرخ كردم و نزديك او بردم تا عبرت بگيرد. از درد آن ناله و شيون كرد، مانند ناله بيمار، و نزديك بود از اثر گرماى آن بسوزد. به او گفتم :اى عقيل ، مادران در سوگ تو بگريند! آيا از آهن پاره اى كه آدمى آن را براى بازى خود سرخ مى كند، ناله مى كنى و مرا به سوى آتشى كه خداوند قهار آن را براى خشم مى افروزد، مى كشانى ؟ آيا تو از اين رنج اندك مى نالى و من از آتش دوزخ ننالم ؟

next page


:: DownloadBook.ORG ::

حاكميت ضوابط (176)
پس از كشته شدن عثمان و به حكومت رسيدن على عليه السلام ، عده اى از خويشان حضرت ، همانند بسيارى از مسلمانان تصور مى كردند كه آن حضرت پستهاى كليدى را به بنى هاشم خواهد سپرد. آنها مى پنداشتند كه آن حضرت همانند حكومت قبل ، سرپرستى استانداريها، فرمانداريها، بيت المال و ديگر مسؤ وليتها را به خويشان و دوستان خود خواهد سپرد و روابط را بر ضوابط ترجيح خواهد داد.
زبير، كه از خويشان نزديك على عليه السلام بود، و طلحه نزد آن حضرت آمدند و اظهار داشتند: ما پس از رسول خدا صلى الله عليه و آله از هر پست و مقامى محروم گشتيم و هر يك در گوشه اى ، در انزوا قرار گرفتيم ؛ اينك كه خلافت به دست تو افتاده است ، انتظار داريم كه ما را در امر خلافت شريك و سهيم خود سازى و يكى از پستهاى حساس حكومت را در اختيار ما بگذارى .
على عليه السلام در جوابشان فرمود: طرح اين گونه مسائل براى شما كوچك است . از آن صرف نظر كنيد. چه افتخار و مقامى بالاتر از اينكه شما در تشكيلات حكومتى ، نيرو و قدرت من هستيد و در سختيها، يار و ياورم .
برخى از مورخان نوشته اند: على عليه السلام پس از رفت و آمد و اصرار زياد آنان ، استاندارى يمن را به طلحه و فرمانروايى يمامه و بحرين را به زبير واگذار كرد. پس از آنكه حضرت فرمان استاندارى را به آنان سپرد، آن دو از خوشحالى فراوان گفتند: درباره ما صله رحم كردى و حق قوم و خويشى را ادا نمودى . على عليه السلام فورا عهدنامه را از آنان پس گرفت و فرمود: من هرگز به عنوان صله رحم و اداى حق قوم و خويشى ، اختيارات مسلمانان را به كسى واگذار نمى كنم .
طلحه و زبير از رفتارهاى على عليه السلام به خشم آمدند و گفتند: تو ديگران را بر ما مقدم مى دارى و ما را در برابر آنان خوار و زبون مى سازى !
على عليه السلام فرمود: شما نسبت به مقام و رياست بيش از حد علاقه نشان مى دهيد و از نظر من افراد حريص و رياست طلب هرگز شايسته ندارند كه بر مسلمانان رياست كنند.
مؤ اخذه از مسؤ ولان متخلف (177)
سياست كلى و از پيش اعلام شده على بن ابى طالب عليه السلام بر اين بود كه هيچ مسئولى در ايام تصدى مسئوليتش به اتكاى سوابق خود و يا رابطه خويشاوندى با على عليه السلام ، احساس آزادى مطلق و بى قيد و شرط نكند؛ زيرا على عليه السلام بارها ثابت كرده بود كه در برابر تخلفات و متخلفان ، گر چه خودى باشند، سخت واكنش نشان خواهد داد. آن حضرت در نامه هايى كه به استانداران و ديگر كارگزاران حكومت خود نوشت ، بارها آنها را بازخواست كرد كه مى توان از باب نمونه به برخورد حضرت با استاندار بصره ، عثمان بن حنيف ، و استاندار آذربايجان و ابو الاءسود دوئلى ، يكى از مسئولان قضايى كشور و... اشاره كرد.
چون بحث درباره واكنش على عليه السلام در برابر تخلفات مسئولانى است كه به نحوى با امام عليه السلام رابطه خويشاوندى داشته اند، به ماجراى اختلاس ابن عباس ، پسر عموى آن حضرت ، كه سمت فرماندارى بصره را از طرف آن حضرت پذيرفته بود، اشاره مى كنيم . اگر چه سخن در اين باره بسيار است و برخى اين اتهام را ثابت دانسته و برخى ديگر ساحت وى را از اين اتهام پاك شمرده اند. (178)
پس از فرار ابن عباس از بصره و ربودن اموال مسلمانان ، حضرت عليه السلام در نامه تهديد آميزى به وى ، چنين نوشت :
پس از حمد خدا و درود حضرت مصطفى ، من تو را در امانت خود شريك خويش ساختم و چون پيراهن و آستر جامه ام گردانيدم ... و هيچ يك از خويشانم براى موافقت و يارى رساندن امانت اموال بيت المال ، به من ، از تو درستكارتر نبود؛ پس چون ديدى كه روزگار بر پسر عمويت سخت گرفته و دشمن بر او خشم كرده و امانت مردم ( عهد و پيمانشان ) تباه گشته است و اين امت (به خونريزى و ستم ) دلير شده و پراكنده گرديده اند، به پسر عمويت پشت سر برگردانيدى ، همراه دور كرده ها از او دروى كردى و او را يارى نكردى ... به كمك خيانت كنندگان ، پس نه با پسر عمويت همراهى نمودى و نه امانت را ادا كردى و گويا تو با كوشش خود، خدا را در نظر نداشتى و گويا تو (در ايمان ) به پروردگارت بر حجت و دليلى نبودى و به آن ماند كه تو با اين مردم حيله و مكر به كار مى بردى و قصد داشتى آنها را از جهت داراييشان تقريبى ... و ربودى آنچه بر آن دست يافتى ، از داراييهاشان كه براى بيوه زنان و يتيمانشان اندوخته بودند؛ مانند ربودن گرگ سبك ران بز از پا افتاده را. پس آن مال را به حجاز با گشادگى سينه بردى و از گناه ربودن آن باك نداشتى . اف بر تو! به آن ماند كه تو ميراثت را كه از پدر و مادرت رسيده ، برداشته و نزد خانواده ات آورده اى ... آيا تو به معاد و بازگشت ايمان ندارى ؟ يا از مو شكافى در حساب و بازپرسى نمى ترسى ؟ اى آنكه نزد ما از خردمندان به شمار مى آمدى ! چگونه آشاميدن و خوردن آن مال را جايز و گوارا دانى ، با اينكه مى دانى حرام مى خورى و حرام مى آشامى ؟ و كنيزان خريده ، زنان نكاح مى كنى . از مال يتيمان و بى چيزان و مؤ منان جهاد كنندگانى كه خدا اين مال را براى آنان قرار داده ... پس از خدا بترس و مالهاى اين گروه را به خودشان بازگردان كه اگر اين كار نكرده باشى و خدا مرا به تو توانا گرداند، هر آينه درباره (به كيفر رساندن ) تو نزد خدا عذر بياورم و تو را به شمشيرم ، كه كسى را به آن نزده ام مگر آنكه در آتش داخل شده ، بزنم . و به خدا سوگند! اگر حسن و حسين عليهم السلام مانند آنچه تو كردى ، كرده بودند، با ايشان صلح و آشتى نمى كردم و از من به خواهشى نمى رسيدند تا اينكه حق را از آنان بستانم ... .(179)
عدم معافيت فرزندان از جنگ و جهاد
در ميان بسيارى از رهبران سياسى و صاحبان قدرت ، اين اصل وجود دارد كه فرزندان و نزديكان و خويشان را از مشاغل سخت و پرمخاطره ، به ويژه حضور در پادگانها و سرحدات و دفاع و جنگ و جهاد و رويارويى با دشمن معاف مى دارند و در صورتى كه اين كار بر خلاف قانون باشد، به نحوى از زير بار مسئوليت شانه خالى مى كنند؛ اما اين روش هرگز مورد پسند على عليه السلام نبود. بدين جهت آن حضرت هيچ گاه بين خويشان و غير خويشان در انجام اين وظايف خطير تفاوت نگذاشت و فرزندان او همانند سربازى از سربازان كشور اسلامى در تمام مراحل و شرايط سخت دوران رهبرى على عليه السلام به امور سخت و دشوار پرداختند. بهترين گواه ، حضور چند ساله و مستمر فرزندان على عليه السلام در جبهه هاى حق عليه باطل است .
ابن شهراشوب نوشته است : حضرت على عليه السلام در جنگ جمل هنگام تقسيم نيروها به ميمنه ، ميسره ، قلب ، جناح ، كمين و پيادگان ، پرچم جنگ را به دست فرزند خود، محمد بن حنفيه سپرد (180) و به او فرمود: فرزندم ، اگر كوهها از جايشان تكان بخورند، تو استوار و پا بر جا باش . دندانهايت را سخت روى هم گذارده ، به نشانى صبر و استقامت و پايدارى فشار ده . جمجمه خود را به خدايت عاريه ده . قدمهاى خود را در زمين ميخكوب كن . به منتها اليه دشمن نگاه كن . چشم خود را فرو پوشان . بدان كه نصرت و پيروزى از خداست . پس از ساعتى تيراندازى همه جانبه از سوى دشمن ، حضرت على عليه السلام به محمد فرمان پيش روى داد. فرزند به فرمان پدر، جنگ را آغاز كرد و صدمات سختى به دشمن وارد آورد. (181)
محمد بن حنفيه مى گويد: پدرم در جنگ جمل ، پرچم را در اختيار من گذاشت و فرمان حمله صادر كرد. قدمى جلوتر نهادم ، ولى در برابر خود، سد محكمى از آهن و نيزه ها و شمشيرهاى دشمن ديدم كه مانع پيشروى من شد. پدرم بار دوم به من فرمود: مادر به عزايت ، پيش برو! به سوى پدر بازگشتم و گفتم : پدر، چگونه بروم در صورتى كه شمشيرها و نيزه ها سد محكمى به وجود آورده اند؟! محمد بن حنفيه مى گويد: وقتى سخنم به اينجا رسيد، كسى پرچم را آن چنان با زيركى از دستم ربود كه نتوانستم او را بشناسم . مات و مبهوت به اطراف خود نگريستم . متوجه شدم كه پرچم به دست پدرم ، على عليه السلام است كه در پيشاپيش لشكر، بر سپاه دشمن حمله مى كند و رجز جنگ مى خواند. (182)
على عليه السلام در جنگ با معاويه ، هنگام آرايش نظامى ، امام حسن و امام حسين عليهم السلام و عبدالله بن جعفر و مسلم بن عقيل را بر ميمنه و محمد بن حنفيه و محمد بن ابى بكر را بر ميسره و عبدالله بن عباس و ديگران را بر قلب سپاه قرار داد. (183)
از بين چهل درگيرى كه بين لشكر على عليه السلام و معاويه در صفين رخ داد، يكى از آن حملات و درگيريها مربوط به محمد بن حنفيه بود كه در مقابل عبيدالله بن عمر قرار گرفت .(184)
عبدالله بن جعفر همراه هزار رزمنده وارد نبرد شد و عده بسيارى را به خاك هلاكت نشاند و صداى استغاثه عمرو عاص را بلند كرد. (185)
نظارت بر كارگزاران سياسى
از نامه هاى امير مؤ منان عليه السلام در نهج البلاغه چنين بر مى آيد كه آن حضرت بر نظارت و مراقبت از امور بسيار تاءكيد داشت ؛ به گونه اى كه آن را ركن مهم در حكومت اسلامى مى دانست .
امام على عليه السلام نظارت را براى تقويت و ثبات نظام و ايجاد عدل و داد در بين مردم مى خواست . نظارت آن حضرت به صورت مستقيم و غير مستقيم بر همه چيز و همه افراد (كارگزاران ، بازاريان ، بيت المال ، عامه مردم و خانواده و فرزندان خود) بود.
امير مؤ منان عليه السلام از روش و عملكرد حكومتهاى پيشين رنج مى برد. بدين جهت در آغاز خلافت خود، نظارت را از بيت المال آغاز كرد و با ايجاد سيستم نظارتى قوى ، عملكرد اجرايى كارگزاران خود را به دقت زير نظر گرفت ، تا همانند حكومتهاى پيشين ، آنان احساس آزادى مطلق نكنند و كارها را طبق سليقه خود انجام ندهند. در زير به بيان اين سيستم و دستگاههاى نظارتى حضرت خواهيم پرداخت :
1. نظارت از طريق نامه نگارى
نامه هاى فراوانى از حضرت بر جاى مانده است . برخى از آنها نامه هايى است كه به كارگزاران اجرايى خود نوشته است .
- سعد (سعيد) بن مسعود ثقفى ، عموى مختار بن اءبى عبيده ثقفى ، يكى از كارگزاران على عليه السلام و حاكم مداين بود. او از ياران خوشنام و با سابقه على عليه السلام بود. (186) حضرت با نظارت دقيقى كه بر كار وى داشت . براى تقدير و تشكر از او، در نامه اى به وى چنين مى نويسد: تو ماليات خودت را (از محل فرمانروايى ات ) ادا كرده (و فرستادى ) و فرمان پروردگارت را به جاى آوردى و امامت را از خود راضى و خشنود گردانيدى ... پس خداى گناهت را در اثر اين كار بخشيد و سعى و كوشش و تلاش تو را قبول پذيرفت و سرانجام نيكى خداوند براى تو فراهم كرد. (187)
- بازار فرار و پناهندگى برخى از مسئولان خائن در اواخر حكومت حضرت على عليه السلام گرم بود. حضرت براى بيدارى مسئولان و كارگزاران از نقشه خائنانه معاويه ، به زياد بن ابيه كه فرمانرواى بلاد فارس بود، نامه اى نوشت و اين مسئله را به او چنين گوشزد كرد:
آگاه شدم كه معاويه نامه اى به تو نوشته است و مى خواهد دلت را بلغزاند و در تيزى و تندى تو رخنه كند؛ پس از او برحذر باش و بترس . او شيطانى است كه از هر سوى به سراغ انسان مى آيد، تا ناگهان در هنگام غفلت و بى خبرى او در آيد و عقلش را بربايد. (188)
امير مؤ منان عليه السلام با اينكه مى دانست زياد بن ابيه سرانجام به معاويه ملحق مى شود، هرگز از هوشيار كردن وى در برابر اتفاقات و جريانات و نقشه هاى خائنانه دشمنان خوددارى نكرد.
كارگزاران حكومت اسلامى براى كنترل خود و زير مجموعه شان نياز به راهنمايى دارند. امير مؤ منان عليه السلام به يكى از كارگزاران خود مى نويسد:
پس از ستايش خدا و درود بر پيامبر اكرم صلى الله عليه و آله ، كشاورزان شهرى كه تو در آن حكمفرما هستى ، از درشتى و سخت دلى و خوار داشتن و ستمگرى تو شكايت كرده اند و من (در شكايت ايشان ) انديشيدم و آنان را شايسته نزديك شدن تو (اكرام و مهربانى زياد) نديدم ؛ به جهت آنكه مشرك هستند و نه در خور و دور شدن و ستم كردن ؛ به جهت آنكه (با مسلمانان ) پيمان بسته اند، پس لباسى از نرمش همراه كمى شدت براى آنان بپوش ، و با رفتارى ميان شدت و نرمش با آنها معامله كن ، اعتدال را در رفتار با آنان رعايت كن ، نه زياد آنها را نزديك و نه زياد دور. (189)
على عليه السلام در نامه اى به زياد بن ابيه ، كه جانشين عبدالله بن عباس در بصره بود، مى نويسد:
... پس (در صرف مال ) زياده روى مكن . ميانه رو باش ، در امروز به ياد فردا باش و به اندازه نيازمندى خود از دارايى پس انداز نما و زياده (بر آن ) را به جهت روز نيازمندى ات پيش ‍ فرست . آيا اميدوارى كه خدا پاداش صدقه دهندگان را بر تو واجب و لازم گرداند، در حالى كه تو در عيش و خوشگذرانى غلطيده اى و ناتوان ، بيچاره ، بيوه زن و درويش را از آن بهره نمى دهى ؟ و جز اين نيست كه مرد پاداش داده مى شود به آنچه از پيش فرستاده و به آنچه كه قبلا براى خود نزد خدا ذخيره كرده است . (190)
امام على عليه السلام هنگامى كه عبدالله بن عباس را جانشين خود در بصره گردانيد، در نامه اى به او چنين نگاشت : با مردم گشاده رو و هم مجلس و درستكار باش و از خشم با مردم پرهيز كن ، كه انگيزه اى از شيطان است و بدان هر كارى كه تو را به خدا نزديك گرداند، از آتش درت مى كند و هر كارى كه تو را از خدا دور سازد، به آتش نزديكت مى گرداند. (191)
- برخى از كارگزاران با اينكه سوابق زيادى در امر حكومت داشتند و سخت مورد احترام امير مؤ منان عليه السلام بودند، گاهى كه مبتلا به لغزشهايى مى شدند، از سوى آن حضرت مورد گلايه و نكوهش قرار مى گرفتند.
على عليه السلام براى نظارت و كنترل بر عملكرد اين گونه افراد با سابقه كه از ياران رسول الله صلى الله عليه و آله بودند و به خوبى بر زندگى حضرت آگاهى داشتند و براى اينكه آنها از كارگزاران حكومت وى بودند و بايد خط و مشى رهبر و رئيس حكومت اسلامى را پيشه مى كردند، در نامه هايى به آنان گلايه خود را به آنها اظهار مى داشت ، تا از تكرار رفتار ناپسند خود، خوددارى كنند. از جمله اين افراد، عثمان بن حنيف كارگزار (192) على عليه السلام در بصره بود. به على عليه السلام گزارش داده بودند كه وى در يكى از ميهمانيهاى ثروتمندان شركت كرده بود و مستمندان از حضور در آن ميهمانى محروم بودند. امير مؤ منان عليه السلام با شنيدن اين گزارش ، كار ناپخته عثمان را تقبيح و از حضورش در آن ميهمانى گلايه كرد. در بخشى از نامه آن حضرت به عثمان بن حنيف چنين آمده است :
اى پسر حنيف ، به من خبر رسيده كه يكى از جوانان اهل بصره تو را به طعام عروسى خوانده است و به سوى آن طعام شتابان رفته اى و خورشتهاى رنگارنگ گوارا برايت خواسته و كاسه هاى بزرگ به سويت آورده مى شد و گمان نداشتم تو به ميهمانى گروهى بروى كه نيازمندشان را برانند و توانگرشان را بخوانند. پس نظر كن به آنچه دندان بر آن مى نهى و مى خورى و چيزى كه به تو آشكار نيست بيفكن و آنچه را كه به پاكى راه هاى به دست آوردن آن دانايى ، بخور. آگاه باش ! هر پيروى كننده را پيشوايى است كه از او پيروى كرده ، به نور دانشى او روشنى مى جويد. بدان كه پيشواى شما از دنياى خود به دو كهنه جامه ، و از خوراكش به دو قرص نان اكتفا كرده است و شما بر چنين رفتارى توانا نيستند، ولى امر به پرهيزكارى و كوشش و پاكدامنى و درستكارى يارى كنيد. به خدا سوگند، از دنياى شما طلا نيندوخته و از غنيمتهاى آن مال فراوانى ذخيره نكرده ام و با كهنه جامه اى كه در بردارم ، جامه كهنه ديگرى آماده نكرده ام . (193)
2. فرستادن هيئت هاى بازرسى
دومين برنامه اى كه على عليه السلام در راستاى سيستم نظارتى بر كارگزاران به كار برد، گماشتن نمايندگان ويژه اى بود كه به عنوان هيئتهاى بازرسى نظارت بر كار واليان ، به بعضى مناطق اعزام مى فرمود. امام على عليه السلام به كعب بن مالك (194) كه از واليان آن حضرت بود، ماءموريت مى دهد تا به كورة السواد (195) و بهقباذات (196) برود و كارگزاران را از نزديك بررسى و رسيدگى كند. در حكم امير مؤ منان عليه السلام به وى چنين آمده است :
شخص ديگرى را به جاى خود بگمار و همراه جمعى از يارانت از محل خود خارج شو تا به سرزمين كورة السواد برسى . پس در آنجا از گماشتگانم كه ما بين دجله و عذيب هستند، بپرس و نيز در روش و كردار آنان بنگر و تحقيق كن . سپس به بهقباذات برگرد و اداره امور آنجا را برعهده بگير و به طاعت و فرمان پروردگار خود عمل كن . البته در آنچه كه او به تو ولايت داده است . و بدان كه هر يك از اعمال فرزند آدم براى او ذخيره شده و در برابرش ، جزا و پاداش داده خواهد شد. پس تا مى توانى كار خير انجام بده تا خداوند براى ما و شما خير بخواهد و در پايان اين بازرسى نتيجه تلاش با صداقت خودت را برايم گزارش كن . (197)
3. بررسى تراز مالى
بسيارى از كارگزاران على عليه السلام مى دانستند كه امير مؤ منان عليه السلام سخت مراقب عملكرد آنان است . اما برخى به خيال اينكه فاصله بسيار محل فرمانروايى آنان با مركز حكومت اسلامى مانع رسيدن اخبار به حضرت على عليه السلام مى شود، به حيف و ميل و اختلاس در اموال مسلمانان مى پرداختند. اما بلافاصله با نامه شديد اللحن امير مؤ منان عليه السلام مواجه مى شدند؛ زيرا پس از اينكه گزارشى از عملكرد ناصواب برخى كارگزاران مى رسيده على عليه السلام با فرستادن نامه اى از آنها مى خواست تا فورا آخرين وضعيت مالى خود را ارسال نمايند و دريافتهاى بيت المال و مقدار هزينه ها و موجودى فعلى آن را مشخص كنند.
على عليه السلام به يكى از واليان خود نامه اى مى نگارد و از او درخواست فرستادن تراز مالى مى كند، آن حضرت به او چنين مى نويسد:
درباره تو به من جريانى گزارش شده است كه اگر انجام داده باشى ، پروردگارت را به خشم آورده اى ، امامت را عصيان كرده اى و امانت (فرماندارى ) خود را به رسوايى كشيده اى . به من خبر رسيده كه تو زمينهاى آباد را برهنه و ويران كرده اى و آنچه توانسته اى تصاحب نموده اى و از بيت المال كه زير دستت بوده است به خيانت خورده اى ؛ فورا حساب خويش ‍ را برايم بفرست و بدان كه حساب خداوند از حساب مردم سخت تر است . والسلام . (198)
4. احضار به مركز
منذر بن جارود عبدى (199) كه از سوى على عليه السلام حاكم بر بعضى از شهرهاى بلاد فارس و ايران كنونى بود، نسبت به بعضى وظايف محوله و كارها خيانت كرده بود. امام در نامه اى به وى ضمن نكوهش كار او، براى روشن شدن وضعيت ، او را نزد خود طلبيد. در اين نامه چنين آمده است :
پس از حمد خدا و درود بر پيامبر اكرم صلى الله عليه و آله نيكى پدرت مرا فريب داد و گمان كردم از روش او پيروى مى كنى و به راه او مى روى . پس ناگاه به من خبر رسيد كه خيانت كرده اى و فرمانبرى از هواى نفس خود را رها نمى كنى و براى آخرتت توشه اى نمى گذارى ، دنياى خويش را با ويرانى آخرتت آباد مى سازى و با بريدن از دينت ، به خويشانت مى پيوندى و اگر آنچه كه از تو به من خبر رسيده است ، راست باشد، شتر (باركش ) خانواده ات و بند كفشت از تو بهتر است و كسى كه مانند تو باشد، شايسته نيست به وسيله او رخنه اى بسته شود، يا امرى انجام گيرد، يا مقام او را بالا برند، يا در امانت شريكش كنند، يا براى جلوگيرى از خيانت و نادرستى بگمارندش . پس هنگامى كه اين نامه ام به تو مى رسد، نزد من بيا، اگر خدا خواست . (200)
از نامه اى كه يعقوبى در تاريخ خود آورده است ، چنين به دست مى آيد كه منذر بن جارود، فردى عياش و خود خواه و گردنكش و هوسران ، و به فرموده امير مؤ منان عليه السلام ، كسى بود كه براى شكار و سگ بازى و گردشگرى خود، بارها و بارها محل كار خود را ترك مى كرد. (201)
5. هشدار و تهديد
گاهى برخى از گزارشهاى رسيده از بعضى كارگزاران به حدى ناراحت كننده بود كه على عليه السلام را وا مى داشت تا نامه هايى شديداللحن براى برخى فرمانروايان بنويسد. به امام عليه السلام خبر رسيد كه يكى از فرمانداران به نماينده ويژه على عليه السلام دشنام داد و اهانت كرد و در حضور مردم چيزى مى گويد، اما در عمل ، كار خلافكاران را مرتكب مى شود. نيز به آن حضرت گزارش رسيد كه زياد در اموال مسلمانان خيانت و تصرف ناحق مى كند. نيز به آن حضرت خبر رسيد كه ابوموسى ، نه تنها از بسيج مردم كوفه براى رفتن به بصره و مقابله با شورشيان خوددارى مى كند، بلكه با ايراد برخى خطبه ها مردم را دلسرد مى كند. على عليه السلام با فرستادن نامه هاى شديداللحن ، اين گونه خلافها را پى گيرى مى كرد. اينك به چند مورد از اين نامه ها اشاره مى كنيم :
- على عليه السلام در نامه اى به يزيد بن قيس ارحبى (202) مى نويسد:
فرستادن خراجت را به تاءخير انداختى . نمى دانم چه چيز باعث شده است كه چنين كنى . من تو را به پرهيزكارى و صلاح سفارش مى كنم . همچنين به تو هشدار مى دهم از اينكه اجر خود را ضايع گردانى و جهاد و كوششت را به وسيله خيانت به مسلمانان باطل كنى . پس ، از خدا بترس و نفس خود را از حرام دور گردان و خود را در معرض قهر و سلطه من قرار نداده كه چاره اى جز اينكه درباره تو بدگويى كنم ، نخواهم داشت . مسلمانان را عزيز شمار و به هم پيمانان ظلم نكن و بخواه آنچه را كه خداوند در آخرت به تو داده ، و هيچ گاه سهم و نصيب خود را از دنيا فراموش مكن و احسان كن ، همان گونه كه خداوند به تو احسان كرده است و طلب فساد در روى زمين منما كه خداوند مفسدان را دوست نمى دارد. (203)
- در نامه حضرت على عليه السلام به ابوموسى چنين آمده است :
سخنى از تو به من رسيده كه هم به سود تو و هم به زيان تو است . پس هر گاه آورنده پيغام من نزد تو آمد، دامنت را به كمر زن و بندت را استوار ببند و از خانه ات بيرون بيا و آنها را كه با تو هستند، بخوان و برانگيز. پس اگر حق را يافتى و تصميم خود را گرفتى ، به سوى ما بيا و اگر ترسيدى ، دور شو. و سوگند به خدا، هر جا باشى ، تو را مى آورند و رها نمى كنند، تا گوشت و استخوان و تر و خشكت را به هم در آميزند. اين كار را انجام ده پيش از آنكه در بازنشستگى و بركناريت تعجيل گردد و از آن چه پيش توست ، همان گونه خواهى ترسيد كه از پشت سر (آن چنان بر تو سخت گيرند كه سراسر وجودت را ترس فرا گيرد و در دنيا همان قدر وحشت زده خواهى شد كه در آخرت ). و فتنه اصحاب جمل فتنه اى نيست كه تو آن را آسان پندارى ، بلكه مصيبت و دردى بسيار بزرگ و سختى است كه بايد شتر آن را سوار شده ، دشواريش را آسان و كوهستانش را هموار گردانيد. پس خردت را مقيد نما و بر كارت مسلط شو و نصيب و بهره ات را بياب . اگر نمى خواهى ما را يارى كنى ، دور شو به جاى تنگى كه رهايى در آن نيست ، (برو به جايى كه رستگارى نبينى ) كه سزاوار آن است كه ديگران اين كار را به سر رسانند و تو خواب باشى ، به طورى كه گفته نشود فلانى كجاست ؟ و سوگند به خدا، اين راه حق است و به مرد حق انجام مى گردد و من باكى ندارم كه خدا نشناسان چه كار مى كنند. (204)
- از جمله نامه هاى شديداللحنى كه امام به زياد بن ابيه ، قائم مقام ابن عباس در بصره ، نگاشت ، اين بود:
و من سوگند به خدا ياد مى كنم ؛ سوگند از روى راستى و درستى ! اگر به من خبر رسيد كه تو در بيت المال مسلمانان به چيزى اندك با بزرگ خيانت كرده اى و بر خلاف دستور صرف نموده اى ، بر تو سخت خواهم گرفت ، چنان سخت گيرى كه تو را كم مايه و گران پشت و ذليل و خوار گرداند. (205)
- على عليه السلام در نامه اى به يكى از كارگزاران خود كه اموال مسلمين را غارت كرده بود، او را سخت مؤ اخذه كرد و از وى خواست تا اموال مسلمانان را به جايگاه خود برگرداند، در غير اين صورت با شمشير قهر على عليه السلام و حكومت اسلامى مواجه و كشته خواهد شد.
در بين شارحان نهج البلاغه اختلاف است كه مخاطب اين نامه چه كسى است ؛ عبدالله بن عباس ، پسر عموى حضرت على عليه السلام يا ديگرى ؟
ابن ابى الحديد مى نويسد: نظر بيشتر بر اين است كه مخاطب نامه ، ابن عباس است . (206)
مرحوم فيض الاسلام ضمن طرح اختلاف و احتمال اينكه شايد مراد عبيدالله بن عباس باشد، اگر چه آن را هم به نحوى رد مى كند، اظهار مى دارد: معلوم نيست كه امام اين نامه را به كدام يك از پسر عموهايش كه حاكم بصره بود، نوشته است . (207)
متن نامه نسبتا طولانى است كه به بخشى از آن اشاره مى كنيم :
(شگفتيا) آيا تو به معاد و بازگشت ايمان ندارى ؟ يا از موشكافى در حساب و بازپرسى نمى ترسى ؟ اى آنكه نزد ما از خردمندان به شمار مى آمدى ، چگونه آشاميدن و خوردن (آن مال ) را جايز و گوارا مى دانى با اينكه مى دانى حرام مى خورى و حرام مى آشامى ؟ چگونه با اموال ايتام و مساكين و مؤ منان و مجاهدان راه خدا كنيز مى خرى و زنان را به همسرى مى گيرى . در حالى كه مى دانى اين اموال را خداوند به آنان اختصاص داده كه اين شهرها را به وسيله آنها محافظت و نگاهدارى كرده است . پس ، از خدا بترس و مالهاى اين گروه را به خود باز گردان ، كه اگر اين كار نكرده باشى و خدا مرا به تو توانا گرداند، درباره (به كيفر رساندن ) تو نزد خدا عذر بياورم و تو را به شمشيرم كه كسى را به آن نزده ام ، مگر آنكه در آتش دوزخ داخل شده است ، بزنم ! و به خدا سوگند! اگر حسن و حسين اين كار را كرده بودند، هيچ پشتيبانى و هوا خواهى از ناحيه من دريافت نمى كردند و در اراده من اثر نمى گذارد تا آنگاه كه حق آنها را بستانم ... . (208)
- حضرت به نعمان بن عجلان كه اموال بحرين را به غارت برده بود و به مصقلة بن هبيره شيبانى ، فرمانرواى امام بر اردشير خره (209) نيز نامه نوشت و از عملكردشان اشكال گرفت و آنها را تهديد به تنبيه نمود.
6. عزل و بركنارى
برخى از كارگزاران مغرور و خودپسند با تخطى و از خط مشى و سياست امير مؤ منان ، گاهى به قدرى خلاف و كج رويهايشان بالا مى گرفت كه به هيچ وجه حاضر نبودند با نصايح و تهديد آن حضرت دست از خلافشان بردارند و طبق مصالح امت اسلامى عمل كنند. حضرت در اين مورد با كمال قدرت وارد عمل مى شد و با صدور حكمى ، عزل او را، يا در محل كار خود و يا پس از احضار به مركز، صادر مى فرمود. به چند نمونه دقت كنيد:
- منذر بن جارود عبدى كه از سوى امير مؤ منان عليه السلام بر اصطخر (210) حكومت داشت ، كارهاى خلافى از او ديده شد و به حضرت گزارش رسيد. آن حضرت پس از ارسال نامه اى شديداللحن ، او را به كوفه احضار فرمود و نخستين تصميمى كه درباره اش اتخاد نمود، عزل و بركنارى او بود. (211)
- دومين مورد، عزل يكى از مسئولان جمع آورى صدقه و زكات است كه بر اثر شكايت سوده ، دختر عماره همدانيه ، در نزد امير مؤ منان عليه السلام صورت گرفت .
على بن عيسى اربلى آورده است كه روزى سوده بر معاويه وارد شد و اين ماجرا را چنين تعريف كرد:
به خدا سوگند، روزى نزد او (على عليه السلام ) رفتم و درباره فردى كه از طرف او متولى صدقات ما بود و به ما ستم كرده بود، به امام شكايت كردم . تصادفا آن حضرت هنگام ورود من مشغول نماز بود، تا مرا ديد، نماز را تمام كرد و با رويى گشاده ، همراه با لطف و بزرگوارى كه از خود نشان داد، به من روى كرد و فرمود: آيا حاجتى دارى ؟ عرض كردم : آرى ، و خبر ظلم كردن آن متولى را به حضرت گزارش كردم . امام عليه السلام در حالى كه گريه اش گرفته بود، رو به آسمان كرد و فرمود: اللهم اءنت الشاهد على و عليهم و انى لم آمرهم بظلم خلقك و لابترك حقك خدايا، تو بر من و بر آنان شاهدى كه من هرگز دستورشان نداده ام كه به بندگانت ظلم كرده و يا حقى از حقوقت را ترك كنند. سپس يك قطعه پوست را بيرون آورد و در آن چنين نوشت : بسم الله الرحمن الرحيم ، قد جاءتكم بينة من ربكم فاءوفوا الكيل و الميزان و لا تبخسوا الناس اشياءهم و لا تفسدوا فى الاءرض بعد اصلاحها ذلكم خير لكم ان كنتم مؤ منين ؛ (212) دليل روشنى از طرف پروردگارتان براى شما آمده است . بنا بر اين حق پيمانه و وزن را ادا كنيد و از اموال مردم چيزى نكاهيد و در روى زمين پس از آنكه اصلاح شده است ، فساد نكنيد. اين براى شما بهتر است ، اگر با ايمان هستيد. پس اگر نامه مرا خواندى ، آنچه در اختيار دارى ، نگهدارى كن تا كسى بيايد و از تو تحويل بگيرد والسلام .
سوده مى گويد: حضرت ، آن نامه را بدون آنكه لاك و مهر كند، به دست من سپرد تا به وى برسانم . من نيز چنين كردم . آن والى از نزد ما در حالى كه بركنار شده بود، بيرون رفت . (213)
- على عليه السلام ابوالاسود دوئلى (214) را براى عدم رعايت برخى از مسائل قضاوت ، عزل مى كند و وقتى كه ابوالاسود اعتراض مى كند، آن حضرت در پاسخ مى فرمايد: ديدم كه سخنت بلندتر از سخن طرف دعوا در دادگاه است . (215)
7. زندان براى پرداخت غرامت
على عليه السلام پس از احضار و عزل منذربن جارود عبدى ، وى را سى هزار دينار يا درهم ، غرامت و جريمه نقدى كرد. اما چون با سماجت او در نپرداختن اين جريمه نقدى مواجه شد، دستور داد تا او را به زندان ببرند. منذر در زندان بود تا زمانى كه صعصعة بن صوحان عبدى بيمار شد و على عليه السلام به ملاقات وى رفت . صعصعه از امام خواست تا منذر را آزاد كند و سى هزار را خود ضمانت خواهد كرد كه بپردازد.
صعصعه به على عليه السلام عرض كرد: اى امير مؤ منان ، اين دختر جارود است كه هر روز براى آنكه برادرش ، منذر را حبس كرده اى ، اشك مى ريزد. پس او را از زندان آزاد كن و من ضامن آنچه كه در اموال ربيعه تصرف كرده است ، خواهم بود. پس على عليه السلام به او گفت : تو چرا ضامن او شوى با اينكه خودش به ما مى گويد كه من آن را نبرده ام ! پس بايد سوگند بخورد تا او را آزاد كنم . صعصعه گفت : به خدا قسم ، گمان مى كنم كه سوگند مى خورد. حضرت فرمود: و من نيز چنين گمان مى كنم ... پس منذر سوگند ياد كرد و آزادش ‍ فرمود. (216)
دفاع از مسلمانان غير عرب
از زمانى كه پيامبر بزرگوار صلى الله عليه و آله به مدينه هجرت فرمود و پيام هاى دعوت به اسلام را از طريق سفراى خود به كشورهاى جهان از جمله ايران فرستاد، اگر چه پادشاه ايران در آن روز، نامه رسول خدا صلى الله عليه و آله را پاره كرد، اما همين نامه و آن برخورد غيرمنطقى اثر خود را گذاشت و دريچه اميد را به روى ملت فهيم و با فرهنگ ايران آن زمان گشود و آنان را به اسلام متمايل ساخت ؛ چه آنان كه در قلمرو حكومت اسلامى زندگى مى كردند و چه آنان كه بعدها پس از حمله مسلمانان و فرو ريختن دولت ساسانى مسلمان شدند.
مردم ايران براى پذيرش اسلام ، نه زور شمشير را نياز داشتند و نه كار ممتد فرهنگى ؛ چرا كه در اين مدت با شنيدن آوازه اسلام و پيامبر عزيز، آنان در انتظار چنين روزى بودند، تا با فرو ريختن حكومت پادشاهى ، در سايه آخرين دين آسمانى و عنايت و رحمت آخرين سفير الاهى قرار گرفته و در دامان پر مهرش زندگى كنند.
بدين جهت با آگاهى بر الفباى اسلام به ميل باطنى خود مسلمان شدند؛ چنان كه مولاى متقيان ، على عليه السلام به نقل از پيامبر به اين مسئله مهم اشاره كرده و در دفاع از اين ملت بزرگ مى فرمايد: و رغبوا فى الاسلام ؛ خود به اسلام رغبت پيدا كرده و مسلمان شدند.
جنگى هم كه ميان مسلمانان و ايرانيان صورت گرفت ، براى رفع مزاحتمهاى سران كفر و براى گسترش اسلام و شكستن قدرت هاى شيطانى بود.
ملت ايران با ديدن چهره هايى همانند سلمان فارسى و موقعيت بسيار ممتاز وى در حكومت اسلامى و نزد پيامبر عالى قدر به صحت اعتقادات پى برده ، و احساس شور و نشاط ديگرى كردند.
ملت ايران از همان روزهاى نخست به امام على عليه السلام و اهل بيت عصمت و طهارت علاقه بسيار شديدى داشتند، و امير مؤ منان عليه السلام و يازده فرزندش را امام و رهبر و جانشين پيامبر اسلامى مى دانستند، و هم چنان بر اين اعتقاد پا بر جا و پيوسته از اين ايده تا سر حد جان دفاع مى كرده اند.
امام على عليه السلام و ساير پيشوايان ، نيز متقابلا با علاقه خاصى كه نسبت به اين ملت بزرگوار داشتند و نظرات خود را ضمن نامه ها و گفته ها و سخنرانيها و... اعلام مى داشتند.
اين روشن است كه ملت مسلمان ايران از همان ابتدا ملتى با فرهنگ و هنرمند و پرتلاش و بانشاط بوده و به تمام نقاط جهان رفت و آمد داشت . هر جا كه قدم مى گذاشت ، عمران و آبادى و هنر خود را به ارمغان مى برد و يا به نمايش مى گذارد كه تاريخ گذشته بهترين شاهد ماست . از جمله مناطق رفت و آمد ايرانيان ، مكه ، مدينه ، كوفه و ساير شهرهايى بود كه در قلمرو حكومت اسلامى بوده است . آنان با عشق و علاقه اى كه به پيامبر صلى الله عليه و آله و اهل بيت عصمت و طهارت عليهم السلام داشتند، راههاى دور و دراز را بر خود هموار مى ساختند و به آنجا سفر مى كردند و برخى نيز آنجا را محل سكونت خود قرار مى دادند.
در روايات از ايرانيان با القاب متعددى نام برده شده است : قوم سلمان ، اهل مشرق ، اهل خراسان ، اهل قم ، اهل طالقان ، اصحاب الرايات السود، الفرس ، الحمراء، بنى الحمراء، الاءعاجم و الموالى .
علامه مجلسى رحمه الله در توضيح معناى اهل السواد، اين طايفه را هم به ايرانيان اضافه كرده و مى گويد: اءهل السواد اءهل العراق لاءن اءصلهم كانوا من العجم ثم اختلط العرب بهم بعد بناء الكوفة ؛ اهل سواد همان اهل عراق هستند؛ زيرا ريشه آنها از عجم بوده و پس از بناى شهر كوفه ، عرب با آنها مخلوط شدند. (217)
آرى ، حضور و نزديك بودن اين ملت و اهل بيت عليهم السلام ، موجب ناخشنودى برخى از حسودان مى شده و گاهى تصميم هاى غلطى درباره آنها مى گرفتند كه با موضع گيرى اهل بيت ناچار به سكوت و عقب نشينى مى شدند.
حمايتهاى همه جانبه امير مؤ منان
تاريخ شكوهمند اسلامى صحنه هاى گوناگون و بسيار زيبايى را از محبت امير مؤ منان عليه السلام به ايرانيان ثبت كرده است ؛ چه آن روزهايى كه حضرت در مدينه حضور داشته و چه آن روزهايى كه به عنوان خليفه و رهبر مسلمين در كوفه بوده است . در زير به برخى از اين محبتها اشاره مى كنيم :
- يكى از حمايتهاى بى دريغ امير مؤ منان عليه السلام به ملت مسلمان ايران در صدر اسلام ، اين بود كه حضرت گاهى با نقشه هايى كه بر ضد اين طايفه در حال شكل گيرى بود، به شدت مقابله مى كرد و نمى گذاشت حقوق مسلم آنها طبق اميال برخى پايمال و ضايع گردد. آورده اند وقتى كه اسراى ايرانى را وارد مدينه كردند، خليفه دوم نظرش بر اين شد كه زنها را بفروشد و مردها را بنده و غلام زر خريد عرب قرار دهد. همچنين اراده كرد اسيران مرد را به مكه بفرستد تا ضعفا و از پا افتادگان و پيرمردان عرب را در حال طواف بر شانه حمل كنند. حضرت ضمن موضع گيرى در برابر اين تصميم نا به جا و غير صحيح فرمود: از پيامبر شنيدم كه مى فرمود: اءكرموا كريم قوم و ان خالفكم و هؤ لاء الفرس الحكماء كرماء فقد لقوا الينا السلام و رغبوا فى الاسلام واعتقت منهم لوجه الله حقى و حق بنى هاشم ؛ شخصيتهاى محترم هر قوم و قبيله را احترام كنيد، گر چه با شما مخافت كرده اند و اين ايرانيان مردمى دانشمند و كريمى هستند كه از راه صلح و دوستى با ما پيش آمدند و با رغبت و ميل اسلام را پذيرفتند؛ از اين رو من سهم خود و سهم بنى هاشم را از اينها آزاد كردم . (218)
- قطب راوندى به سند معتبر از امام محمد باقر عليه السلام روايت كرده كه چون دختر يزدگرد، فرزند شهريار، آخرين پادشاه عجم را براى عمر آوردند و داخل مدينه كردند، تمام دختران مدينه به تماشاى جمال او بيرون آمده و مسجد از شعاع روى وى روشن شد و چون عمر اراده كرد كه روى او را ببيند، وى مانع شد و گفت : سياه باد روز هرمز كه تو دست به فرزند او دراز مى كنى ! عمر گفت : اين گبر زاده مرا دشنام مى دهد و تصميم گرفت آزارش دهد. امير مؤ منان عليه السلام فرمود: تو كه سخن او را نفهميدى چگونه دانستى كه دشنام است . اينجا بود كه عمر دستور داد تا در ميان مردم ندا كنند و او را بفروشند. حضرت فرمود: فروختن دختر پادشاهان جايز نيست ، هر چند كافر باشند و ليكن بر او عرضه كن كه يكى از مسلمانان را خودش اختيار كندو به او تزويجش كن و مهرش را از بيت المال او حساب كن . عمر پيشنهاد حضرت را پذيرفت و گفت : يكى از اهل مجلس را اختيار كند و به او تزويجش كن و مهرش را از بيت المال او حساب كن . عمر پيشنهاد حضرت را پذيرفت و گفت : يكى از اهل مجلس را اختيار كن . پس جلو آمد و دست بر دوش امام حسين گذاشت .
امير مؤ منان وى را مخاطب قرار داد و به زبان فارسى از او پرسيد: چه نام دارى اى كنيزك ؟ عرض كرد: جهانشاه . حضرت فرمود: بلكه تو را شهر بانويه ناميدم . عرض كرد: اين نام خواهر من است . حضرت بار ديگر به زبان فارسى فرمود: راست گفتى . پس رو كرد به امام حسين عليه السلام و فرمود: اين با سعادت را نيك محافظت نما و به او احسان كن كه او فرزندى از تو خواهد آورد كه بهترين اهل زمين باشد بعد از تو، و انى مادر اوصيا و ذريه طيبه من است . پس حضرت امام زين العابدين عليه السلام از او به دنيا آمد.(219)
- فضل بن ابى قره از امام صادق عليه السلام روايت كرده كه روزى موالى (ايرانيان ساكن در مدينه ) خدمت على عليه السلام رسيدند و از عربها شكايت كردند و اظهار داشتند كه پيامبر صلى الله عليه و آله در عطا و بخشش ، ما را با آنها برابر مى دانست ، براى سلمان و بلال و صهيب از همانها دختر گرفت و تزويجشان كرد، ولى اينان از ما دريغ مى دارند. امير مؤ منان عليه السلام به طرفدارى از موالى نزد عرب رفت تا آنان را از كارهاى زشت و غير اسلامى خود باز دارد. اما آنها در برابر پيشنهاد آن حضرت تنها فرياد مى كشيدند و مى گفتند: يا اباالحسن عليه السلام هرگز چنين كارى نخواهيم كرد. حضرت با حالت خشم در حالى كه عباى خود را مى كشيد، از نزدشان بيرون رفت و چنين مى فرمود: اى گروه موالى ، اينان (عربها) شما را همانند يهود نصارا مى دانند؛ از شما زن مى گيرند ولى حاضر نيستند به شما زن بدهند و همان گونه كه از شما مى گيرند، حاضر نيستند در اختيار شما قرار دهند، برويد و تجارت كنيد، خداوند به شما بركت دهد، چرا كه از رسول خدا شنيدم كه مى فرمود: روزى ، ده جزء و قسمت است كه نه قسمت آن در تجارت كردن و يك جزء در بقيه است . (220)
حضرت در اين ماجرا ضمن انتقاد از روش غير اسلامى عرب در آن روز، از ايرانيان دل جويى كرد و با پيشنهاد كسب و تجارت آنان را به خود كفايى فرا خواند.
- حضور مداوم و چشمگير ايرانيان در جبهه و جنگ و پشتيبانى بى دريغ و همه جانبه آنها از امير مؤ منان عليه السلام برخى حسودان و كينه توزان ، همانند اشعث بن قيس خارجى را بر آن داشت تا روزى در محضر آن حضرت كينه خود را به اين مردم فهيم و امام شناس ابراز كند كه با توبيخ امام و برخى از حضار روبرو شد.
عباية بن عبدالله اسدى گويد: روز جمعه اى در محضر على عليه السلام نشسته بودم و ايشان بر فراز منبر آجرينى خطبه مى خواند و ابن صوحان نيز نشسته بود، در اين بين اشعث آمد و گفت : اى امير مؤ منان عليه السلام اين سرخ پوستان (ايرانيانى كه ساكن كوفه بودند) از توجه خاصى كه به آنها مى كنى بر ما مسلط گشته اند. امير مؤ منان كه سخت از سخنان اشعث به خشم آمده بود، فرمود: امروز درباره عرب چيزى را روشن كنم كه پيش از اين پنهان بوده است ؛ سپس فرمود: چه كسى منصفانه سخن ما را درباره ستم اين انسانهاى راحت طلب و سبك مغز مى پذيرد كه شبها را تا صبح روى فرشهاى خود مى غلتند و آنگاه پيش من مى آيند و درباره گروهى كه همواره به ياد خدا بوده و هستند، طعنه مى زنند و دستور مى دهند تا آنها را از خود رانده و درو سازم و از جمله ستمگران باشم . قسم به آنكه دانه را شكافت و بنده را آفريد، از پيامبر صلى الله عليه و آله شنيدم كه فرمود: به خدا قسم ، اينان در آينده به سبب پذيرش دين بر سر شما خواهند كوبيد؛ همچنان كه در روزهاى نخست بر سر پذيرش اسلام با آنها به مقابله پرداختيد. (221)
برخوردهاى غلط حكومتها با ايرانيان
در دورانهاى گذشته برخى از حكومتهاى طاغوتى ، همانند دوران بنى اميه ، نسبت به ايرانيان رفتار بسيار زشتى داشتند. اوج اين رفتارهاى غير عاقلانه در زمان معاويه بوده است .
وى از روى كينه و دشمنى كه با اين گروه داشت ، در نامه اى كه به زياد بن سميه مى نويسد: از وى مى خواهد تا آنها را ذليل و خوار گرداند و سخت تحت فشار قرار دهد. در اين نامه چنين آمده است :
و درباره مؤ الى (غير عرب ) و هر كه از اعاجم مسلمان شده ، نظر كن و سياست پيشينيان را درباره آنها به كارگير كه به رسوايى و ذلت آنها مى انجامد. اجازه ده كه عرب از آنها زن بگيرد، ولى عرب به آنها زن ندهد؛ عرب از آنها ارث ببرد ولى آنها از عرب ارث نبرند؛ عطا و بخشش آنها از ديگران كمتر باشد... و در تمام جنگها آنها را پيش بيندازيد تا راهها را آباد و درختان را قطع كنند. مبادا يكى از آنها در نماز بر عرب مقدم گردد، هيچ گاه در صف اول نماز قرار نگيرند، مگر آنكه جهت تكميل صف اول باشد... به هيچ وجه قضاوت به آنها سپرده نشود. هر گاه نامه ام به دست تو رسيد آنها را ذليل گردان و اهانتشان كن و هيچ حاجتى را برايشان برآورده نكن . (222)
اين برخوردهاى غلط از افراد گوناگون و صاحبان قدرت ، بلكه حكومتها ممكن است دلايل بسيارى داشته باشد كه به برخى از آنها اشاره مى كنيم :
- در گذشته ملت عرب بر اثر فقر فرهنگى و رسوب افكار جاهلى ، هيچ ملتى را از خود بهتر نمى دانست و بر اثر همين غرور و خود بينى ، بسيارى از گناهان را مرتكب مى شد. قراين و شواهد بسيارى در دست داريم كه در صدر اسلام بسيارى از عربهاى تازه مسلمان نسبت به سلمان فارسى و هم قطاران ايرانى او، بسيار بدبين بوده و اهانت مى كردند؛ به گونه اى كه احترام پيامبر صلى الله عليه و آله از سلمان براى برخى از آنها بسيار گران مى آمد و لب به اعتراض مى گشودند. (223)
اصبغ بن نباته گويد: از امير مؤ منان درباره سلمان فارسى پرسيدم . فرمود: چه گويم درباره مردى كه از گل ما آفريده شده ، و روحش با روح ما پيوند خورده است . خداوند او را به علم اول و آخر و ظاهر و باطن و سر و علانيه مخصوص گردانيده و در جريان گذارده است . روزى در محضر رسول خدا وارد شدم كه سلمان در كنارش نشسته بود؛ در اين هنگام مرد عربى وارد شده و سلمان را كنار زد و خود بر جاى او نشست . پيامبر صلى الله عليه و آله كه از حركت بسيار غلط مرد عرب خشمگين شده بود، آنقدر ناراحت شد كه از پيشانى حضرتش عرق فرو ريخت و چشمانش سرخ شد و فرمود: اى اعرابى ، تو مردى را كنار مى زنى در حالى كه هر گاه جبرئيل نازل مى شود، از طرف پروردگار دستور مى دهد كه به او سلام برسانم . (224)
عجيب است كه وقتى با موضع گيرى سخت پيامبر صلى الله عليه و آله و امير مؤ منان روبه رو مى شدند، هنوز دست از غرور و خودبينى بر نداشته و مى پرسيدند: مگر سلمان مجوسى نبوده است ؟! گويا خودشان هيچگاه بت پرست و مشرك و كافر نبوده اند و در اين بين فقط سلمان فارسى مجوسى بوده و مسلمان شده است .
- مسئله ديگر اينكه به يقين اعراب با ديدن پيشرفت و ترقيات علمى سلمان و ساير ايرانيان و ستايش پيامبر صلى الله عليه و آله از آنان ، خشمگين شده و خواسته و يا ناخواسته عكس العمل جاهلانه نشان مى دادند.
- از همه مهم تر اينكه از زمانى كه شنيدند ايرانيان پيروان على و اهل بيت عليهم السلام آن حضرت هستند. برخى كينه اين مردم با كرامت را به دل گرفتند (225) و زمانى كه برخى از همانها به پستها و مناصبى مى رسيدند، كينه و دشمنى خود را روشهاى گوناگون ابراز مى كردند.
آينده ايرانيان از نگاه امير مؤ منان عليه السلام
به احاديث و روايات فراوانى برخورد مى كنيم كه معصومان عليهم السلام از آينده درخشان ايرانيان خبر داده اند؛ از قبيل رسيدن به عالى ترين پيشرفتهاى علوم بشرى و دست يافتن به آنها اگر چه در ثريا باشند؛ (226) و يا از خدمات بسيار ارزنده اى كه قم پيش از ظهور به عالم بشريت ارائه مى كند و حجت بر تمام خلايق مى شود؛ (227) و يا اينكه خداوند گنجهايى را در طالقان ذخيره كرده است (228) و ده ها مطلب ديگر از ساير پيشوايان ، كه تمام اينها در جاى خود بحث جداگانه اى را مى طلبد. اما چون آينده ايرانيان از ديدگاه امير مؤ منان عليه السلام را مورد بحث و بررسى قرار داده ايم ، به چند نمونه از نظرات و گفته هاى آن حضرت مى پردازيم :
1. حمايت جدى از اسلام و قرآن
يكى از مباحث مهمى كه در آينده ايرانيان نقش به سزايى در آن دارند، مسئله حمايت جدى از اسلام و قرآن است كه بعد از آنكه عرب از آن فاصله گرفته ، بلكه از اسلام روى گردان شده است ، به فرموده امير مؤ منان اين ايرانيان هستند كه در آينده به زور شمشير، اسلام از دست رفته عرب را به آنها باز مى گردانند. (229)
2. خروج مردم خراسان با پرچم هاى سياه
يكى از علايم ظهور امام زمان (عج ) اين است كه به فرموده على عليه السلام هنگامى كه سفيانى با مردم خراسان درگير مى شود، آنها با پرچمهاى سياهى كه همراه دارند براى يارى امام مهدى (عج ) از خراسان بيرون آمده و در پى امام خواهند بود تا بر او دست يابند. (230)
3. آماده سازان حكومت مهدى (عج )
از امير مؤ منان عليه السلام روايت شده است كه فرمود: يكون مبدؤ ه من قبل المشرق ؛ (231) آغاز كار حضرت مهدى (عج ) از مشرق (ايران ) است .
در اينجا بايد گفت كه مقصود از حضرت ظهور امام مهدى (عج ) نيست ؛ زيرا اين مسئله ثابت است كه ظهور حضرت از مكه مكرمه است ، بلكه مقصود امير مؤ منان عليه السلام اين است كه در آينده ايرانيان نقش آماده سازى حكومت امام مهدى (عج ) را پيش از ظهور به عهده مى گيرند كه اين حكومتها نهايتا به حكومت و ظهور آن حضرت مى انجامد.
4. آموزگاران قرآن در كوفه
در حكومت امام زمان (عج ) يكى از پستهاى مهم ايرانيان افتخار تعليم قرآن است ؛ آن هم در پايتخت امام مهدى (عج ). چنانكه اصبغ بن نباته گويد: از حضرت على عليه السلام شنيدم كه مى فرمود: گويا چادرهاى عجم را مى بينم كه در مسجد كوفه بر پا شده و در ايام حكومت امام مهدى (عج ) به مردم ، قرآن را همان گونه كه نازل شده تعليم مى دهند... .
5. سربازان جان بر كف (232)
درباره سرزمين طالقان و برخى از مردم آن ، كه جزئى از قوم سلمان و فارس و موالى هستند كه در روايات به آن اشاره شده ، از امير مؤ منان عليه السلام نقل شده است كه فرمود: خوشا به حال طالقان ! زيرا براى خداوند - عزوجل - در آن گنجهايى ذخيره شده است كه هرگز از جنس طلا و نقره نيست ؛ ليكن در آن مردمانى هستند كه معرفت خدا را به حق شناختند... و اينان ياوران امام مهدى (عج ) در آخر الزمان اند. (233)
همچنين در احاديث ديگرى از زبان امام صادق عليه السلام و ساير معصومان عليهم السلام اوصاف ديگرى اضافه آمده است ؛ از قبيل اينكه اين گنجها دلاور مردانى هستند اهل جنگ و جهاد. شهادت را در راه خدا دوست مى دارند و پيوسته دعا مى كنند كه خداوند به آنها شهادت را روزى دهد، و شعار خود را يالثارات الحسين مى دانند و خداوند به وسيله آنان ، امام حق را پيروز مى گرداند. (234)
فصل چهارم : على و آشوبگران
يكى از مشكلات بزرگى كه به طور ناخواسته در حكومت على عليه السلام بروز كرد و امام را در رنج فراوانى فرو برد، مسئله سه جنگ خانمان سوز بود كه دشمنان اسلام و مسلمانان ، آنها را ناجوانمردانه بر حكومت امام تحميل كردند.
جنگهايى كه قدرت طلبانى چون طلحه و زبير و معاويه و دار و دسته اش به بهانه هاى واهى و بى اساس به راه انداختند و بسيارى از مسلمانان را به كام مرگ كشاندند.
طلحه و زبير با هم دستى عايشه به سوى بصره رفتند كه امام مجبور شد براى دفع فتنه و فساد آنها راهى بصره شود. و معاويه ، آن دشمن ديرينه اسلام و پيامبر صلى الله عليه و آله نيز به بهانه خونخواهى عثمان جنگ صفين را به راه انداخت و در مراحل پايانى جنگ كه مى رفت سپاه اسلام پيروز شود، با حيله عمرو عاص و انشعاب گروهى از سپاه على عليه السلام به نام خوارج خود از سقوط حتمى نجات داد.
فتنه خوارج
از جمله افراد و گروههايى كه نقش مهمى در آشوبها داشتند و جز رو سياهى براى خود چيز ديگرى بر جاى نگذاردند، گروه خشونت طلب خوارج بود. اين گروه كه وصفشان در بسيارى از كتاب هاى تاريخ آمده است مردمى كج فهم و بى منطق بودند كه به هيچ وجه حاضر نبودند در مقابل سخن منطقى خود دست بردارند و عقب نشينى كنند.
حضرت براى ريشه كن كردن اين انسانهاى كينه توز و جنايت در ماه رمضان و يا در ماه صفر سال 39 هجرى به جنگ با آنان پرداخت و در اين جنگ چهار هزار تن از آنها كشته شدند و بيش از ده تن ، از آنان جان سالم به در نبرد.
پايه گذار خوارج
بنيانگذار اين فرقه ، شخصى به نام حرقوص بن زهير سعدى (235) معروف به ذوالثديه (236) است . وى با ظاهر فريبنده اى كه داشت ، عده اى از مسلمانان و صحابه پيامبر صلى الله عليه و آله را شيفته خود كرده بود.
آورده اند كه روزى در محضر پيامبر صلى الله عليه و آله او را ستودند، حضرت به سخن آنان توجهى نكرد. ياران گمان كردند كه حضرت او را درست نمى شناسد؛ از اين رو مجددا از او نام برده و اوصافش را يادآور شدند. باز حضرت به گفتار آنان توجه نفرمود. در اين ميان آن شخص از دور نمودار شد. مسلمانان به عرض رساندند كه آن تعريف درباره همين شخص بود. حضرت نگاهى به سوى او افكند و سپس براى آگاهى مسلمانان ناآگاه فرمود: شما از اين شخص سخن مى گوييد كه آثار شيطنت و نادرستى از چهره اش نمودار است . نزديك آمد و بدون آنكه سلام كند، به حضور پيامبر صلى الله عليه و آله و يارانش وارد شد. پيامبر صلى الله عليه و آله فرمود: بر مجلس ما كه رسيدى ، پيش خود چنين پنداشتى كه در ميان ما كسى بهتر و شايسته تر از تو وجود ندارد؛ آن شخص با كمال پررويى گفت : آرى ! چنين فكر كردم ، و سپس به نماز ايستاد.
پيامبر صلى الله عليه و آله به آن جماعت فرمود: كيست كه برود و اين مرد را بكشد؟ ابوبكر برخاست و پيش رفت . ديد او با حالت خضوع مشغول نماز خواندن است . ابوبكر فرمان صريح پيامبر صلى الله عليه و آله را ناديده گرفت و بازگشت . باز حضرت رو به حضار كرد و گفت : كيست كه برود و اين مرد را بكشد؟ عمر از جاى برخاست و به سوى او رفت ؛ اما بدون آنكه كارى صورت دهد، بازگشت و سر جاى خود نشست . (237) ابن شهراشوب از مسند ابو يعلى اضافه مى كند كه ابوبكر برگشت و گفت : آيا رواست مردى را كه در حال ركوع است و لا اله الا الله مى گويد، به قتل برسانم ؟!
رسول خدا صلى الله عليه و آله فرمود: بنشين كه تو قاتل او نيستى . سپس به على فرمود: برخيز كه تو او را خواهى كشت . على از جاى برخاست تا فرمان پيامبر صلى الله عليه و آله را اجرا كند، اما او را نيافت . (238)
حرقوص در پايان يكى از جنگها كلمات كفرآميزى درباره پيامبر صلى الله عليه و آله ابراز كرد. ياران خواستند او را به قتل برسانند، اما پيامبر صلى الله عليه و آله اجازه چنين كارى به آنها نداد. (239)
و بنا بر نقل ابن اثير جزرى ، حرقوص در جنگ صفين حضور داشته و سپس از خوارج گرديد. وى از كسانى بود كه در برابر على بن ابى طالب سخت موضع گرفته است . (240)
سرانجام او همراه برخى از رؤ ساى خوارج ، همانند عبدالله بن وهب راسبى (241) و جعدة بن نعجة (242) و زرعة بن برج طائى (243) كه هر يك در شعله ور كردن آتش جنگ سهم بسيارى داشتند، در جنگ نهروان كشته شدند.
پيشگويى پيامبر صلى الله عليه و آله درباره خوارج
پيامبر بزرگوار اسلام از همان روزى كه در مسجد از شخصى به نام حرقوص تعريف شد، مسلمانان را درباره پيدايش اين گروه خطرناك و منحرف آگاه ساخت و از پيروى از چنين جريان انحرافى به مسلمانان هشدار داد. پس از جريان ورود اين شخص به مسجد و دستور پيامبر صلى الله عليه و آله براى او قتل او، و اجتهاد ابوبكر در برابر سخنان پيامبر صلى الله عليه و آله و نكشتن وى ، رسول خدا صلى الله عليه و آله فرمود: اين شخص ياورانى پيدا خواهد كرد كه خود و يارانش از تلاوت قرآن و به پا داشتن نماز و پايدارى در روزه و عبادت بر شما پيشى خواهند گرفت ، اما آن اذكار و عبادات فقط از زبانشان بر مى خيزد و در دلشان هيچ تاءثيرى نخواهد داشت و در نتيجه همان گونه كه تير از كمان جدا مى شود، آنها نيز از دين جدا خواهند شد. (244)
روزى پس از يكى از جنگها، پيامبر صلى الله عليه و آله غنايم را تقسيم مى كرد. اين مرد بى خرد كه در جمع مسلمانان حضور داشت ، گفت : اى محمد، به عدالت رفتار كن و سه بار سخن خود را تكرار كرد و در مرتبه سوم پيامبر صلى الله عليه و آله فرمود: اگر من به عدل رفتار نكنم ، چه كسى به آن رفتار خواهد كرد؟! ياران پيامبر صلى الله عليه و آله كه از اين جريان برآشفتند، خواستند او را به قتل برسانند، ولى پيامبر صلى الله عليه و آله آنان را از اين كار نهى كرد، اما ضمنا به آنها خبر داد كه به پيروى از اين شخص در آينده مردمى پيدا مى شوند كه از حقيقت دورى مى كنند؛ قرآن را مى خوانند ولى به آن عمل نمى كنند. (245) همچنين درباره همين گروه فرمود: سيكون فى اءمتى فرقة يحسنون القول و يسيئون الفعل ، يدعون الى كتاب الله و ليسوا منه فى شى ء ؛ (246) زمانى فرا رسد كه در بين امتم گرونى بيايند كه خوب سخن مى گويند، اما كردارشان بسيار زشت است ؛ ديگران را به كتاب خدا فرا مى خوانند، اما خود هيچ آگاهى از آن ندارند.
در تفسير آيه شريفه يوم تبيض وجوه و تسود وجوه فاءما الذين اسودت وجوههم ... (247)؛ روزى فرا رسد كه چهره هايى سفيد و چهره هايى سياه گردد...؛ حضرت اين آيه را بر خوارج تطبيق فرموده ، مى فرمايد: منظور خوارج است ، كه چهره هاى آنها روز قيامت سياه مى گردد. (248) و بنا بر نقل عبدالله بن ابى اوفى ، پيامبر درباره آنها مى فرمود: خوارج سگهاى اهل جهنم اند. (249)
پيشگويى امير مؤ منان عليه السلام درباره خوارج
على عليه السلام نيز پيش از درگيرى و جنگ با خوارج و شكست دادن آنها، چند رويداد را پيشگويى مى كنند؛
- حضرت به ياران خود وعده پيروزى بر خوارج مى دهد و مى فرمايد: سوگند به خدا در اين پيكار، ده تن از آنها زنده نخواهند ماند، (250) و از شما ياران من ، ده تن كشته نخواهيد شد. - هنگامى كه سپاه امير مؤ منان براى تعقيب خوارج ، كوفه را ترك كردند، يكى از سپاهيان حضرت گفت كه خوارج از پل رودخانه عبور كرده اند و به سوى ما شتابان مى آيند.
(251)
حضرت فرمود: به چشم خود ديدى كه از نهر عبور كردند؟ سپس سه مرتبه او را سوگند داد كه تو ديدى آنها عبور كرده اند، و او نيز در هر مرتبه سوگند ياد مى كرد كه آرى ، عبور كردند.
امير مؤ منان : و الله ما عبروا و لن يعبروه و ان مصارعهم لدون النطقة ؛ (252) به خدا سوگند كه عبور نكرده و نخواهند كرد؛ زيرا محل كشته شدنشان در آن سوى نهر است .
ناگفته نماند كه روشن نيست به چه جهت برخى از اعزاميهاى حضرت چنين گزارش غلطى دادند؛ آيا خوارج به تعقيب آنان پرداخته اند و او چنين پنداشته كه از پل عبور كرده اند و يا به قد تضعيف روحيه سپاه امير مؤ منان بوده و يا دليل ديگرى داشته كه بر ما روشن نيست ؛ زيرا اين گزارش غلط و بى پايه را نه فقط او گفت ، بلكه گروه ديگرى شتابان به سوى حضرت آمده ، سخن او را تكرار كردند.
گويند يكى از سپاهيان جوان كه در لشكر على عليه السلام حضور داشت گفت به كنار على مى روم و اگر روشن شد كه خوارج از پل عبور كرده بودند، همين نيزه اى را كه در دست دارم ، در چشم على فرو مى برم ! آيا او ادعاى علم غيب مى كند؟! و هنگامى كه به نهر آب رسيدند، ديدند كه خوارج در آن سوى نهرند. آن جوان نزد على عليه السلام آمد و عرضه داشت درباره تو شك كردم ولى پشيمان هستم ، مرا ببخش . حضرت فرمود: ان الله هو الذى يغفر الذنوب فاستغفره . (253)
- در بالاى يكى از بازوهاى حرقوص بن زهير، رهبر خوارج ، گوشت زائدى به شكل پستان قرار داشت كه وقتى كشيده مى شد، حالت كشيدگى به خود پيدا مى كرد، و وقتى رها مى شد به صورت اول باز مى گشت . از اين جهت به او ذو الثديه مى گفتند. (254)
حضرت پيش از شروع جنگ درباره او چنين فرمودند: امروز چهار هزار تن از خوارجيان ، از جمله ذو الثديه كشته خواهند شد. (255)
با پايان يافتن جنگ نهروان ، على عليه السلام دستور داد تا در ميان كشته شدگان جسد ذو الثديه را پيدا كنند. آنها پس از جست و جو گفتند: ما چنين فردى را نيافتيم .
حضرت فرمود: بار ديگر به دقت جست و جو كنيد. طولى نكشيد كه گفتند جسدش را يافتيم . (256)
امير مؤ منان تكبير گفت و سر به سجده گذارد و تمام لشكر نيز چنين كردند.(257) آنگاه فرمود: به خدا قسم تاكنون دروغ نگفته ام . بدانيد كه شما بدترين افراد را كشته ايد. (258)
نمونه هايى از كج انديشيهاى خوارج
- مورخان نوشته اند: هنگامى كه خوارج به نهروان مى رفتند، به يك مسلمان و يك نصرانى برخورد كردند. آنان مرد مسلمان را كشتند و درباره نصرانى يكديگر را سفارش كردند كه وصيت پيامبرتان را درباره او عمل كنيد. (259)
- در بين راه يكى از خوارج يك دانه رطب را كه از درخت افتاده بود، در دهان خود گذاشت . برخى از خوارجيان او را ديدند بر او فرياد زدند كه از خوردن آن پرهيز كند. او نيز رطب را از دهان خود بيرون انداخت . (260)
- آنان به شخصى كه در بين راه يك خوك را كشته بود، نسبت فساد در روى زمين دادند. (261)
- تمام كسانى كه گناهان كبيره انجام مى دهند، از نظر خوارج كافر هستند. (262)
- پس از كشته شدن عبدالله بن خباب و همسرش به دست خوارجيان ، يك باغبان مسيحى كه شاهد اين جنايت هولناك بود، از ترس جان خود، خرماى درخت خود را به آنها تعارف كرد. و بخشيد؛ اما آنها گفتند: ما هرگز بدون پرداخت قيمت آن ، دست به نخل شما نمى زنيم . آن باغبان كه سخت شگفت زده شده بود، بى اختيار فرياد زد: شگفتا شما دستتان را تا مرفق به خون بى گناهى چون عبدالله آلوده مى سازيد، ولى از خوردن خرمايى بدون پرداخت قيمت آن خوددارى مى كنيد. (263)
علل شورش خارجيان
اين گروه چند هزار نفرى به علل و دلايلى از سپاه اسلام جدا شده و عليه رهبرى ، موضع خصمانه اى گرفتند كه در زير به آنها مى پردازيم :
1. نداشتن منطق پايدار
روحيه آشفته خوارجيان نشان دهنده اين است كه اين گروه هرگز از منطق پايدار و استوارى پيروى نمى كردند. بدين جهت از تعادل فكرى و اخلاقى بهره مند نبودند.
خوارج مردمى پست و فرومايه و بى فرهنگ بودند كه بهترين تعبير درباره آنان فرموده على عليه السلام است كه فرمود: همج رعاع . چرا كه آنان بدون آنكه هدف و مقصودى را دنبال كنند به دنبال هر جريانى به راه مى افتادند.
خوارج به سبب نداشتن آگاهى ، از ابتداى امر به وسيله عده اى شيطان صفت ، مانند اشعث بن قيس كه پايه گذار تمام فتنه ها بود، فريب خوردند و پس از بالا بردن قرآن بر سر نيزه ها از سوى معاويه ، آنان نه تنها از جنگ دست كشيدند، بلكه امير مؤ منان را تحت فشار قرار دادند تا جنگ را تعطيل كند. و در ماجراى حكميت ، سران همين ها به پشتيبانى همين مردم بى منطق ، بر انتخاب ابو موسى اشعرى پافشارى كردند، بدون آنكه كمترين توجهى به سوابق زشت ابو موسى هنگام جنگ جمل كرده باشند، و پس از آشكار شدن خيانت حكمين همين ها شعار: لا حكم الا الله را سر دادند، بدون آنكه به معنا و مفهوم اين شعار توجه كنند.
2. درخواست توبه امير مؤ منان
خوارج كه به ظاهر پس از ماجراى حكميت و روشن شدن خيانت آنها، از اقدامات خود پشيمان شده بودند، از حضرت مى خواستند تا او هم توبه كند و از كارى كه كرده اظهار ندامت و پشيمانى كند.
بدين جهت نمايندگان خوارج در پاسخ حضرت كه به آنها فرموده بود چه چيز باعث شورش آنها شده است ، گفتند: به خاطر گناه و خطايى كه در صفين مرتكب شده اى ، هم اكنون توبه كن و پس از آن آماده باش تا با هم به جنگ معاويه برويم .
امام در پاسخ فرمود: من شما را در ميدان صفين از موضوع حكميت نهى كردم و به انجام اين كار حاضر نبودم ، اما شما پافشارى كرديد و انجام آن را خواستار شديد و اكنون كه به اشتباه خود پى برديد، آن را گناه مى شماريد و خواستار توبه هستيد؟! (264)
3. بهانه جويى
سومين مسئله اى كه اين گروه كج انديش را بر آن داشت تا به جنگ با امير مؤ منان بپردازند. همان بهانه جوييهايى بود كه در پاسخ حضرت داشتند.
طبرسى مى نويسد: امير مؤ منان عليه السلام ابن عباس را نزد خارجيان فرستاد تا از آنها بپرسد براى چه ضد او دست به شورش زده اند. ابن عباس در حضور ايشان نزد آنها رفت و گفت : براى چه ضد امير مؤ منان شورش كرديد؟
گفتند: به چند جهت :
نخست آنكه هنگام نوشتن قرارداد، امير المؤ منين را از جلوى نامش حذف كرد؛ پس اگر او امير مؤ منان نيست ، ما مؤ منان هستيم و اجازه نمى دهيم تا امير ما باشد؛
دوم آنكه او به حكمين گفت : خوب بنگريد پس اگر معاويه حقى در اين داشت او را قرار دهيد و اگر من اولى بودم مرا قرار دهيد؛
پس اگر در اين جهت درباره خودش شك كرده و نمى داند حق با اوست يا با معاويه ، اين شك در ما بيشتر خواهد بود،
سوم آنكه على عليه السلام حكميت را به ديگرى واگذار كرد، در حالى كه خودش در نزد ما بهترين حكم از ميان مردم بود؛
چهارم آنكه على عليه السلام مردم را در دين خدا داور و حكم قرار داد، در جالى كه او چنين حقى نداشت كه چنين كارى كند؛
پنجم آنكه در جنگ بصره غنايم را براى ما تقسيم كرد، اما اجازه نداد زنان و كودكانشان را به اسارت بگيريم ؛
ششم آنكه او وصيى اى بود كه وصيت را ضايع كرد و از بين برد.
ابن عباس به حضرت گفت : سخن آنها را شنيدى ؛ حال پاسخ آنها را بده كه از من سزاوارترى .
امام فرمود: از آنها بپرس كه آيا به حكم خدا و پيامبرش رضايت دارند؟ گفتند: آرى .
امام فرمود: من در زمان رسول خدا كاتب وحى و ساير جريانها و شروط و قرار دادها بودم و آن روزى كه پيامبر با ابوسفيان و سهيل بن عمرو صلح كرد، از طرف او چنين نوشتم : بسم الله الرحمن الرحيم ، اين پيمانى است كه محمد رسول الله صلى الله عليه و آله و ابوسفيان و سهيل بن عمرو بر آن به توافق رسيدند . سهيل گفت : ما نه رحمان و رحيم را مى شناسيم و نه پيامبرى تو را قبول داريم . اما اگر نام خود را پيش از نام ما قرار دهى از طرف ما مانعى ندارد و انى كار براى تو شرفى است : گر چه سن ما از تو بيشتر است و پدرم از پدرت بزرگتر بود. اينجا بود كه پيامبر به من دستور داد كه به جاى بسم الله الرحمن الرحيم ، باسمك اللهم بنويسم و جمله رسول الله را هم پاك كنم ؛ پس من چنين كردم . پيامبر در همان جا به من خبر داد كه در آينده چنين كارى به تو پيشنهاد مى شود و تو از روى اكراه چنين كارى خواهى كرد. و من نيز در قرار داد با معاويه وقتى كه نوشتم : اين چيزى است كه امير مؤ منان و معاويه بر آن پيمان بستند، آنان گفتند: اگر ما اقرار كرده باشيم كه تو امير مؤ منان هستى ، پس در حق تو ظلم ستم كرده ايم كه با تو جنگ كرديم . ما اين را قبول نداريم و بايد اين كلمه را حذف كنى و به جايش فقط نام خودت را بنويسى ، و من اين كلمه را حذف كردم ؛ همان گونه كه پيامبر دستور داد تا رسول الله را حذف كنم . پس اگر اين مسئله را از پيامبر قول نداريد كه منكر خواهيد بود. گفتند راست گفتى ؟
فرمود: اما گفته شما كه داورى و حكميت را به غير از خودم واگذار كردم ، در حالى كه من در نزد شما بهترين حكم بودم . پس اين رسول خداست كه در روز بنى قريظه حكميت را به سعد بن معاذ واگذار كرد، در حالى كه خودش بهترين حكم بود. و خداوند در قرآن مجيد فرموده : لقد كان لكم فى رسول الله اءسوة حسنة (265)؛ پس من به رسول خدا تاءسى نموده و از او پيروى كردم .
آنان گفتند: در اينجا هم حق با تو بود و راست گفتى .
حضرت فرمود: اما گفته شما كه من مردان را در دين خدا حكم قرار دادم ! بايد بگويم كه من هرگز مردان را حكم قرار ندادم ، بلكه كلام خدا را حكم قرار دادم و اگر تاكنون ندانسته ايد پس بدانيد كه اين خداوند است كه مردان را در پرنده اى حكم قرار داد و فرمود: و من قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم (266) و خون مسلمانان عظيم تر از خون يك پرنده است .
گفتند: اين را هم از تو مى پذيريم .
حضرت فرمود: و اما گفته شما كه من در پايان جنگ جمل غنايم و اسلحه جنگى را براى شما قسمت كردم ، ولى شما را از زنان آنها بازداشتم ، پس بدانيد كه من بر مردم بصره منت گذاردم ، همان گونه كه پيامبر خدا صلى الله عليه و آله بر اهل مكه منت نهاد. پس اگر با ما دشمنى كردند، ما آنها را به وسيله گناهانشان مؤ اخذه خواهيم كرد، اما ديگر به كوچك آنها در اثر گناه بزرگشان كارى نداريم ؛ و ثانيا به من بگوييد كه كدام يك از شما حاضر است كه عايشه را به عنوان سهم جنگى به خانه خود ببرد؟!
در پاسخ گفتند: اين را هم از تو قبول كرديم .
فرمود: و اما اينكه گفتيد: من جانشينى بودم كه وصيت و جانشينى را ضايع كرده و از بين برده ام ، بايد گفت اين شماييد كه كفر ورزيديد و بر من پيشى گرفته و امر را از من جدا ساختيد. بدانيد كه بر اوصيا روا نيست كه براى خودشان دعوت كنند و اين انبيا هستند كه خداوند آنها را بر مى انگيزد و آنان مردم را به سوى خودشان دعوت مى كنند. و اما وصى و جانشين او، از دعوت كردن مردم به سوى خود بى نياز است ؛ زيرا اين پيامبر است كه به وسيله نص و تعيين ، مردم را به سوى او راهنمايى مى كند و خداى متعال است كه مى فرمايد: و لله على الناس حج البيت من استطاع اليه سبيلا (267)
پس اگر مردم حج خانه خدا را ترك گفتند، اين خانه خدا نيست كه با نيامدن مردم به سوى او، كفر بورزد، بلكه اين مردم هستند كه با نيامدنشان كفر مى ورزند؛ زيرا اين خداوند است كه خانه خود را براى مردم نشانه قرار داده است و من نيز چنين هستم ؛ چرا كه پيامبر مرا به عنوان نشانه در بين امت قرار داده است ؛ چون پيامبر فرمود: يا على انت منى بمنزلة هارون من موسى و انت منى بمنزلة الكعبة توتى و لا تاتى ؛ تو در نزد من همانند هارون در نزد موسى هستى و تو در نزد من همانند كعبه اى كه مردم نزد آن بايد بروند و او نزد كسى نمى رود. در پاسخ گفتند: اين را هم از تو مى پذيريم .
اينجا بود كه بسيارى از آنها از عقيده خود باز گشتند و چهار هزار نفر - بر لجاجت خود - باقى ماندند. (268)

next page


:: DownloadBook.ORG ::

جدايى خوارج از سپاه على
هنگامى كه على عليه السلام از صفين به كوفه برگشت ، خوارج راه خود را جدا كردند و به سوى صحراى كوفه كه حروراء ناميده مى شد رفتند. و در حالى كه شعار مى دادند: لا حكم الا لله و لو كره المشركون ، اءلا ان معاوية و عليا اءشركا فى حكم الله ، در آنجا اردو زدند. (269) خوارج كه ابتدا دوازده هزار تن از اهل كوفه و بصره و ديگر شهرها بودند، (270) اشعث بن قيس را به عنوان فرمانده جنگ و عبدالله بن الكواه را به عنوان امام جماعت لشكر برگزيدند. (271)
امير مؤ منان عليه السلام نخست ابن عباس را به سوى آنها فرستاد و پس از گفت و گوى به سوى على بازگشت . حضرت فرمود: تا زمانى كه خونى نريخته و يا مالى را غارت نكرده باشند، كارى با آنها نداشته باشيد.
خوارج با اينكه در بيرون كوفه بودند، اما پيوسته بين كوفه و حروراء در حال رفت و آمد بودند و گاه به مسجد مى آمدند و با طرح شعار لا حكم الا لله ، موجب آزارى مردم و تحريك آنها مى شدند.
ادامه اين وضع آن قدر خسته كننده و ملال آور بود كه مردم به حضرت عرض كردند: آيا از برخوردهاى توهين آميز آنها خسته و ملول نشده اى ، چرا در نابودى آنان اقدام نمى كنى ؟ (272)
امير مؤ منان عليه السلام براى خاموش كردن آتش فتنه خوارج خود بيرون رفت و با آنان به گفت و گو پرداخت و پس از بيان مواضع و روشن كردن برخى ابهامات ، گروه زيادى از آنها فرياد برآوردند. التوبة ، التوبة . (273)
حضرت براى اينكه حساب اين عده از بقيه خوارج جدا شود، فرمود: از آنها جدا شويد و آنگاه پرچم امان را به دست ابو ايوب انصارى سپرد و فرمود: هر يك از بين اينان بيرون رود و زير پرچم ابو ايوب قرار گيرد ايمن خواهد بود؛ از اين روى تعداد هشت هزار تن از صف خارجيان جدا گشته و چهار هزار تن بر لجاجت و گمراهى خود باقى ماندند. (274)
پس از جدا شدن هشت هزار نفر از سپاه خوارج بقيه آنها به سر كردگى ذو الثدية و عبدالله بن وهب راسبى و برخى ديگر از منحرفان ، صحراى حروراء را به مقصد نهروان (275) ترك گفتند.
شرارتها و وحشى گريهاى خوارج
از جمله شرارت هايى كه از خارجيان پيش از جنگ صادر شد، اين بود كه عبدالله بن خباب را به طور دلخراشى به شهادت رساندند. (276)
مورخان نوشته اند: عبدالله در سفرى كه ظاهرا به سوى كوفه داشت ، خود و خانواده اش در دام خوارج جنايت پيشه گرفتار شد. عبدالله كه همراه همسرش در حالى كه بر مركب سوار و قرآنى را روى سينه اش آويخته بود، به راه خود ادامه مى داد كه با گروه خوارج مواجه شد. آنها فرياد زدند: عبدالله ، اين كتابى كه بر روى سينه ات است ، دستور قتل تو را صادر كرده است . خوارج به او گفتند: كه پدر تو مرد دانشمند و محدثى بود. آيا از سخنان پدرت چيزى به ياد دارى ؟ عبدالله گفت : آرى ، پدرم هميشه مى گفت كه از پيامبر صلى الله عليه و آله شنيدم كه مى فرمود: ديرى نمى پايد كه پس از من امواج فتنه جهان اسلام را فرا مى گيرد. در آن هنگام قلب بعضى انسان ها از درك حقايق باز مى ايستد و مى ميرد همان گونه كه تن انسان مى ميرد و از كار باز مى ماند. در آن هنگام بعضى از افراد شبانگاه مؤ من و با خدايند ولى هنگام صبح ، كافر و دور از خدا مى گردند. مواظب و آگاه باشيد كه مبادا در جبهه باطل قرار گرفته و براى تقويت باطل دست به خونريزى بزنيد.
خوارج باز پرسى خود را از عبدالله آغاز كردند. پرسيدند: نظر تو درباره قضاياى حكميت كه على عليه السلام به آن راضى شد، چيست ؟
عبدالله گفت : ان عليا اءعلم بالله و اءشد توقيا على دينه و اءنفذ بصيرة ؛ على به خدا و فرمان هايش داناتر و در دينش پارساتر و از نظر وقايع و پيشامدهاى اجتماعى ، بيدارتر و آگاه تر است .
خوارج گفتند: انك لست تتبع الهدى انما تتبع الرجال على اءسمائهم ؛ تو از هدايت واقعى برخوردار نيستى ؛ بلكه از عناوين افراد پيروى مى كنى و بلافاصله در دادگاه صحرايى خوارج محكوم به اعدام شد؛ اعدامى دردناك و جانسوز. او را با وضع دلخراشى دست و پا بسته ، همراه شكنجه و آزار كنار جوى آب برده و همانند گوسفند سرش را بريدند و سپس همسر باردارش را كشتند و شكم او را پاره كرده و فرزند بى گناهش را بيرون آوردند و سر بريدند. (277)
جنگ نهروان
قتل و شرارت و ناامنى كه اين افراد شرور در قلمرو حكومت اسلامى ايجاد كرده بودند، امير مؤ منان را سخت نگران كرد و با بسيج نيروها به سوى آنها حركت كرد. و زمانى كه به ارودى آنان رسيد نخست فرمود: قاتل عبدالله بن خباب را به ما تحويل دهيد.
خوارج در پاسخ گفتند: همه ما او را كشته ايم .
امام براى آنكه بداند تمام خوارج به كشته شدن عبدالله راضى بوده اند يا نه ، فرمود: گروه گروه شويد تا سخن شما را بشنوم . آنان گروه گروه شده و مى آمدند و اعتراف مى كردند و رضايت خود را به كشته شدن فرزند خباب اعلام مى كردند و مى گفتند: و تو را نيز همانند عبدالله خواهيم كشت .
اينجا بود كه حضرت فرمود: سوگند به خدا، اگر تمام مردم روى زمين اقرار كنند كه در ريختن خون عبدالله شريك بوده ايم و من توانايى انتقام داشته باشم ، همه آنها را خواهم كشت . (278)
امام بار ديگر اتمام حجت كرد و پيش از درگيرى و جنگ به لشكر خود اعلام فرمود: چه كسى اين قرآن را بر دست گرفته و نزد آنها مى رود و آنها را به كتاب خدا و سنت پيامبر دعوت مى كند. ضمنا بداند كه كشته خواهد شد و به بهشت خواهد رفت . كسى پاسخ حضرت را نداد، مگر جوانى از طايفه بنى عامر بن صعصعه .
وقتى نگاه امام به او و كم بودن سن و سالش افتاد فرمود به جاى خود باز گرد. بار ديگر سخن خود را تكرار فرمود كه همان جوان اظهار آمادگى كرد. حضرت فرمود: قرآن را به دست بگير و نزد آنها روانه شو، اما بدان كه كشته خواهى شد.
هنگامى كه آن جوان به سوى خارجيان جنايت پيشه رفت ، همين كه خواست پيام عليه السلام را برساند، با تيرهاى خود صورت آن جوان را سوراخ سوراخ كردند. (279)
امير مؤ منان پس از ياءس و نااميدى از هدايت آنان ، دست و سر خود را به سوى آسمان بالا برد و سه مرتبه فرمود: خدايا تو شاهد باش ، از تو كمك مى خواهم و به تو شكايت مى كنم و آنگاه به ياران خود فرمود آماده جنگ شويد كه به اذن خدا پيروز خواهيد شد. سپس آيه آخر سوره آل عمران را بر آنها تلاوت فرمود و دستور حمله را صادر فرمود. (280) و گفت : بر آنها حمله كنيد و من نخستين كسى هستم كه بر آنان حمله مى كنم و با شمشير ذوالفقار خود سه بار به آنان حمله كرد و در هر مرتبه آن قدر از خارجيان مى كشت كه شمشير خم مى شد. سپس بر مى گشت و به سر زانوى خود مى گذاشت و آن را به حالت اول خود باز مى گرداند و بار ديگر حمله خود را آغاز مى كرد. تا اينكه همه آنها را به خاك هلاكت نشاند. جنگ كه پايان يافت ، امير مؤ منان نگاهش به سوى پيكرهاى بى جان خوارج افتاد و با چند جمله ريشه بدبختى و سياه روزى آنان را براى آيندگان چنين بيان كرد:
(281)
بؤ سا لكم لقد ضركم ، فقيل له : من غرهم يا امير المؤ منين ؟ فقال : الشيطان المضل و الانفس الامارة بالسوء. غرتهم بالامانى و فسحت لهم بالمعاصى و وعدتهم الاظهار فاقتحمت بهم النار ؛ (282) رنج و سختى بر شما باد، راستى كسى كه شما را فريب داد، ضرر غير قابل جبرانى بر شما وارد ساخت .
شخصى از آن حضرت پرسيد: چه كسى آنها را فريب داد؟
امام فرمود: شيطان گمراه كننده و نفس هايى كه انسان را به بدى وا مى دارد. شيطان و نفس اماره به وسيله آرزوهاى نادرست و حساب نشده آنها را فريفت و راه هاى گناه و معصيت را به روى آنها گشود و به آنان وعده پيروزى داد و سرانجام به آتش سوزان دوزخشان درافكند.
فصل پنجم : شوق ديدار
شهادت جانگداز مولاى متقيان اگر چه بر عموم مسلمانان ، به ويژه شيعيان و پيروان آن حضرت بسيار سخت و گران بود، اما باعث شد تا گوشه هاى ديگرى از شخصيت و عظمت امام عليه السلام آشكار شود. كائنات در مصيبت و سوگ على به هم بريزند، فرشتگان به خروش آيند، جبرئيل فرياد بكشد، درياها به تلاطم بيفتد، جن و انس نوحه كنند، در و ديوار در مقابلش خضوع كنند و امر بسيار عجيبى كه تاكنون بر همه پوشيده بود، عيان شود؛ و آن قبر آماده على عليه السلام بود؛ چه كسى آن را از پيش آماده كرده بود؟
اين همه آيات و نشانه هاى عجيب كه از شب نوزدهم آغاز شد و با دفن على عليه السلام پايان پذيرفت ، دليل چيست ؟ آيا اين اتفاقات ، عالى ترين سند شخصيت والاى امير مؤ منان عليه السلام به شمار نمى رود؟
در شب نوزدهم
ماه رمضان سال چهلم هجرى فرا رسيده بود. اگر چه امير مؤ منان عليه السلام از زبان پيامبر صلى الله عليه و آله شنيده بود كه عاقبت شهيد خواهد شد، اما از جزئيات اين ماجرا كمتر سخن مى گفت تا اين كه در اين سال ، روزى آن حضرت از بالاى منبر، از امام حسن عليه السلام پرسيد: چند روز از ماه رمضان گذشته است ؟ امام حسن عليه السلام فرمود: سيزده روز. آنگاه از امام حسين عليه السلام پرسيد: چند روز باقى مانده است ؟ پاسخ داد: هفده روز. على عليه السلام دست به محاسن شريف گذارد و فرمود: به خدا كه شقى ترين افراد امت ، اين موى سفيد را با خون سر خضاب و رنگين خواهد كرد. (283)
شب نوزدهم فرا رسيد. على عليه السلام پس از تناول چند لقمه نان جو، از جاى برخاست و به ركوع و سجود و تضرع به درگاه احديت مشغول شد. امام بسيار از اطاق بيرون مى رفت و به آسمان نگاه مى كرد و باز مى گشت و مى گفت : اللهم بارك لى الموت ؛ خدايا، مرگ را بر من مبارك گردان . حضرت على عليه السلام در تمام شب بيدار بود. ام كلثوم عرض كرد: پدر جان ، اين بيدارى و اضطراب براى چيست ؟ فرمود: در صبح اين شب ، شهيد خواهم شد. (284)
همچنين روايت شده است كه آن حضرت پيوسته در آن شب مى فرمود: به خدا قسم كه دروغ نمى گويم و هرگز به من دروغ گفته نشده و اين است آن شبى كه مرا وعده شهادت داده اند. (285)
به سوى شهادت
على عليه السلام هنگامى كه به حياط منزل آمد، چند مرغابى كه در خانه ام كلثوم بودند، به خلاف عادت خود، با گشودن بال و پرهاى خود، رو به پاهاى آن حضرت آمدند و فرياد كشيدند. بعضى كه خواستند آنها را كنار بزنند، حضرت فرمود: رهايشان كنيد. همانا صيحه زنانى هستند كه در پى اين فرياد و صيحه ها، نوحه كنندگان هستند. آنگاه به ام كلثوم فرمود: دخترم ، اگر نمى توانى سير و سيرابشان كنى ، به حقى كه من بر تو دارم ، آزادشان بگذار تا بروند و از گياهان زمين بخورند. (286)
هنگام بيرون رفتن از خانه ، كمربند به آهن در گرفت و باز شد. حضرت در حالى كه كمر خود را محكم مى بست ، اشعار زير را سرود:
اءشدد حيازيمك للموت

فان الموت لاقيكا

ولا تجزع من الموت

اذا حل بناديكا

ولا تغتر بالدهر

و ان كان يوافيكا

كما اءضحكك الدهر

كذاك الدهر يبكيكا (287)

براى مرگ كمر خود را ببند! همانا مرگ تو را ملاقات خواهد كرد و از مرگ بى تابى مكن ، در وقتى كه به سوى تو بيايد، به دنيا مغرور مشو، هر چند با تو سازش كند، تو را بگرياند، همچنان كه تو را خندان گردانيده است . (288)
در تاريكى شب ، امير مؤ منان عليه السلام وارد مسجد تاريك كوفه شد و پس از خواندن چند ركعت نماز، با طلوع فجر صادق به بالاى ماءذنه رفت و پس از اذان صبح ، پايين آمد و در صحن مسجد، با نداى الصلاة ! الصلاة ! خفتگان را براى نماز بيدار ساخت . ابن ملجم در بين خفتگان بود كه به روى افتاده و شمشير مسموم خود را در زير لباسهاى خود پنهان كرده بود. على عليه السلام به او رسيد و فرمود: براى نماز برخيز و از اين پس ، چنين مخواب كه اين خواب شياطين است ، بلكه بر طرف راست بخواب كه خواب مؤ منان و يا به طرف چپ بخواب كه خواب حكيمان است و يا بر پشت بخواب كه خواب پيامبر ان است . آنگاه فرمود: قصد شومى در نظر دارى كه نزديك است آسمانها از آن فرو ريزد و زمين چاك و كوهسارها سرنگون گردد و اگر بخواهم مى توانم خبر دهم كه در زير لباسهايت چه دارى ! سپس آن حضرت به سوى محراب رفت و به نماز ايستاد. (289)
و بار ديگر كعبه شكافت
همين كه على عليه السلام در محراب عبادت به نماز ايستاد، ابن ملجم و هم دستانش عمليات خود را آغاز كردند و هر يك در جايى موضع گرفتند. چون امير مؤ منان سر از سجده ركعت اول برداشتند، ابتدا شبيب بن بجره آهنگ قتل امام كرد و شمشير را به سوى على عليه السلام پايين آورد، اما شمشير به طاق خورد و به على عليه السلام آسيب نرسيد. ابن ملجم بلافاصله فرق على عليه السلام را نشانه گرفت و سر مقدس على عليه السلام را شكافت . نداى حضرت بلند كه : بسم الله و بالله و على ملة رسول الله فزت و رب الكعبة ؛ سوگند به خداى كعبه كه رستگار شدم .
يكباره نظم همه چيز به هم خورد. مردم همه مات و مبهوت و حيران بودند و سرگردان به هر سو مى دويدند. زمين به لرزه در آمد؛ درياها به موجهاى سختى دچار شدند؛ درهاى مسجد به هم خورد؛ بادهاى سخت و سياهى وزيدن گرفت ؛ در آسمانها تزلزل پديدار گشت ؛ فرشتگان به خروش آمدند و به گريه افتادند؛ جبرئيل بين آسمان و زمين با صداى بلند فرياد زد: تهدمت و الله اءركان الهدى و اءنطمست و الله نجوم السماء و اءعلام التقى و اءنفصمت العروة الوثقى ، قتل ابن عم المصطفى ، قتل الوصى المجتبى ، قتل على المرتضى ، قتل و الله سيد الاءوصياء، قتله اءشقى الاءشقياء ؛ به خدا قسم ، اركان هدايت در هم شكست ، ستاره هاى علم و نبوت تاريك شد، برطرف شد نشانه هاى پرهيزكارى ، گسيخته شد ريسمان محكم الاهى ، كشته شد پسر عموى مصطفى ، و شهيد شد سيد اوصيا، على مرتضى . (290)
درست در همان لحظاتى كه صداى ضجه و ناله مردم در مسجد بلند بود و حسنين عليهمالسلام نيز در كنار پدر بر مصيبت امير مؤ منان عليه السلام سخت گريه مى كردند، امامحسن عليه السلام گفت : پدر جان ، چه كسى اين جنايت هولناك را در حق شما روا داشت ؟حضرت فرمود: مرا فرزند يهوديه ، عبدالرحمن بن ملجم مرادى كشت . امام حسن مجتبى عليهالسلام گفت : از كدام در فرار كرد؟ امير مؤ منان عليه السلام فرمود: كسى دنبالش نرود،چون به زودى او را از اين در وارد خواهند كرد. سپس با دست خود به در كنده اشاره فرمود.آنگاه ساعتى از هوش رفت و مردم در انتظار آوردن آن لعين از باب كنده بودند. ساعتىنگذشت كه فرياد مردم بالا گرفت و او را دست بسته از همان درب وارد مسجد كردند.شير در بستر
(291)
امير مؤ منان عليه السلام را به كمك فرزندانش به خانه بردند. لحظه اى پشت در خانه خالى نمى شد. مردم و علاقمندان براى ديدن امامشان بى صبرانه منتظر اجازه ورود بودند. گاهى در خانه به روى خيل مشتاقان باز مى شد؛ گاهى هم امام حسن عليه السلام مردم را مرخص مى كرد. در اين دو روز و چند ساعتى كه از عمر پر بركت امام باقى مانده بود، على فرزندان را جمع كرد و برنامه آينده را براى آنان تبيين كرد. روز بيستم ماه رمضان در خانه على را گشودند تا مردم براى آخرين بار امام مظلومشان را ملاقات كنند. مردم گروه گروه مى آمدند و سلام مى كردند و حضرت پاسخ مى داد و مى فرمود:
سلونى قبل اءن تفقدونى ؛ از من بپرسيد، پيش از آنكه مرا نيابيد.
حجر بن عدى ، كه به ديدار امام شتافته بود، از جاى برخاست و چند بيتى در مصيبت امير مؤ منان عليه السلام خواند. حضرت به او فرمود: اى حجر، چگونه اى آن روز كه از تو بخواهند كه از من بيزارى جويى ؟
عرض كرد: به خدا قسم ، اگر با شمشير قطعه قطعه ام كنند و به آتش بسوزانند، هرگز از شما بيزارى نمى جويم !
حضرت فرمود: به هر خير موفق باشى ! خداوند از آل پيامبر صلى الله عليه و آله به تو جزاى خير دهد! (292)
آن حضرت از آينده تاريك ، اين گونه خبر داد: زود باشد كه فتنه ها از هر سو به شما روى آورد و منافقان اين امت ، كينه هاى خود را از شما بخواهند و انتقام از شما بگيرند؛ پس بر شما باد به صبر كه عاقبت صبر نيكوست . آنگاه رو به سوى امام حسين عليه السلام افكند و فرمود: بعد از من ، در خصوص شما فتنه هاى بسيار به وقوع خواهد پيوست . صبر كن تا خدا حكم كند ميان شما و دشمنان شما؛ زيرا او بهترين داوران است . سپس افزود: اى ابا عبدالله ! تو را اين امت شهيد مى كنند؛ پس بر تو باد به تقوا و صبر در بلا. (293)
پرواز روح
دو سوم از شب بيست و يكم گذشته بود. (294) حضرت همچنانكه مشغول سخن گفتن با امام حسين عليه السلام بود، از هوش رفت و پس از دقايقى به هوش آمد و فرمود: اينك رسول خدا (295) و عموى من ، حمزه و برادرم جعفر نزد من آمدند و گفتند: زود بشتاب كه ما مشتاق و منتظر هستيم . اين گفت و پيشانى مباركش عرق كرد. چشمهاى مبارك را بر هم گذاشت و دست و پاى را سوى قبله كشانيد و پس از شهادتين ، روح بلندش به ملكوت اعلى پر كشيد. بار ديگر وضعيت آسمان و زمين بر آشفت و در آن شب ، آفاق آسمان دگرگون گشت ؛ بار ديگر زمين به لرزه در آمد و صداى تسبيح و تقديس فرشتگان از هوا شنيده مى شد. قبايل جن نوحه مى كردند و به سختى مى گريستند و مرثيه مى خواندند و با بلند شدن صداى گريه و شيون از خانه على عليه السلام اهل كوفه دانستند كه مصيبت آن حضرت روى داده و از اين رو يكباره در مصيبت على عليه السلام گريستند و خاطره رحلت پيامبر بزرگوار اسلام زنده شد. (296)
ابن عباس مى گويد: هنگامى كه امير مؤ منان عليه السلام در كوفه شهيد شد، سه روز آسمان خون باريد و هيچ سنگى در آن روز بر داشته نمى شد مگر آنكه خون در زير آن بود. (297)
روح ناآرام از بدن خسته امير مؤ منان عليه السلام پر كشيده بود. فرزندان او بدنش را آماده غسل كردند. محمد بن حنفيه مى گويد: چون برادرانم مشغول غسل شدند، امام حسين عليه السلام آب مى ريخت و امام حسن عليه السلام غسل مى داد. هرگز نياز نبود كه بدن على عليه السلام در حال غسل ، گردانيده شود؛ زيرا بدن مبارك هنگام غسل ، خود از اين سو به آن سو مى شد و بويى خوش تر از مشك و عنبر از جسد مطهرش به مشام مى رسيد. (298)
مظلومانه ترين تشييع
به دستور على عليه السلام پيكر پاك و مطهرش را بر تابوتى گذاردند و درست در همان ساعتى كه دو شب پيش ، از خانه ام كلثوم به مسجد رفته بود، بيرون آوردند.
بنا به وصيت حضرت جلوى تابوب را كسى بر دوش نگرفته بود (299) و تابوت بر دوش جبرئيل و ميكائيل پيش مى رفت . (300) و فرزندان ، داماد و تنى چند از ياران حضرت ، از جمله صعصعه پشت تابوت را به دوش گرفته بودند. ابر سفيدى بالاى سر تشييع كنندگان قرار گرفت و پرندگان سفيدى به پرواز در آمدند. (301) از بالاى سر، صداى زمزمه و پر و بال به گوش ‍ مى رسيد. (302)
محمد بن حنفيه مى گويد: به خدا قسم ، مى ديدم كه جنازه آن حضرت بر هر ديوار و ساختمان و درختى كه مى گذشت ، آنها سر تعظيم فرود مى آوردند و خم مى شدند و خشوع مى كردند. (303)
هنگامى كه جنازه به محل دفن رسيد، تابوت به زمين گذاشته شد. نخست امام حسن مجتبى عليه السلام به دستور امير مؤ منان عليه السلام بر پيكر آن حضرت نماز خواند و پس از نماز، جنازه را برداشتند و همان محل را خاك بردارى كردند. ناگاه قبر ساخته و لحد پرداخته اى ظاهر شد و تخته اى در زير قبر فرش شده بود كه بر آن لوح ، به خط سريانى دو سطر نقش بسته بود:
بسم الله الرحمن الرحيم ، هذا ما حفره نوح النبى لعلى وصى محمد صلى الله عليه و آله قبل الطوفان بسبعمائة عام ؛ (304) اين همان قبرى است كه نوح پيامبر براى على عليه السلام ، جانشين محمد صلى الله عليه و آله ، هفتصد سال پيش از طوفان حفر كرده است .
مرحوم مفيد رحمه الله و ديگران نوشته اند هنگامى كه جنازه على عليه السلام به آن محل رسيد، ناگهان سنگ سفيدى كه مى درخشيد، نمايان گشت . پس همان مكان را حفر كردند و به تخته اى برخورد كردند كه بر آن نوشته شده بود: اين چيزى است كه نوح پيامبر صلى الله عليه و آله براى بنده شايسته خدا، على بن ابى طالب عليه السلام فراهم كرده است . همين كه خواستند پيكر على عليه السلام را داخل قبر بگذارند، چند منادى با سخنان خود به استقبال پيكر آن حضرت آمدند.(305)
هاتفى مى گفت : او را به سوى اين تربت پاك بياوريد؛ حبيب مشتاق حبيب است . با شنيدن اين جمله ، حاضران مات و مبهوت شدند. (306)
هاتفى ديگر گفت : خداوند شما را صبر نيكو كرامت كند، در مصيبت سيد شما و حجت خدا بر خلق خويش . (307)
امير مؤ منان عليه السلام به حسنين عليهم السلام فرموده بودند كه هر گاه مرا داخل قبر گذارديد، پيش از آنكه خاك بريزيد، نخست دو ركعت نماز بخوانيد و سپس به درون قبر بنگريد. چون امام عليه السلام را داخل قبر گذاردند و دو ركعت نماز خواندند، به قبر نگريستند و ديدند كه پرده را از قسمت بالاى سر على عليه السلام كنار زد و ديد كه رسول خدا و آدم صفى و ابراهيم خليل عليه السلام با آن حضرت مشغول سخن گفتن اند. امام حسين عليه السلام نيز گوشه ديگرى را از قسمت پايين پاى حضرت برگرفت و ديد كه حضرت فاطمه عليها السلام و حوا و مريم و آسيه بر آن حضرت نوحه مى كنند. (308)
پس از دفن على عليه السلام صعصعه بى تاب گشت و يك دست خود را بر قلبش گذارد و با دست ديگر مقدارى از خاك قبر امير مؤ منان عليه السلام برداشت و بر سر خود مى زد و مى گفت :
پدر و مادرم به فداى تو باد اى امير مؤ منان ! گوارا باد تو را كرامتهاى خدا،اى اباالحسن ! به حقيقت مولد تو پاكيزه بود و صبر و جهادت عظيم و به آنچه آرزو داشتى رسيدى و تجارت سودمندى كردى و نزد پروردگار خود رفتى ... از خدا بخواه تا بر ما منت گذارد و راهت ادامه دهيم ... . (309) صعصعه آنقدر و گريست كه ديگران را سخت و به گريه در آورد و آنگاه رو كرد به امام حسن و امام حسين عليهم السلام و محمد، جعفر، عباس ، يحيى ، عون و ساير فرزندان آن حضرت ، و به آنان تسليت گفت و به كوفه بازگشت . (310)
سلام بر اول مظلوم عالم
سلام بر ساقى كوثر كوثر و ميزان اعمال


:: DownLoadBook.Org ::

حكمت عملى يا اخلاق مرتضوى

صد كلمه از كلمات قصار سيد الموحدين و سر العارفين حضرت امير المؤ منين على عليه السلام

شرح و ترجمه : استاد محى الدين الهى قمشه اى

مقاله يكم در معرفت خدا
 مقاله دوم در توحيد خدا و اخلاص به درگاه الهى عز سلطانه
 ايمان به خدا و عالم غيب ما فوق الطبيعه
 مقاله چهارم در علامات و صفات اهل ايمان و مراتب يقين و اوصاف پاكان
 مقاله پنجم در تربيت و تهذيب نفس ناطقه
 مقاله ششم در اخلاق فاضله و وفا و صفا و حفظقول و عهد بين خدا و خلق
 مقاله هفتم در حقيقت دنيا و فراغ نفوس قدسى ازشواغل و موانع جسمانى عالم طبيعت
 مقاله هشتم در سعادت حقيقى و لذات روحانى و حب و ذكر و اشتياق به خدا
 مقاله نهم در احسان به خلق ، به مال و جاه و قدرت و زبان غيره
 مقاله دهم در امور اجتماعى
 خاتمه ، مقالات در منثور از كلمات قصار
 نصيحت حضرت اميرالمؤ منين عليه السّلام و ختم كتاب


:: DownloadBook.ORG ::

مقاله يكم در معرفت خدا
 بسم الله الرحمن الرحيم
كلمه 1 - قال امير المؤ منين - عليه السلام -:
من عرف الله سبحانه توحد، و من عرف نفسه تجرد، و من عرف الدنيا تزهد، و من عرف الناس تفرد
ترجمه :
كسى كه خدا را شناخت موحد شود، و هر كه خود را شناخت مجرد از امور دنيوى گردد، و هر كه دنيا را شناخت در او زهد ورزد و اعراض كند.
شرح :
يعنى هر كس خدا را شناخت به يكتائى و يگانگى او معترف شود و موحد حقيقى گردد و موحد حقيقى تمام توجه و شوق و عشق و وله او به خداست و هر حاجت از خدا خواهد بلكه حاجتى جز خدا ندارد.
يا آنكه خدا را شناخت مى داند خدا موجود واحد بسيط تام كامل غنى با لذات و فوق التمام و فوق نامتناهى است و اگر او را شريك باشد مركب شود از ما به الاشتراك و ما به الامتياز و مركب مسبوق و محتاج به اجزاست و شيئى محتاج غنى الذات نيست پس معرفت خدا لازمه اش توحيد او در علم و عمل است ، و هر كه خود را شناخت مجرد از همه چيز شود و تنها به تكميل ذات خود پردازد، و هر كه دنيا را شناخت از دنيا رو بگرداند و در او زهد ورزد، و هر كه مردم را شناخت عزلت از خلق گزيند.
كلمه 2 - قال اميرالمؤ منين - عليه السلام :
ينبغى لمن عرف الله سبحانه ان لايخلو قلبه من رجائه و خوفه
ترجمه :
هر كس خدا را شناخت دلش از اميدوارى بخدا و ترس او خالى نباشد.
شرح :
يعنى هر كه خدا را شناخت دل او از خدا هراسان و به او اميدوار باشد يا كسى كه خدا را شناخت تنها بخدا اميدوار و تنها از خدا مى ترسد و از هيچ كس ديگر نمى ترسد و تنها بخدا چشم اميد دارد و بغير او ابدا اميدوار نيست .
موحد چه در پاى ريزى زرش
چه شمشير هندى نهى بر سرش
اميد و هراسش نباشد زكس
بر اين است بنياد توحيد و بس
كلمه 3 - قال اميرالمؤ منين عليه السلام :
ينبغى لمن عرف الله ان يتوكل عليه
ترجمه :
هر كه خدا را شناخت سزاوار است كه تنها بر او توكل كند.
شرح :
در كلمه ديگر فرمود هر كه ايمانش قوى تر است توكل او بر خدا بيشتر است و هر كه توكل او بر خدا بيشتر است خدا شناس تر است و اعتماد در كارها بغير خدا نداشته و تمام توجهش در كليه امور بخدا باشد و كارش همه را به حق واگذارد و بالنتيجه تمام امور مشكل را خدا بر او آسان گرداند كه فرمود من توكل على الله ذلت له الصعاب
توكل ان تدع الامرالى
مقدر الامور جل و علا
و در نتيجه توكل همه كارش را بخدا تفويض كند و حضرت - عليه السلام فرمود: من فوض امره الى الله سدده هر كه كارش را به خدا مفوض كند خدا بحد كامل آن كار را محكم اساس گرداند.
كلمه 4 - قال اميرالمؤ منين عليه السلام :
من عرف الله خاف الله ، و من خاف الله امنه من كل شيئى
ترجمه :
هر كه خدا را شناخت از خدا مى ترسد و هر كه خدا ترس شد خدا او را از هر ترسى ايمن مى سازد.
شرح :
يعنى هر كه خدا را شناخت از او مى ترسد و بس ((از هيچ كس جز خدا نمى ترسد و در حقيقت شجاع ترين مردم باشد)) چنانكه ابن سينا فرمود، العارف شجاع و كيف لا و هو بمعزل عن تقية الموت عارف كه از خدا مى ترسد و معصيت او نمى كند و مرگ را حضور حق و رحمت حق داند ديگر از مرگ و هيچ حادثه و هيچ مخلوقى نمى ترسد زيرا ترس ها همه از مرگ است و عارف بالله مرگ را خوشترين حال و بهترين سعادت خود داند كه حضور محبوب خود مى رود پس هر كس خدا ترس شد خدا او را از هر امر مخوف و ترسناك ايمن سازد تا از هيچ چيز نترسد و مانند على - عليه السلام - و شيعيان واقعى او شجاع و دليرترين مردم است .
كلمه 5 - قال اميرالمؤ منين عليه السلام :
من عرف نفسه عرف ربه
ترجمه :
هر كه خود را شناخت خدا را شناسد.
شرح :
يعنى هر كه خود را شناخت كه از نطفه پست و ناچيز وجودى يافته به اين جمال و كمال جسمانى و روحانى كه عالم عقلى است مطابق با عالم عينى البته خداى خود را خواهد شناخت زيرا مى داند كه جز ذات عالم قادر حكيم و اهب الصور اين وجود را از نطفه به اين كمال نرسانيده است پس در اثر فكر و توجه به نفس ناطقه مجردخود خدا را به اوصاف جمال و جلال و كل الحسن و الكمال خواهد شناخت و باز فرمود من عرف نفسه فقد انتهى الى غاية كل معرفقة و علم هر كه خود را شناخت خدا را شناسد و چون خدا را شناخت به معرفت كل الوجود و حقيقة الكل نائل گرديده و بالنتيجه بهر علم و معرفت راه يافته است .
كلمه 6 - قال اميرالمؤ منين عليه السلام :
المعرفة نور القلب المعرفة بالقدس
ترجمه :
معرفت خدا نور و روشنى است و نيل و استفاضه از عالم قدس .
شرح :
يعنى معرفت و شناسائى خدا دل را روشن به انوار و اشرافات الهى گرداند كسى كه خدارا شناخت هميشه دلش روشن و خاطرش چون باغ و گلشن بياد حق شاد است و دايم به افاضه فيش از عالم قدس محظوظ و بهره مند است .
كلمه 7 - قال اميرالمؤ منين عليه السلام :
من عرف الله وعظمه منع فاه من الكلام و بطنه من الطعام و عنى نفسه بالصيام و القيام
ترجمه :
هر كه خدا را شناخت دهانرا از كلام و شكم را از طعام غير ضرورى منع كند و پيوسته نفس را رنج به نماز و روزه و طاعت براى راحت ابد خواه داد.
شرح :
يعنى كسى كه خدا را شناخت لازمه معرفتش اموريست كه از آن جمله زبان از كلام بيهوده و عبث نگاه مى دارد و سخن جز به حق نگويد و الا بذكر خدا و علم و هدايت خلق لب نگشايد ديگر شكم را از طعام والوان گوناگون اشربه و اطعمه و لذات نفسانى منع مى كند و جان خويش را در راه طاعت خدا به قيام در نماز و امساك روزه براى صفاى روح به رنج و تعب مى اندازد و شب و روز مى كوشد كه كه بر مقام معرفت و قربش بخدا بيفزايد و فقناالله تعالى
كلمه 8 - قال اميرالمؤ منين عليه السلام :
اعرف الناس بالله سبحانه اعذرهم للناس و ان لم يجد لهم عذرا .
ترجمه :
فرمود هر كس خدا را بهتر شناسد عذر مردم را هر چه كنند بهتر مى پذيرد هر چند بر آنان عذرى نداند.
شرح :
يعنى يكى از اوصاف خدا شناسان آنست كه هرگز زبان به عيب جوئى و بد گفتن به خلق نگشايند و كسى را ملامت در كارى نكنند و عذر او به پذيرند و توبه گنه كاران را به درگاه خدا مقبول و اميد عفو بر همه روا دارد همه نيك و بد مردم را مشمول عنايت و رحمت نامنتهاى حق تواند دانست و هرگز بغض و عداوت از خلق در دل ندارد و ابدا تحقير و توهين بكس روا ندارد زيرا.
خلق را چون آب دان صاف و زلال
اندر او تابان صفات ذوالجلال
و همه كس را معذور در مراتب وجود و سرقدر شناسد و نزد خدا قابل رحمت واسعه و الطاف بى نهايت شمارد و به زبان عشق چون الهى سرايد:
گر برق رحمت زند بر خرمن عاصيان
ترسم كه ابليس دون آهنگ رضوان كند
و خود را بهتر از كسى نپندارد و به مردم نظر اشفاق و ترحم كند و اگر كسى را در گناهى مستغرق ديد به او نصحيت و نكوهش از شفقت مى كند نه خشم و ملامت و بر او مغفرت از خدا مى طلبد زيرا خدا را شناخته كه او را رحمت واسعه است و رحمتى وسعت كل شيئى پس نتيجه خداشناسى اشفاق و ترحم و مهربانى و عذر پذيرى نسبت به نيك و بد خلق خواهد بود.
كلمه 9 - قال اميرالمؤ منين عليه السلام :
اعلم الناس بالله اكثرهم له مسئلة
ترجمه :
هر كه خدا را بهتر بشناسد از او بيشتر مسئلت نمايد.
شرح :
در كلمه ديگر حضرت فرمود: ((چيزى نزد خدا محبوب تر از آن نيست كه بندگان از او حاجت خود را طلب كنند)) يعنى هر كس خدا را شناخت داند كه زمام تمام امور عالم به دست اوست و غير حق را كارى به دست نيست و قدرتى بدون مشيت حق بر چيزى ندارد پس هر حاجت جسمانى و روحانى دارد رو به خدا آرد و به درگاه خدا دست مسئلت دراز كند و چون وجود جميع خلق را محتاج به لطف حق داند و خدا را غنى و تواناى مطلق شناسد و ان الله لهو الغنى الحميدو مايفتح الله للناس ‍ من رحمة فلا ممسك لها و ما يمسك فلا مرسل له درى كه خدا بروى بنده بگشايد كسى نتواند بست و درى كه بست كس نتواند گشود لذا بنده حق هر چه مى خواهد از خيرات و سعادات دنيا و عقبى از كسى غير حق نمى طلبد و همه حوائج كلى و جزئى خود را از خدا بسيار مسئلت مى كند و مى داند از هر كس حاجتى به خواهد پيش او خوار مى شود مگر خدا كه هر چه بنده بيشتر از او حاجت خواهد آن بنده نزدش عزيزتر شود و اين معنى را حضرت در كلمه اى فرمود قريب به اين عبارت اكثار طلب الحاجة من الله يعزك و من الناس يذلك سوال بسيار از خلق موجب ذلت شود و از خدا موجب عزت است پس هر كس خدا را بهتر شناخت بيشتر از او سوال حاجت مى كند چون همه درها را بروى خودبسته مى داند جز درگاه لطف بى حساب و رحمت واسعه الهى .
كلمه 10 - قال اميرالمؤ منين عليه السلام :
معرفة الله سبحانه اعلى المعارف
ترجمه :
فرمود معرفت خدا بالاترين معارف است .
شرح :
يعنى بهتر و عالى ترين حكمت و معرفت ها شناختن خداست زيرا علوم و معارف را هريك درجه و رتبه ايست و علمى اشرف از علم ديگر و معرفتى بالاتر از معرفتى است و اشرفيت علم به واسطه اشرفيت وجود معلوم است ، يا اتقن و اظهريت برهان ، يا افضليت غايت است ، و به اين هر سه وجه علم الهى و معرفت خدا اشرف و اعلاى علوم است اما از جهت موضوع اين علم اعلى و اكمل است زيرا موضوعش وجود حق و صفات كماليه و افعال و شئون آثارى اوست و معلوم است كه اين موضوع اشرف و اعلاى تمام موضوعات علوم است لذا حكماى الهى فرموده اند علم حكمت الهى چون موضوعش وجود حق و صفات و افعال و كيفيت صنع و ابداع حضرت احديث است پس اعلاى علوم و معارف است و من يوت الحكمة فقدا و تى خيرا كثيرا هر كه به حكمت الهى معرفت يافت بخير و سعادت بسيار بى شمار رسيده است اما از جهت برهان : برهان اين علم وجود كامل فوق الكمال خداست پس اتم و اظهر و اتقن برهانست چون وجود حق از فطريات است اميرالمؤ منين فرمود اعرفوا الله بالل و دل على ذاته بذاته برهان او وجود و انوار و اشراقات خود اوست خدا را به خود او كه هستى صرف است بايد شناخت اولم يكف بربك انه على كل شيى شهيد.
آفتاب آمد دليل آفتاب
گر دليلت بايد از وى رو متاب
انت الذى اشرقت الانوار فى قلبو اوليائك حتى عرفوك و و حدوك تو در دل خاصان و دوستانت انوار جمال خود را اشراق كردى تا تو را شناختند و موحد شدند.
پس خدا را دليل و برهان خداست كه وجودش فطرى و بديهى است هر چند كنهش ‍ ناپيداى ابدى است و در هيچ علم برهانى ازين روشن تر نيست كه به واسطه نور وجود الهى بر چشم بصيرت دلهاى پاكان عالم پديدار است .
جمال يار نداد حجاب و پرده ولى
غبار ره بنشان تا نظر توانى كرد
اما از حيث غايت معلوم است كه حكمت الهى كه غايتش معرفت الله است اشرف و اعلاى امور است كه غايت الغايات اوست يا غاية امال العارفين
مقاله دوم در توحيد خدا و اخلاص به درگاه الهى عز سلطانه
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
من وحدالله سبحانه لم يشبهه بالخلق
ترجمه :
آنكه خدا را بوحدانيت و يگانگى شناخت او را در هيچ وصف به خلق مشابه نداند.
شرح :
يعنى موحد واقعى به كلى خدا را از اوصاف خلق منزه و مبرا داند و او را بى مثل و مانند شناسد ليس كمثله شيئى زيرا آنچه داراى صفات خلق است مانند خلق محتاج است و خدا غنى مطلق است خلق ذات و صفاتشان همه دست خوش فنا و زوال و حاجت و نقص است و خدا ذاتى است ازلى و ابدى و غنى در ذات و هيئات ذات و نعوت و صفات است و صفاتش همه عين ذات مقدسه است به خلاف خلق كه در وجود محتاج و در صفات و كمالات نيازمند بغيرند.
كلمه 2 - قال اميرالمؤ منين عليه السلام :
التوحيد حياة النفس
ترجمه :
يعنى ، انسان به نور معرفت خدا و توحيد ذات و صفات حق جانش روشن نگردد به مقام روح انسانى نرسيده و تا آنان معنى بزرگ را در خود ادراك شهودى نكند هنوز زنده به حيات حقيقى نگرديده است در ديوان منسوب به حضرت مولى - عليه السلام - است .
و ان امرء يحى بالعلم ميت
و ابدانهم قبل القبور قبور
كس يكه زنده به نور علم و معرفت نگردد مرده است و پيش از آنكه به قبر داخل شود بدنش قبر جان مرده اوست و نيز فرموده هر كس خدا را فراموش كند خدا او را از نفس ‍ ناطقه خود غافل سازد و چشم بصيرت قلبش كور شود و هر كس بياد خدا باشد خدا قلبش را زنده و عقلش را نورانى گرداند و شعر اشاره به آيه مباركه است نسوالله فانساهم انفسهم يعنى هر كس خدا را فراموش كرد از جان خويش و كسب سعادت ابدى خود فراموش كند و همه بتن پرورى و خدمت بدن حيوانى پردازد كه لازمه اش مرگ روح و فناى نفس ناطقه قدسيه باشد كه حق فرمود قد افلح من زكيها و قدخاب من دسيها رستگار شد هر كه روح خود را تربيت و تكميل به علم و عمل كرد، و زيان كرد و فاسد گرديد هر كس كه بتن پرورى از تربيت روح اهمال و اعراض كرد پس توحيد و علم و معرفت الهى زنده كننده حقيقى روح انسان است .
كلمه 3 - قال اميرالمؤ منين عليه السلام :
التوحيد ان لاتتوهمه ، و العدل ان لا تتهمه
ترجمه :
توحيد آنست كه خدا را در وهم و انديشه نياورى و عدل آنكه خدا را به ظلم و كار قبيح متهم نگردانى .
شرح :
يعنى موحد حقيقى كه خدا را به يگانگى و يكتائى شناخته مى داند كه خدا بفكر و عقل و وهم و انديشه خلق نمى گنجد و برتر از حد ادراك جميع خلايق است حتى ملائك و انبياء و اولياء پس موحد مى داند كه هر چه در وهم و خيال درآيد مخلوق است چنانكه امام صادق - عليه السلام - فرمود.
كل ما ميز تموه باو هامكم فى ادق معانيه مخلوق مصنوع مثلكم مردود اليكم الخ هر چه در وهم و انديشه آيد مخلوق است .
در كلمه ديگر حضرت فرمود لا تقدر عظمة الله على قدر عقلك عظمت خدا را بقدر عقل خود قياس مكن كه او بزرگتر از حد و وصف عقل و ادراك است دعاى رسول اكرم است يا من لا يعلم و لا يدرى ماهو الاهو و عدل خدا آنكه هر چه فعل خداست همه را عدل و احسان و لطف و رحمت به خلق دانى و ابدا ظلم به حق نسبت ندهى و ابدا چون جبريان در مسبب ازلى جور به خلايق نپندارى بلكه بدانى فعل الهى همه عدل و عشق و لطف و رحمت است .
كلمه 4 - اميرالمؤ منين - عليه السلام -: لن تتصل بالخالق حتى تنقطع عن الخلق
ترجمه :
فرمود تا از خلق منقطع نشوى بخدا واصل نخواهى شد.
شرح :
يعنى در مقام علم تا خدا را منزه از اوصاف و اطوار خلق نشناسى و او را برتر از حدود ماهيت ندانى و بالاتر از حد توصيف و تصور نپندارى بمعرفت او نرسيده اى و در مقام علم هرگاه از كليه خلق چشم به پوشى و جز خدا به هيچ كس توجه نكنى نه در عبادت نه در حاجت و همه عالم را در مقابل خدا از نظر بيندازى آنگاه خدا را واقعا شناخته اى عظم الخالق فى انفسهم فصغر مادونه فى اعينهم آنكس كه خدا را شناخت از عظمت خدا هر چه غير خداست همه در نظرش كوچك و ناچيز است و در نتيجه منقطع از خلق شود تا بخالق راه يابد.
كلمه 5 - قال اميرالمؤ منين عليه السلام :
قلوب العباد الطاهرة مواضع نظر الله سبحانه فمن طهر قلبه نظر اليه .
ترجمه :
دلهاى پاك بندگان خدا محل نظر و عنايت خداست پس هر كس دل را پاك از هوا كرد خدا به او نظر افكند.
شرح :
يعنى عنايت خاص ازلى حق و توجه مخصوص حضرت احديت به دلهائى است كه پاك از هوا و منقطع از غير خدا باشد و بت هائى كه هواى نفس مى تراشد همه را بشكند و دل را پاك از توجه به عالم آفل باطل الذات كند و خليل وار ((لااحب الافلين )). گويد.
آن شايسته نظر خاص خداست و چنانكه حضرت - عليه السلام - فرمود كل ما شغلك عن الله فهو صنمك هر چه از خدا باز دارد تو را آن بت است و بت رجس ‍ و پليد است فاجتنبوا الرجس من الاوثان )) پس دلهائى كه از صفات حيوانى و شيطانى منزه و طاهر از لوث خود بينى شد و از هر چه غير رضاى اوست پاك گرديد و به كلى شوق و عشق و انس و طاعت و محبتش خالص للله و مختص به آن محبوب و معشوق مطلق شد چنان پاك دلها لايق نظر و توجه خداست و التفات و عنايت خاص ‍ حضرت احديت .
و خلاصه هر دل كه از مقام تجليه و تخليه به مقام فنا در حق رسيد و در مقام تجليه شرع الهى را كه حضرت در كلمه ديگر فرمود الشريعة رياضة النفس امتثال كرد ((واجب را عمل كرد و حرام را ترك )) و در مقام تخليه از صفات رذيله كبر و غرور و بخل و حسد و كينه و عجب و خود بينى منزه گشت و در مقام تخليه متصف به صفات ملكوتى و متخلق به اخلاق الله گرديد و در مقام فناء افعال و اوصاف و ذوات ممكنات را در افعال و صفات و ذات حق فانى و هالك يافت و معنى كل شيئى هالك الا وجهه . را شهود كرد، آن دل پاك از ماسوالله و به مقام مشاهده خدا نائل گردد آرى لازمه نظر خدا به بنده عارف فنا و استغراق عارف در شهود خداست رزقناالله و اياكم .
كلمه 6 - قال اميرالمؤ منين عليه السلام :
ما وحدد من كيفه ، و لا حقيقه اصاب من مثله ، و لا اياه عنى من شبهه ، ولا صمده من اشار اليه و توهمه .
ترجمه :
حقيقت توحيد را نيافته آنكه بر خدا مثل و مانندى قايل شود يا خدا را به چيزى شبيه داند، و غنى نامحدود ندانسته هر كه او را به اشاره حسى يا عقلى محدود سازد.
شرح :
يعنى عارف به توحيد خدا چنانكه در كلمه سابق بيان شد خدا را نامنتاهى و فوق نامتناهى داند و عقل و فكر و انديشه محدود خود را از فهم كنه ذات نامحدود او معزول و عاجز شناسد و از اشاره و كم و كيف و حد و مثل و شبه و مانند آن ذات بى مثل و مانند را منزله داند زيرا.
آنچه پيش تو غيره از آن ره نيست
غايت فهم تو است الله نيست
ما عرفناك حق معرفتك
ميسرايد زبان وحى سرا
خود نديدستش و نخواهد ديد
چشم حق بين سر ما اوحى
يعنى آنكس كه عقل اول است و رسول خاتم و صاحب مقام ثم دنى فتدلى فكان قاب قوسين او ادنى كه اعلاترين رتبه ممكناتست در مقام معرفت خدا اظهار عجز كرده و ما عرفناك حق معرفتك ميسرايد و سبحانك لا احصى ثناء عليك در دعا مى گويد پس كليه موجودات از ملائكه مهين گرفته تا سايرين همه از معرفت بكنه ذات احديت معزول و محرومند اما تمام موجودات هم داراى مرتبه از معرفت خدا خواهند بود و بايد يا به نظر در وجود يا به فكر و نظر در آيات آفاقى و انفسى مقام معرفت خود را هر چه به توانند تكميل كنند كه درجات بهشتى ((هر بهشتى )) تابع درجات معرفت است .
كلمه 7 - قال اميرالمؤ منين عليه السلام :
فى توحيد الله ليس فى الاشياء بوالج و الا عنها بخارج .
ترجمه :
نه خدا در اشياء داخل است و نه از آنها خارج .
شرح :
يعنى ذات يكتا و يگانه خدا با آنكه با تمام موجودات و مقوم كليه حقايق وجوديه است داخل در عالم است و خارج از عالم ، از چيزى بطور مباينت خارج نيست و در چيزى به نحو حلول داخل نيست . به عبارت ديگر خدا در حدود و ماهيات اشياء نيست و از وجود و حيث نوارنيت كه تجلى فعلى اوست با تمام موجوداتست و هو معكم اينماكنتم . چون ذات بحت بسيط تعين و حد و و ماهيت نمى گنجد و مقوم تمام موجوداتست و محيط به كليه وجودات و در هر مكن آن لامكانى حاضر و از كليه امكنه خارج است .
كلمه 8 - قال اميرالمؤ منين عليه السلام :
الاخلاص عبادة المقربين .
ترجمه :
اخلاص در عمل عبادت بندگان مقرب خداست .
شرح :
يعنى اخلاص در عبادت كه هيچ شائبه شرك و ريا در او نباشد و در او هواى نفس هيچ مداخله نكند و جز رضا و خوشندى حق در آن عمل هيچ منظورى نداشته باشد انما نطعمكم لوجه الله صرف باشد آن عبادت بندگان خاص و مخصوص مقربان درگاه الهى است كه آن مشتاقان حق در عمل شان شوق بهشت و خوق دوزخ هم مداخله ندارد و تنها نظرشان در كار به ميل و رضاى معشوق است مانند على - عليه السلام - و خاصان شيعيان كه ميل آنها فانى در ميل خداست و ما يشاون الاان يشاء الله .
جز به ميل حق نجنبد ميل من
نيست جز عشق احد سر خيل من
و اين مقام اخلاق كه در اول خطبه حضرت فرمود كمال توحيد اخلاص است لازمه توحيد خاص الخاص و معرفت اولياء خداست كه غير خدا را عدم انگاشتند.
آتشى از عشق بر افروختند
پخته و خام دو جهان سوختند
كلمه 9 - قال اميرالمؤ منين عليه السلام :
الاخلاص اعلى الايمان .
ترجمه :
اخلاص بلند پايه ترين مقام ايمان است .
شرح :
يعنى ايمان : بخدا را مراتبى بسيار است تابع معرفت و چون معرفت و توحيد كامل گردد انسان به مقام اخلاص در علم و عمل نائل شود بنابراين عالى تربن ربته ايمان و معرفت اخلاص خواهد بود و اخلاص تا آنجا رسد كه غير خدا موجود حقيقى نبيند و در آنحال شرك و ريا در كارش ابدا تصور نشود.
كلمه 10 - قال اميرالمؤ منين عليه السلام :
السعيد من اخلص الطاعة .
ترجمه :
سعادتمند آن كس است كه طاعت خدا را خالص براى خدا بجاى آورد.
شرح :
سعادت حقيقى آنست كه مطلوب انسان از طاعت خدا خود حق و شهود جمال الهى باشد و چنانكه در كلام حضرت - عليه السلام - لكن وجدتك اهلا للعبادة عشق خدا موجب عيادتش گردد نه عشق بهشت يا خوف دوزخ يا اغراق ديگر، پس ‍ انسان به سعادت آنگه رسد كه مطلوبش و معشوقش شهود جمال آن حسن آفرين است .
مقاله سوم
ايمان به خدا و عالم غيب ما فوق الطبيعه
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
الايمان معرفة بالقلب و اقرار باللسان و عمل بالاركان .
ترجمه :
ايمان سه چيز است معرفت خدا به قلب و اقرار به زبان و عمل به جوارح .
شرح :
يعنى به ايمان تنها لفظ و حرف بر زبان نيست بلكه حقيقت ايمان اول معرفت و شناسائى خداست به قلب و به وطن ذات قلب المومن عرش الرحمان براى آنست كه خدا را به قلب مشاهده مى كند پس ايمان اول معرفت و شهود خداست به چشم قلب و مطابق قلب بر زبان نيز جارى سازد تا خلق را هم به ايمان دعوت كند كه چون زبان با قلب مطابق شد سخن موثر خواهد بود الكلمة اذا خرجت من القلب وقعت فى القلب و اذا خرجت من اللسان لم تجاوز الآذان سخن كز دل برون آيد نشيند لاجرم بر دل ، و اگر به زبان تنها بود بگوش مى رسد و بدل نمى رسد و آنگاه كه قلب و زبان مطابق شد. باز عمل بار كان هم شرط ايمان است يعنى بايد مطابق قلب و زبان هر عمل نيكو كه به جسم يا به مال او مربوط است اعضاى او بايد به حكم ايمان بجاى آرد مانند نماز و روزه و انفاق مال و جهاد در راه دين و غيره تا به مقام ايمان براستى و حقيقت نائل شود و اگر ايمان در قلب نبود منافق است و كافر و اگر در قلب بود در زبان و در عمل و اركان نبود مومن است اما فاسق و مقامش در ايمان ضعيف است و هر گاه سه مقام بود ايمان كامل با عدل و تقوى است و معتزليان بين كفر و ايمان فاسق را واسطه دانند نه مومن و نه كافر شمارند و ما اماميه فاسق را مومن معصيت كار دانيم و قابل توبه و دخول بهشت شناسيم .
كلمه 2 - قال اميرالمؤ منين عليه السلام :
ما آمن بالله من قطع رحمة .
ترجمه :
فرمود ايمان بخدا نياورده است كسى كه قطع رحم كند.
شرح :
يعنى هر كس با رحم و خويشاوندان و خاندان خود طريق مواصلت و محبت نپويد بلكه از ارحام خود كناره گيرد و يا به آنها جور و ستم روا دارد آنكش بخدا ايمان ندارد كه خدا در قرآن فرمايد:
فاتقوا الله الذى تسائلون به والارحام . خدا ترس باشيد كه از آن سوال شويد و ارحام را رعايت كنيد و قطع رحم زنها مكنيد آنكس به ارحام و خاندان و خويشان خود محبت نكند ((يا دشمنى كند)) از حكم فطرت بيرون است چون محبت خويشان حكم فطرت انسان است و هر كه از حكم فطرت بيرون رود از معرفت و ايمان بخدا كه ((دانش حق ذوات را فطرى است )) بى بهره ماند زيرا فطرتش از انسانيت منحرف و منسلخ است و در فطرت منحرف از انسانيت خداشناسى و ايمان وجود ندارد، و جاى ديگر فرمود: لاايمان لمن لا عقل له يعنى آنكه عقل فطرى نداشت ايمان بخدا ندارد نتيجه آن كه هر كس قطع رحم كند يا بى ايمان يا البته ضعيف الايمان است و هر كه را نور ايمان است صله رحم كند بلكه به عالم نبات و حيوان نيز احسان كند كه علاوه بر نوع انسان كه بنى آدم اعضاى يكديگرند حيوان و نبات هم خويشان انسان با علم و ايمانند چون گاو و گوسفندى كه به او شير مى دهند به منزله مادرند و نباتات كه با و قوت مى دهند به منزله بستگان .
كلمه 3 - قال اميرالمؤ منين عليه السلام :
ثلاث من كن فيه فقد اكمل الايمان : العدل فى الغضب و الرضا، والاقتصاد فى الفقر و الغنى ، و اعتدال الخوف و الرجا .
ترجمه :
سه وصف در انسان دليل كمال ايمانست .
يكى آنكه با دشمن و دوست غضب و خوشنودى او را از عدالت بيرون نبرد، ديگر در حال فقر و غنا اقتصاد و ميانه روى را رعايت كند، ديگر از خدا خوف و اميدواريش ‍ معتدل و مساوى باشد.
شرح :
ايمان انسان آنگاه كامل باشد كه :
اولا. با خلق اگر دوست يا دشمن است حب و بغض شخصى نداشته و ملكه عدالت و خلق انصاف را حفظ كند و در مقام حكم در حق دشمن و دوست بعدل قضاوت كند كه جور به دشمن و طرفدارى از دوست به حكم هواى نفس نقص ايمان و خلاف وجدان و دور از طريق خدا پرستى است .
و ثانيا. با خود در حال فقر و غنى معتدل باشد نه فقر او را بدنائت و لئامت افكند، و نه غنى و ثروت او را به اسراف و عياشى و شهوت رانى كشاند.
و ثالثا. با خدا خوف و اميدش مساوى باشد نه خوف از اميد افزون و نه اميد از خوف كه اگر خوفش كمتر از اميد وارى بخدا شد قوى است و تجرى نفس به فريب اينكه خدا ارحم الراحمين است ((عفو خدا بيشتر از جرم ماست )) او را بورطه عصيان كشد. و اگر خوفش بيش از اميد باشد بسا نفس از راه شدت خوف او را از توجبه برحمت واسعه بى نهايت خدا غافل كند و به حال نا اميدى و ياس از رحمت خدا كه بزرگترين گناهست در اندازد در صورتيكه ايمد به رحمت الهى موجب شوق و رغبت به كار نيكو گردد و روح را منبسط و شاد خاطر نگاه دارد پس بايد اهل ايمان در خوف و رجا معتدل باشند.
در كلمه ديگر حضرت فرمود خف ربك وارج رحمته يومنك مما تخاف و ينلك ما رجوت از قهر خدا بترس و به رحمتش اميد وار باش تا خدا از هر مخوفى تو را ايمن سازد و بهر چه اميد وارى نائل گرداند و در اواخر عمر و سنين پيرى در اخبار است كه غلبه اميد بر خوف پسنديده است چون شهوت و غضب ضعيف شده و هنگام انتقال از اين عالم فررا رسيده است بهتر است كه بنده اميدش برحمت نامنتهاى خدا بيشتر باشد تا با رضا و شوق به لقاى حق از جهان رود تا بباغ رضوان شتابد.
كلمه 4 - قال اميرالمؤ منين عليه السلام :
الايمان شجرة اصلها اليقين و فرعها التقى و نورها الحياء و ثمرها السخاء .
ترجمه :
ايمان به خدا در مثل درختى است كه ساقه آن يقين است و شاخه اش تقوى و شكوفه اى حياء و ميوه اش سخاوت است .
شرح :
حضرت ، ايمان به خدا را به درختى مثل زده و اصل آن يعنى ساقه و ريشه و ذات درخت مقام يقين به مبدا و معاد است كه بى هيچ شك و ريب خدا و قيامت را معتقد باشد تا به هيچ تشكيك از اين عقيده بيرون نرود الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة . و تمثال ثبات در ايمان را فرمود المومن كالجبل الراسخ لاتزعزعه القواصف مومن مانند كوهى استوار است و هيچ باد فتنه و حوادث عالم او را از جاى حركت نتواند داد.
اما شاخه درخت ايمان تقوى داشتن است از هر چه عمل زشت و كار نارواست بلكه مقام عالى آن تقوى از هر لذت و خوشى جز لذت لقاى خدا و شهود آن معشوق كل الحسن يكتاست .
اما شكوفه آن درخت كه زينت و جمال اوست فرمود حياء از خود و خدا و خلق است كارى كه خود بالوجوان زشت مى داند نكند و از آنچه خدا نهى كرده شرم كند و كار حرام را بى حيائى و جسات خدا شمارد و بر خلق هم كار بد خود را مستور دارد و از تجاهر به عصيان شرم كند كه اگر فسق و گناه پنهان را آشكار كند موجب پرده درى و خرابى جامعه و فساد جرات مردم به عصيان شود.
اما ميوه درخت ايمان فرمود سخاوت نفس است و سخاوت نه تنها احسان به فقيران و مستمندان است بلكه ملكه سخاوت به حقيقت قوه ايست از آثار علو نفس و بلندى همت كه لازمه اش آنست كه انسان از جان و مال به راه خدا و احسان به خلق خود دارى نكند و در آنچه خير و صلاح مقام انسانى است به امر حق و راى عقل كامل مال و جانرا به آسانى بذل تواند كرد بلكه از احسان هر گونه احسانى به خلق جهان لذت برد و به ميل شوق و رغبت قلبى به خلق احسان كند و عالى ترين مرتبه سخاوت انما نطعمكم لوجه الله است كه ايثار باشد يعنى با وجود احتياج خود به چيزى آنرا براى خدا بخلق عطا كند و فقنا الله تعالى .
كلمه 5 - قال اميرالمؤ منين عليه السلام :
اصل الايمان (حسن ) التسليم لامرالله .
ترجمه :
اصل واساس ايمان بخدا تسليم امر خدا شدنست .
شرح :
يعنى حقيقت ايمان بخدا آنست كه انسان در اثر عبادات و طاعات و مجاهدات با نفس ‍ به مقام تسليم و رضا نائل شود و در معرفت حق بدان مقام رفيع رسد كه سراپاى فانى در اراده خدا گردد. لذا حضرت در حديث كميل بعد از فنا و بقا كه عالى ترين مقامات نفس است فرمود لها خاصيتان : الرضا و التسليم مقام رضا و تسليم خاصيت نفس كليه الهيه است كه اشرف و اعلاى نفوس قدسيه است و بنابراين اصل ايمان اينجا مراد كمال و حقيقت ايمانست كه براى نفوس كليه الهيه حاصل است و ملازم مقام رضا تسليم است كه انسان عارف پس از طى جميع مقامات سلوك به مقام رفيع رضا و تسليم مى رسد پس عارف هر گاه از مراتب ابتدائى كه تجليه و تخليه است و متوسط كه تحليه بصفات كمال است در گذشت و بمقام عالى و اعالى نائل شد كه مقام فناست فناى افعالى و صفاتى و ذاتى كه محو و طمس و محق است )) آنجا بمقام رضا تسليم بلطف خاص حق نائل گردد و برخى چون حكيم سبزوارى مقامات كلى سلوك را بترتيب چنين ذكر كرده اند.
1 - مقام ايمان .
2 - و مقام توبه عام و خاص و اخص ((توبه از گناه توبه از ترك اولى توبه از توجه بغير خدا)).
3 - و مقام تقوى كه آنرا نيز سه مرتبه است ((تقواى از حرام ، تقواى از لذت مباح ، تقواى از غير لذت شهود حق )).
4 - و مقام صدق و انابه .
5 - و مقام مراقبه .
6 - و مقام محاسبه .
7 - و مقام توكل .
8 - و مقام رضا.
9 - و مقام تسليم .
10 - و آخرين مقام مقام تسليم است كه عارف در اين مقام ابدا بر خود يا بر غير چيزى از حق نخواهد و هرگز اعتراض بر فعل حق ندارد و بهر چه پيش آيد مبتهج و خوش ‍ است هرگز چرا چنين شد يا چنان نگويد چرا سالمم يا مريض يا فقير يا غنى چرا سرد يا گرم است ابدا نگويد كه چون و چرا در كار حكمت ازلى خلاف مقام رضاست .
چون و چرا را بهل كه در عشق
از عاشقان چند و چون روا نيست
اين گفته مرتضاست بنيوش
خوشتر ز گفتار مرتضى نيست
جز آنچه خدا خواهد چيزى در نظام كلى و نظام شخصى نخواهد بلكه بهتر از آنچه هست نداند اين مقام رضا و تسليم حقيقت و غرض اصلى و مقصود نهائى ايمان است رزقناالله تعالى .
كلمه 6- قال اميرالمؤ منين عليه السلام :
من اعطى فى الله و منع فى الله واحب فى الله و ابغض فى الله فقداستكمل الايمان
ترجمه :
هر كس عطاى او براى خدا، منعش براى خدا، و دوستيش براى خدا، و دشمنيش همه براى خدا باشد چنين كس ايمانش بمرتبه كمال رسيده است .
شرح :
يعنى آنكس كه از ميل و هواى خود بكلى خالى شد و به زبان حقيقت گفت ،
فانيم از خويش و موجودم بحق
شد لباس هستيم يكباره شق
نيست از خود هستم از ديدار خود
چونكه جان كردم فداى يار خود
نيست از من جنبشى از ذات من
اوست در من دمبدم جنبش فكن
آنكس متخلق به اخلاق الله است بلكه فانى فى الله ، و عطا و منع و حب و بغضى از خود ندارد.
چون از وجود خود چونى گشته تهى
نيست از غير از خدايش آگهى
پس چنين كس در ايمان بخدا كه مراتبش بسيار است بمقامات عاليه رسيده است .
كلمه 7 - قال اميرالمؤ منين عليه السلام :
طوبى للزاهدين فى الدنيا الراغبين فى الاخرة
ترجمه :
خوشا بر حال زاهدان در دنيا و راغبان و مشتاقان بعالم آخرت .
شرح :
يعنى سعادتمند و سرافراز ابد كسى است كه عالم دينارا شناخت و لذات زائل و نا قابل او را از نظر انداخت و پرده موهومات و خيالات عالم پست مادى را بر دريد تا حجاب توجهش بعالم اعلاى آخرت نگرديد و بحكم فطرت روح كه از عالم امر و نشاه تجرد است و وطنش آنجاست كه قل الروح من امر ربى .
دائم بدل مشتاق وطن اثلى خويش است و ذكر و فكرش در جهان مافوق طبيعت مشغول است .
حضرت فرمود خوشا بر حال چنين نفس قدسى كه با زهد و تقواى حقيقى مشتاق جهان جاودانى و عاشق بهشت لقاى الهى است .
كلمه 8 - قال اميرالمؤ منين عليه السلام :
طوبى لمن ذكر المعاد فاستكثر من الزاد
ترجمه :
خوشا بر حال آنكس كه بياد معاد و عالم آخرت باشد و زاد و توشه بر اين سفر دراز بسيار بر دارد.
شرح :
يعنى سعادتمند كسى است كه در دنيا چنان غرق نشود كه بكلى از آخرت و مرگ و مابعد مرگ كه جهان ابدى است فراموش كند مانند دنيا پرستان غافل نادان ، بلكه بيدار كار آخرت باشد و از دنيا بسيار زاد و توشه براى سفر معاد بردارد و هر چه مى خواهد ذخيره كند براى آنجهان خود ذخيره كند كه تامين آتيه همانست كه براى خود در جهان ابد فرستاده و الا اين عالم بى ثبات بى قرار به هيچ چيز از مال و جاهش تاءمين آتيه نتوان كرد چون آتيه حتمى اين عالم انتقال و مرگ و رفتن از اين عالم پست مادى بجهان روحانى است و بهشت جاودانى پس خوشا بر حال آنكه جهد و كوشش كند و از علم و عمل صالح زاد و توشه براى سفر خود كه بارگاه شهود حق و دار رحمت و لقاى خداست بردارد و روح خود را بنقش و نگار عالم ماده نفروشد.
يار مفروش بدنيا كه بسى سود نكرد
آنكه يوسف بزر ناسره بفروخته بود
گر دوست بهر دو كون بفروشى
يوسف به جوى دهى زيانكارى
خارى كه برويد از بيابانش
در ديده عاشق است گلزارى
دانى كه الهى از چه مينالد
از دست فراق ماه رخارسى
كلمه 9 - قال اميرالمؤ منين عليه السلام :
نعم دليل الايمان العلم
ترجمه :
راهنماى نيكوى ايمان علم است .
شرح :
اينجا و بسيار مواضع ديگر حضرت مردم را بعلم ترغيب و تشويق فرموده و علم را بهترين راهنماى ايمان بخدا شمرده و در آيات و اخبار بسيار فضيلت مقام علم و علماى حقيقى كه علامتشان خشية الله است مذكور و مردم را بعلوم آسمانى و معارف الهى كه علم حقيقى است دعوت فرموده از آن جمله اينجا فرموده بهتر دليل ايمان علم انسان است كه شخص جاهل يا عديم الايمان يا ضعيف الايمان است از آن جمله فرمود العلم محيى النفس علم زنده كننده انسان است .
العلم افضل شرف العلم اعظم كنز علم بهترين شرافت و بزرگترين گنج است و فرمود العالم حى بين الموتى الجاهل ميت بين الاحياء لولا العلماء لصار الناس كالبهائم طالب العلم حبيب الله العالم افضل من الصائم القائم الغازى فى سبيل الله العلماء ورثة الانبياء نوم العالم اءفضل من عبادة الجاهل و حديث كميل العلم خير من المال الخ و بسيار اخبار ديگر و البته مراد از علم و علوم الهى معرفت النفس و علم بمراسم عبوديت و حقايق و احكام وحى و رسالت است گرچه علوم صناعى را هم كه نظام عالم بدان محتاج است ائمة طاهرين بسيار ترغيب فرمودند و علماء واجب كفائى دانستند.
كلمه 10 - قال اميرالمؤ منين عليه السلام :
من كان الاخرة همه كفاه الله همه من الدنيا، و من اصلح سريرته اصلح الله علانيته ، و من الصلح فيما بينه و بين الله اصلح الله مابينه و بين الناس
ترجمه :
فرمود: هر كه همت و توجهش بكار آخرت باشد خدا كفايت مهمات دنياى او را خواهد كرد و هر كس باطن خود را اصلاح كند خدا ظاهرش را در بين خلق نيك و صالح مى گرداند تا همه او را بنيكوئى ياد كنند و زبان بذكر خيرش گشايند ((بشرح محتاج نيست )).
مقاله چهارم در علامات و صفات اهل ايمان و مراتب يقين و اوصاف پاكان
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
من وثق بالله توكل عليه
ترجمه :
هر كس بخدا وثوق و يقين دارد بر او در كارها توكل كند.
شرح :
صفات اهل يقين توكل و تسليم و رضاست و انس و محبت و عشق و وله و حيرت در جمال و جلال خدا.
كلمه 2 - قال اميرالمؤ منين عليه السلام :
من دلائل الايمان الوفاء بالعهد
ترجمه :
يكى از دلائل ايمان و علائم مومنان حقيقى وفاى بعهد كردن است .
شرح :
يعنى دليل ايمان شخص آنست كه با هر كه عهد بست به آن وفا كند و بقول و عقد و پيمان با خدا و خلق وفادار باشد با خدا كه در عالم الم اعهد اليكم يابنى آدم ان لا تعبدوا الشيطان
عهد بسته وفا كند و عشق و محبت بطاعت او داشته از اطاعت شيطان انس و جن متنفر باشد و نيز وفا با خلق در تمام قول و عقود زواج و شركت و معاملات كه فرمود اوفوا بالعقود هرگز نقض عهد نكند و خيانت و مكر و خدعه روا ندارد و بعهد زور الست كه فرمود الست بربكم وفا كند چنانكه در آن عالم تجرد به وحدانيت خدا اقرار كرد و بطاعت حق عهد بست در اين عالم وفادار و استورا باشد.
كلمه 3 - قال اميرالمؤ منين عليه السلام :
لاايمان لمن لاامانة له
ترجمه :
هر كه امانت نداشت ايمان ندارد.
شرح :
هر كه ايمان بخدا دارد در امانت خيانت نمى كند زيرا سبب آن كه كسى بمال و عرض و ناموس و ودايع و اسرار مردم كه نزد او امانت است خيانت مى كند طمع و حرص ‍ اوست بمال و آمال و اغراض شهوانى و ايمان حقيقى بخدا كه در شخص وجود داشت او را بنور معرفت و ايمان از صفت پست طمع و حرص دنيا و شهوات نفس خبيث منزه گرداند و بالنتيجه از پليدى و پستى خلق رذيله خيانت حفظ شود پس آنكه امانت ندارد يا بى ايمان يا ضعيف الايمان است .
كلمه 4 - قال اميرالمؤ منين عليه السلام :
الاايمان افضل من الاستسلام
ترجمه :
ايمانى نيكوتر از تسليم فرمان خدا بودن نيست .
شرح :
مراتب ايمان مختلف است مانند نور كه از خورشيد تا نور چراغ همه نور است اما تفاوت بشدت و ضعف بسيار همين گونه ايمان ضعيف تا ايمان قوى و اقوى كه مرتبه اكمل و افضل ايماناست تفاوت رتبه بسيار خواهد داشت و افضل مراتب ايمان مقام تسليم كه سابقا اشاره كرديم مقام رضا و تسليم آخرين مرتبه انسان و عالى ترين صفات اوست كه حضرت در حديث كميل چنانكه ذكر شد مقام رضا و تسليم را دو خاصيت نفس كليه الهيه كا اشرف و اكمل نفوسند بر شمرد نتيجه آنكه نيكوتر از مقام تسليم در درجات ايمان و مقامات عرفان مقامى نيست .

next page


:: DownloadBook.ORG ::

كلمه 5 - قال اميرالمؤ منين عليه السلام :
للمومن ثلاث ساعات فساعة يناجى فيها ربهو ساعة يحاسب فيها نفسه و ساعة يخلى بين نفسه ولذتها فيما يحل و يجمل
ترجمه :
مومنان حقيقى ساعات عمرشان را بر سه قسم كنند: يكساعت بمناجات با خداى خود خلوت مى كنند و يكساعت بمحاسبه نفس خود مى پردازند، و يكساعت نفس را با لذت هاى حلال نيكو وا مى گذارند.
شرح :
اهل ايمان ساعتى از عمر لذت انس و راز و نياز با خدا دارند كه افضل ساعات عمر است و ساعتى چون رسول اكرم صلى الله عليه و آله فرمود حاسبوا انفسكم قبل ان تحاسبوا بسحات اعمال نيك و بد خود مى پردازند اگر كار نيكو و نيكى بخلق بجا آورده شاد گشته و شكر مى كنند و اگر گناهى از ايشان سر زده غمناك بدرگاه خدا بتوبه و انابه آمرزش مى طلبند و اين محاسبه سبب شود كه در آن عالم يا حسابشان آسان يا بكلى بى حساب به بهشت روند در كلمه ديگر فرمود من حاسب نفسه سعد هر كه در دنيا بمحاسبه نفس پرداخت از اهل سعادت در عالم آخرت است .
و نيز مؤ من ساعتى هم چون محتاج به بدن است بكار لذات بدن پردازد زيرا انسان در حيات دنيا براى حفظ شخص و نوع خود به غذا و تفريح حلال محتاج است و بصحبت دوستان و معاشرت و مباشرت زنان و ساير لذات جسمانى مباح براى قوت يافتن بدن براى كار شايسته و طاعت نيازمند است و البته آن لذات جسمانى لازم است و حتى انبياء و اولياء و حضرت ختمى مرتبت صلى الله عليه و آله راهم توجه به امور جسمانى و لذت هاى حلال در ساعات عمر بوده است كلمينى يا حميرا و حبب الى من دنيا كم ثلاث : الناساء الطيب ، و جعلت قرة عينى فى الصلوة
مى فرموده پس اهل ايمان ساعات عمرشان صرف بر اين سه كار خواهد شد كه حيات شخصى و نوعى و دنيوى و اخروى بدينها مربوط است .
كلمه 6 - قال اميرالمؤ منين عليه السلام :
يستدل على ايمان الرجل بلزوم الطاعة و التحلى بالورع و العفة و القناعة
ترجمه :
دليل بر ايمان مرد ملازمت طاعت خداست و آراستگى بصفت ورع و عفت نفس و قناعت .
شرح :
هر كه دعوى ايمان كند بايد دليل و برهان بر اين دعوى داشته باشد و برهان ايمان بخدا انس بطاعت خدا داشتن است و ورع و خدا پرستى و عفت نفس از شهوات حرام و قناعت در مال يعنى زائد بر ضرورى مال را براه خيرات اعمال و توسعه بر عيال و خدمت در راه دين و احسان بفقرا و مساكين صرف كند و به اسراف و عياشى و تجمل و خوشگذرانى نپردازد كه اين اوصاف ضد عفت و قناعت است .
كلمه 7 - قال اميرالمؤ منين عليه السلام :
من آمن (انس ) بالله استوحش من الناس
ترجمه :
هر كه بخدا ايمان كامل داشت از مردم وحشت كرده و دورى از خلق گزيند.
شرح :
هر كه خدا را بعظمت و اوصاف كمال يافت و برحمت و رافت و مهربانى وجود و عطاى بيحد و حسن و جمال بى نهايت و جلال بى مثل و مانند شناخت تنها به او عشق و اشتيقا و انس دارد و از خلق براى آنكه او را از خدا باز مى دارند مى گريزد و جز با عاشقان و دوستان خدا ابدا با كسى انس نمى گيرد.
كلمه 8 - قال اميرالمؤ منين عليه السلام :
المومن اذا نظر اعتبر، واذا سكت تفكر، و اذا تكلم ذكر، و اذا اعطى شكر، و اذا ابتلى صبر
ترجمه :
مؤ من هر گاه بچيزى نظر كند بنظر عبرت مى نگرد، و اگر سكوت كند در عظمت و حكمت خدا فكر مى كند، و هرگاه سخنى گويد بذكر خدا زبان گشايد، و هرگاه خدا به او چيزى عطا كند شكر مى كند، و اگر مبتلا به بليه اى شود صبر در بلا كند.
شرح :
مؤ من به هر چه نظر كند نظر عبرتست ((نظر خداى بينان ز سر هوا نباشد)) چون خاموش باشد سكوتش فكرتست مانند مردم غافل از خدا نيست بلكه بياد خدا و بفكر عظمت و حكمت الهى است و اگر نعمتى خدا به او عطا كند بشكر آن نعمت مى پردازد كه شكر نعمت مال بذل و احسان است ، و شكر نعمت علم تعليم بخلق و ارشاد و هدايت است ، و شكر نعمت جاه عدل و محبت بزيرد ستانست ، و شكر هر نعمت صرف كردن آن نعمت است براى غرضى كه خداى براى آن غرض آن نعمت را عطا كرده است و اگر مؤ من را بلائى رسد چون مرض و فقر و مرگ فرزند در بلا جزع نمى كند زيرا بلا را هم نعمتى از خدا مى داند و صبر مى كند تا خدا جزاى صابران به وى عطا كند كه انما يوفى الصابرون اجبرهم بغير حساب
كلمه 9 - قال اميرالمؤ منين عليه السلام :
الصبر ثمرة الايمان
ترجمه :
صبر در امور ثمره ايمانست .
شرح :
صبر بر سه قسم است ، يكى صبر در معصيت كه انسان چون بمعصيتى نفس او را دعوت كند بصبر و شكيبائى از لذت آن معصيت بگذرد و دامن صبر و حلم را در مقابل آن لذت فانى موقت از دست ندهد.
دوم صبر بر عبادت كه انسان در نماز و طاعت عجول نباشد و بشتاب در نماز اركان عبادت و حضور قلب را خراب نكند بلكه با صبر و طماءنينه خاطر و حضور قلب و توجه كامل و شرائط و مستحبات هر چه تواند بجاى آرد.
سوم صبر بر بلا كه هر گاه مصيبتى از قبيل درد و رنج و فقر و مرگ و اهانت و حبس و آزار دشمن و ساير بليات و حوادث ناگوار بر انسان پيش آيد با صبر جميل يعنى صبر بى شكايت بخلق و بدون اعتراض قلبى بر خدا و عدم جزع و فزع از درد و غم و اندوه ، در آن بلا صبر كند و اگر ايمان را بدرختى تشبيه كنم ثمره و ميوه آن درخت اين انواع صبر است و مؤ من هميشه داراى صبر و شكيبائى در تمام مراحل خواهد بود چون مى داند كه هر حادثه بفرمان خداست .
انديشه و اندوه و غم رنج و تعب درد و الم
هر يك نهد در دل قدم با حكم و فمران مى رسد
كلمه 10 - قال اميرالمؤ منين عليه السلام :
لو ضربت خيوم المومن بسيفى هذا على ان يبعضنى ما ابغضنى
ترجمه :
اگر بينى مؤ من را مثله كنم بضرب شمشير كه مرا دشمن دارد هرگز مرا دشمن ندارد.
شرح :
شخص مؤ من خدا را شناخته و هر كه خدا را شناخت او را دوست دارد و هر كه خدا را دوست دارد دوستان خدا را كه مثل اعلاى آنان على - عليه السلام - است دوست دارد تا حد جانش از دوستى على - عليه السلام - دست بر ندارد و تا روز قيامت حب على - عليه السلام - لازمه ذات اوست و در اخبار معصوم است كه فرمودند دوستى على بن ابى طالب از صفات اهل ايمانست عنوان صحيفة المومن حب على بن ابى طالب امام - عليه السلام - فرمود سر لوحه صحيفه اعمال مؤ من حب على بن ابى طالب است چون هر شخص با ايمان بهر مقام ايمان برسد على - عليه السلام - را ما فوق آن داند و برتر از تمام خاصان و مقربان حق بيند و فردا اكمل و مثل اعلاى ايمان و زهد و شجاعت و همت و فتوت و جوانمردى و سخاوت و كليه اخلاق فاضله شناسد بدين سبب على - عليه السلام - در قلب او محبوب ترين خلق عالم است تانكه ابو على سينا در اين رباعى فرمايد:
تا باده عشق در قدح ريخته اند
و اندر پى عشق عاشق انگيخته اند
در جان و روان بو على مهر على
چون شير و شكر بهم در آميخته اند
صلوات الله عليه و على اولاده الطاهرين
مقاله پنجم در تربيت و تهذيب نفس ناطقه
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
طوبى لمن عصى فرعون هواه و اطاع موسى تقواه ((او عقله )) .
ترجمه :
خوشا بر انكس كه با فرعون هواى نفس خود مخالف كند و موساى عقل و تقواى خود را اطاعت كند.
شرح :
حضرت اشاره فرموده كه هر كس را در باطن و در عالم صغير موسى و فرعونى است و اگر بخواهد مقام كمال موسوى را دريابد با فرعون نفس خود بين مخالفت كند وگرنه چون فرعون غرق درياى هلاك شود و اگر اطاعت موساى عقل و ايمان كند مانند موسى به تحيت حضرت حق كه ((سلام على موسى و هرون )) فرمود و از مومنان خاصش خواند كه انهما من عبادنا المومنين سرافراز گردد و در آسمانهاى عوالم عقلى با موسى هم پرواز شود پس خوشا بحال آنكه ضد فرعون نفس و مطيع موساى عقل است .
كلمه 2 - قال اميرالمؤ منين عليه السلام :
راس الفضائل ملك الغضب و امتة الشهوة
ترجمه :
سر آمد صفات فاضله آنست كه انسان مالك غضب خود شود و شهوت را بميراند.
شرح :
يعنى افضل صفات آنست كه انسان مالك شهوت و غضب خود و نفس ناطقه اش ‍ حاكم بر اميال و هواى حيوانى گردد و هر جا شهوت و غضب خواست در مقابل عقل قدسى عرض اندام كند.
اين دو قوه را بكلى در برابر اراده عقل مغلوب گرداند و غرض از جهاد اكبر همين مخالفت با شهوت و غضب است كه انسان بهر مقامى رسيد از مراتب عاليه علم و معرفت و سعادت بواسطه مخالفت با هواى نفس رسيد و اين دو قوه شهوت و غضب دو قوه بسيار شريفند در صورتى كه تابع عقل و اراده شرع باشند چون بقاى هر نوع و كمال هر شخص تابع اين دو قوه است بشرط مذكور چنانكه در حديث نبوى ذكر شد كه اگر انسان حاكم بر شهوت خود شود از ملك بالاتر رود پس سرآمد فضائل انسان مالك غضب و حاكم بر شهوت شدن اس و اجراى ميل اين دو قوه را تابع عقل منور و شرع مطهر داشتن و فقناالله تعالى و اياكم .
كلمه 2 - قال اميرالمؤ منين عليه السلام :
طهروا انفسكم من دنس الشهوات تدركوا رفيع الدرجات
ترجمه :
نفوس خود را از پليدى شهوت پاك سازيد تا بدرجات رفيع روحانى نائل گرديد.
شرح :
يعنى هر كه بخواهد بمقامات عالى و معارج قدسى ارتقا يابد و از قفس طبيعت بباغ و گلزار علم و حكمت و معرفت پرواز كند بايد از دنس و كثافت و زنگار شهوتهاى حيوانى نفس ناطقه قدسيه را مهذب گرداند و روح را از شوق و لذات حسى طاهر و پاكيزه بدارد تا پس از تخليه از شهوات بصفات ملائكه متصف گردد بلكه از قلك و ملك بالاتر مقام يابد و در كلمه ديگر حضرت - عليه السلام - فرمود كلما زاد علم الرجل زادت عنايته بنفسه و بذل جهده فى اصلاحها و رياضتها هر قدر پايه علم انسان بالاتر رود عنايت و توجهش بتهذيب نفس و اصلاح اخلاقض و رياضت و مجاهدتش با نفس بيشتر شود.
كلمه 4 - قال اميرالمؤ منين عليه السلام :
خير الناس من طهر نفسه من الشهوات
ترجمه :
بهترين مردم كسى است كه نفس خود را از شهوات حيوانى پاك دارد.
شرح :
يعنى هر كس بيشتر با هواى نفس و شهوت هاى حيوانى مخالفت كند و از علم طبيعت و اشتياق به لذات پنج حس حس لامسه و ذائقه و شامه و باصره و سامعه بگذرد بهتر از ديگران است زيرا ملاك بهترى و افضليت اشخاص بتهذيب روح قدسى و تبقوى و علم و ايمانست كه فرمود عزمن قائل ان اكرمكم عندالله اتقاكم بهترين شما نزد خدا با تقواى ترين شما هستند پس بهتر از همه مردم كسى است كه نفس را از پليدى شهوات حيوانى پاك سازد و با علو همت بجانب لذات عقلى روى آرد.
كلمه 5 - قال اميرالمؤ منين عليه السلام :
الا و ان الجهاد ثمن الجنة فمن جاهد نفسه ملكها و هى اكرم ثواب الله لمن عرفها
ترجمه :
مردم آگاه باشيد كه جهاد با نفس كافر ثمن و قيمت آن بهشت ابد است و هر كس با نفس ‍ جهاد كرد مالك نفس خود شود و اين جهاد نفس نزد خدا گرامى تر از هر عمل نيكوست بشرط آنكه عالم باشد كه چگونه جهاد با نفس كند.
شرح :
يعنى هر كس راه جهاد با نفس كه جهاد اكبر است از طريق عقل و دين بياموزد و نيكو با نفس بجنگ پردازد بر او فاتح شود و تمام خير و سعادت و فضل و رفعت در اين است كه انسان در اين جنگ فتح كند كه اين فتح مبين است و مبدا فتوحات قلبى و اشراقات الهى است و بهشت ابد مزد و ثمن اين فاتحيت است و در كلمه ديگر فرمود خير الجهاد جهاد النفس بهترين جهاد، جهاد با نفس است و باز فرمايد مهر الجنة جهاد النفس جهاد با نفس كابين عروس بهشتى است رزقناالله و اياكم
كلمه 6 - قال اميرالمؤ منين عليه السلام :
طوبى لمن كابد هواه و كذب مناه و رمى غرضا و احراز عوضا
ترجمه :
خوشا بر حال آنكه با هواى نفس بجنگد و آمال و آرزوهاى موهوم دنيا را تكذيب كند و متاع فانى ناچيز عالم ماده را از نظر بيفكند تا در عوض لذاتى كه از قوه ادراك برتر است دريابد.
ترجمه :
يعنى عرض متاع دنيوى فانى را بسعادت ابدى و لذات جاودانى معاوضه كند و از نعم اخروى و لذت شهود حق و جمال معشوق مطلق حظ كامل يابد.
در كلمه ديگر حضرت فرمود ان النفس لجوهرة ثمينه من صانها و رفعها و من ابتذلها و ضعها نفس گوهرى گرانبهاست هر كه از اخلاق و عادات زشت او را محفوظ دارد مقامش را رفيع مى گرداند قدافلح من زكيها و اگر به اخلاق زشت و عادات پست رها كند خارو ذليلش خواهد ساخت و قد خاب من دسيها .
كلمه 7 - قال اميرالمؤ منين عليه السلام :
الاشتغال بتهذيب النفس اصلح .
ترجمه :
فرمود صالح ترين و بهترين كار در عالم به تهذيب نفس ناطقه پرداختن است .
شرح :
يعنى بين كارهاى خير و اعمال و افعال شايسته صادر از انسان در دور زندگانى بهترين و شايسته ترين آنها تهذيب نفس است كه آن عمل آسايش دين و دنيا و لذت روح و بدن و سعادت جسمانى و عقلانى را دار است چنانكه در كتاب خداست كه قد افلح من زكيها . تزكيه نفس سبب آسايش و فلاح و فيروزى دو عالم است كه چون انسان نفس خود را تربيت كند از شهوت و غضب حيوانى پاك و پاكيزه دارد و از صفات رذيله بخل و حسد و كبر و رعونت و خود بينى و غرور حرص بماديات و عادات و خيمه منزه شود و از اوصاف رذيله ديگر از قبيل دنائت نفس و ترس و ريا و عجب و مكر خدعه و فريب مردم و ظلم و جفا خيانت روح خود را پاك گرداند و بصفت ايمان و معرفت و حكمت و علم و حلم شجاعت و عدالت و سخاوت و علو همت و غيره از صفات كمال روان را بيارايد چنين كسى بهترين شغل و شايسته ترين كار عالم را پيش ‍ گرفته است زيرا در اثر تهذيب روح و تكميل نفس انسان در دو جهان آسايش يابد شخص مهذب النفس خدا و خلق هر دو از او خشنودند و بالنتيجه در دنيا خوش و در آخرت به آسايش و مقامات رفيع نائل گردد چون بيان شد كه درجات بهشتى و رفيع ترين مقام آن براى نفوس قدسيه مهذب از اخلاق رذيله و متصف بصفات فاضله است بلكه نفوس قدسى منور بنور علم و اخلاق نه بس بهشتى بلكه خلاق بهشت رضوانند در حديث است كه بهشت مشتاق اهل ايمانست و دوزخ بمومن گويد زود بگذر كه نور تو آتش مرا خاموش مى سازد نتيجه آنكه براى سعادت هر دو جهان شايسته ترين كار عالم تهذيب نفس ناطقه است .
كلمه 8 - قال اميرالمؤ منين عليه السلام :
ترك الشهوات افضل عبادة و اجمل عادة .
ترجمه :
فرمود ترك شهوتها بهترين عبادت حضرت احديت است نيكوترين عادت انسانيست .
شرح :
يعنى هر كس از لذت فانى حيوانى كه مانع توجه بخدا و طلب علم و معرفت و اعمال صالح است بگذرد و بر شهوات نفسانى پشت پا زند و اسير هواى نفس نگردد تا بر نفس فائق و فاتح شود اين كار بهترين عبادت خدا و نيكوترين عادت انسان بشمار است كه ترك شهوت انسان را بخدا نزديكتر از سائر عبادات گرداند و از هر كار براى تكميل نفس نيكوتر است و چون عادت طبيعت ثانوى است پس اگر انسان بشهوات حيوانى عادت كند مسخ به حيوان شود و اگر ترك آن نمود بحقيقت انسان كه از ملك برتر است مى گردد رزقناالله تعالى .
كلمه 9 - قال اميرالمؤ منين عليه السلام :
ادب نفسك بما كرهته لغيرك .
ترجمه :
فرمود: نفس خود را ادب و تربيت كن از آنچه در ديگران ناپسند مى بينى .
شرح :
يعنى يكراه براى تهذيب و تربيت و ادب نفس آنست كه صفات رذيله و افعال نا شايسته اى كه در مردم بينى و ناپسند تو است نفس خود را از آن صفات پاك ساز و آنچه زشت و نا شايست در مردم بينى بدان كه آن براى تو هم زشت و نا پسند است و تو در اثر حب نفس و خود خواهى بسا بر خود زشت نمى بينى .
و در كلمه ديگر فرمود: استقبح من نفسك ما تستقبه من غيرك از خود قبيح شمار عملى را كه از ديگران قبيح دانى پس از توجه به زشتى و نا پسندى به اوصاف و اعمال ديگران كه حب نفس مانع و حجاب درك زشتى آنها نيست قياس كار خويش ‍ برگير و مگذار حب بنفس سبب شود كه آنچه زشت است در خود زيبا تصور كنى و بر ديگران زشت و ناروا دانى پس چون صفات رذيله و افعال قبيحه ديگران را بعقل فطرى خود ((بى حجاب حب نفس تشخيص مى دهى و زشتى آنها را براى خود بشناس و نفس را از آن پاك ساز تا ادب نفس از بى ادبان بياموزى نه آنكه چون عيبى در خلق بينى از زشتى ها و عيوب نفس خويش غفلت كنى و به ادب و تربيت و تهذيب نفس خود بپردازى بلكه به عيب جوئى و بد گوئى بى ادبان و بدكاران اكتفا كنى و هرگز نفس ناطقه خود را از نقص و عيب و اوصاف رذيله مهذب نگردانى پس بجاى آنكه ما عمر را بعيب جوئى ديگران صرف كنيم بهتر كه عيب خود را دور كرده و نفس خويش را مهذب و مودب سازيم كه در عيب جوئى مردم زبان و در رفع عيوب خود هزاران سود دنيا و آخرتست .
نكته اخلاقى :
بچهار طريق انسان تواند نفس را مهذب سازد يكى همين وجهى كه اينجا ذكر شد از بى ادبان ادب آموزد.
دوم آنكه از معاشرت اهل ادب ، ادب آموخته و بديدن نفوس مهذب تهذيب نفس ‍ كند.
سو آنكه از دوستان حقيقى عيوب و نواقص اخلاقى خود را بپرسند تا به عيب خود آگه شود و رفع آن كند.
چهارم آنكه از دشمنان خود كه در مقام پيدا كردن عيوب اند استفاده كرده و آنچه را كه بر او عيب شمرند از خود دور سازد تا ((عدو شود سبب خير اگر خدا خواهد)).
كلمه 10 - قال اميرالمؤ منين عليه السلام :
نزه نفسك عن دنس اللذات و تبعات الشهوات .
ترجمه :
نفس خود را از آلايش لذات حيوانى منزه ساز و از عاقبت بد شهوت پرستى بپرهيز.
شرح :
يعنى نفس ناطقه را از اعمال لذات حيوانى كه موجب دنس و نا پاكى اوست منزه ساز كه آن لذات سبب حرمان از لذات روحانى است و نيز از عاقبت زشت و رسوائى و زيان كارى شهوات رانى بپرهيز و نفس قدسى را از عادات و تخيلات زشت حفظ كن .
در كلمه ديگر فرمود:
((اصل هر گمراهى اطاعت از شهوت نفس ، و مبداء هر سعادت مخالفت هواى نفس ‍ است )).
مقاله ششم در اخلاق فاضله و وفا و صفا و حفظ قول و عهد بين خدا و خلق
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
من شرف الاعراق حسن الاخلاق .
ترجمه :
حسن اخلاق كاشف از شرافت و اصالت انانست .
شرح :
يعنى كسى كه داراى حسن اخلاق است و بملكه حكمت و سخاوت و عدالت و شجاعت و علو همت و غيره آراسته است آنكس را شرافت ذاتى و عظمت روحى است و از خاندان اصالت و نجابت است ؛ و بعكس آنكس كه اخلاقش زشت است دليل بد گوهرى و بى اصالتى است و اغلب از خاندانى پست همت و حقيرالنفس و بى شرافت و نجابت است .
كلمه 2 - قال اميرالمؤ منين عليه السلام :
حسن الخلق يورث المحبة و يولد المروة .
ترجمه :
حسن خلق و اخلاق پسنديده موجب محبت ((خدا و خلق )) و منشاء مروت و فتوت و مردانگى است .
شرح :
هر كه با خلق خدا اعم از خانواده خود ((زن و فرزندان و خويشان )) و رفيقان و همسايگان خلق نيكو دارد و به اخلاق خوش معاشرت كند همه او را دوست مى دارند و نزد هر كس محبوب و محترم است و بالنتيجه در دنيا رزق وسيع و در آخرت مقام رفيع خواهد يافت ((و بايد اين نكته را بدانيم )) كه خلق نيكو نه تنها زبان خوش است بلكه اتصاف روح پاك بمحبت و سيرت انصاف و مروت و عدل و امانت است و وفاى بعهد و صدق و صفا و يكرنگى است و علم و حلم و معرفت و احسان بخلق است .
كلمه 3 - قال اميرالمؤ منين عليه السلام :
لا عيس اهنا من حسن الخلق .
ترجمه :
هيچ زندگانى و عيشى گواراتر حسن اخلاق نيست .
شرح :
آنكس را كه خلق نيكوست شهوت و غضبش بفرمان عقل است و عقل عاقبت انديش ‍ است و سلامت و عافيت و صحت جسم و جان را در كارها منظور مى دارد و كاريكه نارواست در دنيا يا در آخرت موجب ناراحتى انسانست از او صادر نمى شود در اثر حسن خلق شخص هميشه با عيش خوش و دلى شاد و بى مزاحمت و بدون غم و اندوه زندگانى را بسر مى برد در خانه خلق خوش موجب نشاط اهل منزلست و همسايگان و در محيط موجب محبوبيت نزد عموم و بالنتيجه موجب رضاى خدا و خلق است پس در دو عالم صاحب اخلاق نيكو خوشترين زندگانى را خواهد داشت و در كلمه ديگر مقابل آنرا فرمود: سوء الخلق نكدالعيش و عذاب النفس خلق بد مايه عيش ناخوش و زندگى پر غم و اندوه و رنج است و در كلمه ديگر فرمود.
من ساء خلقه ضاق رزقه شخص بد خلق تنك روزيست ، و رزق روحش كه علم است نيز كم است .
كلمه 4 - قال اميرالمؤ منين عليه السلام :
لا يلقى المومن حسودا و لا حقودا و لا بخيلا .
ترجمه :
مؤ من حقيقى را هرگز حسود و صاحب حقد و كينه و بخل و لئامت نخواهى يافت .
شرح :
آنكه اهل ايمانست از صفت حسد با مردم مبر است زيرا مى داند هر كه هر چه نعمت نصيب او شده از مال و جاه و علم و ساير نعمتها همه بتقدير خداى متعال نصيبش ‍ گرديده و حسد او اعتراض بر خداست و مؤ من هرگز اعتراض بر خداوند ندارد و نيز مؤ من دلش جاى محبت خداست هرگز حقد و كينه كس را در دل نگيرد و بجاى كينه اگر از كسى آزار ديده در باره او محبت و دعاى خير مى كند و مغفرت از خدا مى طلبد و نيز مؤ من كه مى داند اگر به كسى احسان كند خداى پاداش آن احسان را در دو عالم بهتر از آن عطا مى كند و علاوه مال و متاع دنيا را چيزى حقير و نا قابل مى داند هرگز بخل نخواهد ورزيد پس مؤ من داراى مقابل اين اوصاف است مؤ من خير خواه و مهربان بخلق است و سخى الطبع و غنى النفس و بلند همت است . خلاصه آنكه ايمان بخدا دارد تمام صفات ناپسند از او دور و جميع صفات پسنديده در او ظهور دارد مگر آنكه ضعيف الايمان باشد و الا ايمان كامل بخدا انسان را متخلق به اخلاق الله و متصف به صفات الله مى گرداند رزقنا الله و اياكم .
كلمه 5 - قال اميرالمؤ منين عليه السلام :
افضل الناس من كظم غيظه و حلم عن قدرة .
ترجمه :
)) بهترين مردم كسى است كه خشم خود را وقت غضب فرو برد و با وجود قدرت بر انتقام حلم كند.
شرح :
يكى از صفات كمال كه موجب رفعت مقام انسانست در دنيا و عقبى در حق او بدى و آزار كند كه خدا در قرآن عظيم فرمايد: والكاظمين الغيظ و العافين عن الناس ‍ . بزرگى در اين است كه انسان خشم و غضب را فرو برد و با وجود قدرت بر انتقام از بدى ها و آزار مردم بگذرد الا تحبون ان يغفرالله لكم . آيا دوست نداريد كه خدا از تقصير شما در گذرد شما هم از بديهاى خلق در گذريد و خشم و غضب را فرو بريد تا خدا هم از گناهان شما بگذرد.
حورايان به عيسى - عليه السلام - گفتند از همه چيز سخت تر از عالم چيست ؟! گفت : خشم خدا كه دوزخ از آن ترسان است .
گفتند: امان از خشم خدا به چيست ؟
گفت : به فرو بردن خشم و غضب خود. ((چنانكه عارف رومى اين را بنظم فرموده )).
گفت عيسى را يكى هشيار سر
چيست در عالم ز جمله سخت تر
گفت از جمله بتر خشم خدا
كه ازان دوزخ همى لرزد چو ما
گفت از خشم خدا چه بود امان
گفت خوردن خشم خود اندر زمان
كلمه 6 - قال اميرالمؤ منين عليه السلام :
حسن الخلق راس كل بر.
ترجمه :
حسن اخلاق سر آمد تمام نيكوئى هاست .
شرح :
آنكس را كه اخلاق نيكوست بهترين و كامل ترين نعمت را خدا به او عطا كرده است زيرا در اثر خلق خوش انسان هم در عالم طبيعت آلامى نمى بيند و خوش زندگانى مى كند و هم در جهان ابد به واسطه خلق بد بر خود عذاب و عقابى مهيا نكرده زيرا لازمه خلق نيكويى بى آزارى بخلق و عدم ظلم و ستم به مردم است المسلم من سلم المسلمون من يده و لسانه پس در آخرت نيز سعادتمند و شاد و خوش ‍ خواهد بود پس سر آمد صفات نيكو حسن اخلاق است كه رسول اكرم - صلى الله عليه و آله وسلم - فرمود: بعثت لاتمم مكارم الاخلاق مرا خداى متعال براى تكميل اخلاق نيكو بسوى خلق فرستاد.
كلمه 7 - قال اميرالمؤ منين عليه السلام :
احسن الصدق الوفاء بالعهد .
ترجمه :
بهترين صدق و راستى آنست كه انسان بعهد و پيمان خود وفا كند.
شرح :
صدق اينجا مراد راستى و درستى در قول و فعل است كه مقام صادقان و اهل ايمانست كه عهد خدا را حفظ كند حضرت فرمايد بهترين صدق و راستى و اهم مراتب درستى وفاى بعهد و عمل به وعده است كه تمام فتوت و مردانگى در اين صفت وفا دارى است هر كس داراى صفت وفاست با خدا و خلق محققا امانت و صدق كلام و صراحت لهجه و شجاعت و جوانمردى و ساير اوصاف نيكو را نيز داراست و هر كه وفا دار نيست ساير صفات نيكو را نيز فاقد است لذا در قرآن حفظ عهد و امنت را از صفات كامل ايمان شمرده است . والذين هم لاماناتهم و عهدهم راعون . ديگر از صفات اهل ايمان آنست كه آنها رعايت امانت و عهد و قول خود را مى كنند.
كلمه 8 - قال اميرالمؤ منين عليه السلام :
من عمل بالامانة فقد اكمل الديانة .
ترجمه :
هر كه با امانت است دينش كامل است .
شرح :
حفظ امانت و پاكدامنى از عذر و خيانت دليل كامل ديانت است زيرا آنكس كه نسبت بخدا و عالم قيامت و دار مجازات و حساب و كتاب ايمان دارد محققا بمال و ناموس و جان و حساب مردم امانت نگاه دارد و هرگز بظلم و عصيان خصوص ظلم بخلص و حق الناس آلوده دامان نگردد چون از روز حساب و كيفر خدا مى ترسد و چنين كسى در مراتب دين بمرتبه كمال رسيده است .
پس هر كه را وصف امانت است كمال ديانت است و اين صفت از صفات ستوده بسيار مهم انسانست .
كلمه 9 - قال اميرالمؤ منين عليه السلام :
مروة الرجل صدق لسانه .
ترجمه :
جوانمردى و فتوت مرد راست گوئى و صراحت لهجه است .
شرح :
صفت راستگوئى در نفوس با شهامت و شجاعت و همت است و لازمه آن وصف صفا و حقيقت جوانمردى است و بعكس دروغگوئى صفت منافقان دو رنگ دون همت خائن و ضعيف النفس است .
كلمه 10 - قال اميرالمؤ منين عليه السلام :
يستدل على اليقين بقصر الامل و اخلاص العمل و الزهد فى الدنيا .
ترجمه :
فرمود: استدلال مى شود بر مقام يقين شخص بخدا و بعالم آخرت به اين كه آمال و آرزوى دور و دراز دنيا نداشته و عملش خالص براى رضاى خدا باشد و از دنيا و امور دنيوى زهد و اعراض كند.
شرح :
حضرت اينجا علائم اهل يقين بخدا و عالم آخرت را سه چيز فرمود يكى نداشتن آرزوها و خيالات باطل دنيوى از مال و جاه و اعتبار، و يكى خلوص عمل يعنى همه كارش براى رضاى خدا و خالص لوجه الله باشد انما نطعمكم لوجه الله .
زيرا عملى كه خالص براى خدا نباشد در آن مرض قلب و غرض دنيوى است و آن دليل عدم يقين بخداست و سوم زهد يعنى بى رغبتى به لذات و شهوات و مقامات دنيوى زياد بر ضرورت و اين سه صفت بهترين دليل يقين بخدا و قيامت و واضح ترين برهان بر درجه استيفاكن اهل ايمانست و لازمه اين اوصاف مقام كشف و شهود عالم برزخ و ديدن جهان ارواح است چنانكه زيد خدمت رسول اكرم - صلى الله عليه و آله - رسيد حضرت فرمود:
كيف اصبحت يا زيد فقال : اصبحت مومنا حقا فرمود: در چه حالى عرض ‍ كرد در ايمان به مقام يقين و به درجه شهود رسيده ام حضرت فرمود علامت و دليل اين دعوى چيست ؟
عرض كرد آنست كه زهد و اعراض از لذات و نعمت هاى دنيا دارم و شب به قيام نماز و عبادت و روز به روزه و فكر و ذكر مى گذارنم حضرت فرمود. خوشا بر حال تو.
اين حديث شريف نبوى را عارف رومى - قدس سره - با بيانى شيرين و شورانگيز شرح كرده اينجا ذكرش مناسب است .
گفت پيغمبر صباحى زيد را
كيف اصبحت ايرفيق با وفا
گفت عبدا موقنا باز اوش گفت
كونشان از باغ ايمان دگر شكفت
گفت تشنه بوده ام من روزها
شب نخفتستم ز عشق و سوزها
تا ز روز و شب گذر كردم چنان
كه زاسپر بگذرذ نوك سنان
كه از آن سو جمله ملت يكى است
صد هزاران سال و يكساعت يكيست
گفت خلقان چون ببينند آسمان
من بينم عرش را با عرشيان
هشت جنت هفت دوزخ پيش من
هست پيدا همچو بت پيش شمن
يك بيك من مى شناسم خلق را
همچو گندم همچو جو در آسيا
اين زمان ظاهر شدم از اين گروه
يوم تبيض و تسود و جوه
هين بگويم يا فرو بندم نفس
لب گزيدش مصطفى يعنى كه بس
يا رسول الله بگويم سر حشر
در جهان پيدا كنم امروز نشر
هل مرا تا پرده ها را بر درم
تا چو خورشيدى بتابد گوهرم
تا كسوف آيد زمن خورشيد را
تا نمايم نخل را و بيد را
وا نمايم من پلاس اشقيا
بشنوانم طبل و كوس انبياء
دوزخ و جنات و برزخ در ميان
پيش چشم كافران آرم عيان
وا نمايم حوض كوثر را بجوش
كاب بر روشان زند بانگش بگوش
اهل جنت پيش چشمم ز اختيار
در كشيده يك بيك را در كنار
دست يكديگر زيارت مى كنند
و زلبان هم بوسه غارت مى كنند
وا نمايم راز رستاخيز را
نقيد را و نقد قلب آميز را؟
جمله را چون روز رستاخيز من
فاش مى بينم عيان از مرد و زن
اين سخن پيان ندارد باز ران
تا نمانيم از قطار كاروان
بر سر مطلب رويم :
مقاله هفتم در حقيقت دنيا و فراغ نفوس قدسى ازشواغل و موانع جسمانى عالم طبيعت
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
لا تبيعوا الاخرة بالدنيا و لا تستبد لوا البقاء بالفناء .
ترجمه :
فرمود: عالم آخرت را بدنيا نفروشيد و سراى بقا را بدار فنا مبدل نكنيد.
شرح :
يعنى هر كه زائد بر ضرورت و از مقدار حاجت ((آنهم از طريق حلال )) مال دنيا را جمع آرد و از راه حرام تحصيل مال و جاه كند و با حرص و آز و طمع و با هر جنايت و خيانت و كار ناشايست در طلب مال و مقام بر آيد در حقيقت آخرت را فروخته تا بدنيا رسيده است و عالم بقا و سراى ابدى بهشت و لذات بى پايان آخرت را از جهل و سفاهت بخانه چند روزه دنيا تبديل كرده است .
كلمه 2 - قال اميرالمؤ منين عليه السلام :
حد الحكمة الاعراض عن دارالفناء و التوله بدار البقاء .
ترجمه :
حد حكمت و معنى حقيقى آن اعراض از سراى فانى و اشتياق بعالم بقاء است .
شرح :
يعنى حكيم كسى است كه از همت بلند و روح بزرگ و دنيا و لذات فانى آنرا ناچيز داند و تمام توجهش بعالم بقا باشد و شوق به وطن اصلى و سراى ابدى دائم او را به ياد آن عالم و بكار مناسب آن سراى جاويد بدارد تا بعلم و عمل صالح و احسان و خدمت بخلق پردازد چنانكه حكماء اغلب و خصوص حكيم قدوسى محقق طوسى چنين بود و عمرى همه را بعلم و عمل و خدمت بخلق صرف مى كرد و مى فرمود:
لذات دنيوى همه هيچ است نزد من
در خاطر از تغير آن هيچ ترس نيست
روز تنعم و شب عيش و طرب مرا
همچون شب مطالعه و روز درس نيست
((رضوان الله عليه ))
كلمه 3 - قال اميرالمؤ منين عليه السلام :
خير من صحبت من ولهك بالاخرى ، و زهدك فى الدنيا، و اعانك على الطاعة .
ترجمه :
بهترين كسى كه با او مصاحبت و رفاقت مى كنى آنكسى است كه تو را مشتاق آخرت و متنفر از دنيا گرداند.
شرح :
يعنى رفيق حقيقى و هم صحبت گرامى آنست كه بروح انسان كه از عالم بقاست مساعدت كند و بعلم و معرفت انسان بيفزايد و گرد و زنگار دنيا را منشاء هر خصا و شقاوتست و بالطبع همه مردم عادى مشتاق آنند از دل پاك كند و اشتياق و عشق عالم آخرت را كه اغلب مردم از آن تا دم مرگ غافلند در آينه دل منعكس گرداند چنان كس ‍ بحقيقت رفيق انسانست اين گونه رفيق است كه فرمودند الرفيق ثم الطريق حافظ فرمايد:
ديغ و درد كه تا اين زمان ندانستم
كه كيمياى سعادت رفيق بود رفيق
كلمه 4 - قال اميرالمؤ منين عليه السلام :
من هوان الدنيا على الله لايعصى الافيها .
ترجمه :
از پستى دنيا نزد خدا و بى قدرى آن همين است كه خدا را معصيت نمى كنند مگر در دنيا.
شرح :
در اين جهان ماده و حركت كه خدا دار فتنه و امتحان قرار داده گوئى ميدان جولان اميال مختلف و صحنه دواعى و اغراض متعارض است و تزاحم شهوات موجب غفلت از خدا و منشاء هر ظلم و جور و طغيان و عصيان است اما ازين جهان كه بعالم مافوق الطبيعه رفتيم ديگر حركت متزاحم و اميال متعارض نيست و فيها ما تشتهى الانفس و تلذ الاعين . است و آنجا كسى نافرمانى خدا نكند و ظلم و جور بخلق نرسد پس اين دنياى پست ماده و حركت است كه دار عصيان و ميدان طغيان است و عوالم ديگر جاى آسايس و لذت و بهجت خلق است و عشق به حسن و جمال حق .
كلمه 4 - قال اميرالمؤ منين -ليه السلام
من ذمامة الدنيا عندالله ان لاينال ما عنده الابتركها .
ترجمه :
از پستى و شومى دنيا نزد خدا همين بس است كه جز بترك دنيا كسى بخدا و لذات آخرت نمى رسد.
شرح :
چون دنيا دار عمل و امتحان است و آخرت دار نتيجه و پاداش است لازمه عالم دنيا حركت مختلف و متنازع است بين قواى روح با قواى بدن و لذات روحانى و جسمانى و حب خدا با حب دنيا كه يكى از روح و يكى از جسم است ابدا در دلى جمع نخواهد شد جز بترك اعراض و شهوات دنيوى كسى بحب خدا و رضا و رضوان حق نرسد لذا فرمود از شومى دنيا و خوارى آن نزد خدا همين بس كه كسى جز بترك دنيا و مخالفت با لذات دنيوى بثواب بهشت و لقاى خدا و نعمت آخرت نخواهد رسيد و لذات دنيوى مانع وصول بنعم ابدى الهى است و در كلمه ديگر فرمود:
حب الدنيا راس الفتن و راس المحن حب دنيا منشاء هر فتنه و فساد و اساس هر رنج و محنت است .
كلمه 6 - قال اميرالمؤ منين عليه السلام :
استعيذوابالله من سكرة الغنى فان له سكرة بعيدة الافاقه .
ترجمه :
بخدا پناه بريد از مستى مال و ثروت دنيا كه ثروت را مستى عجيبى است كه از مستى بهوش آمدن بسيار دور و مشكل است .
شرح :
يعنى هر چيز را از مال و جاه و علم و حسن و غيره همه را سكر و مستى است چون كه هر چه انسان را از طريق عقل بيرون برد آن مستى است و مال دنيا را يك نوع مستى شديدى است كه كمتر كسى تا دم از اين مستى بهوش مى آيد و خردمندان عالم تنها بحقيقت دنيا و فنا و زوال آن پى مى برند و مست و مغرور مال و ثروت دنيا نمى شوند بلكه بكار زاد و ذخيره آخرت از مال و جاه و علم و غيره مى پردازند.
كلمه 7 - قال اميرالمؤ منين عليه السلام :
حب الدنيا يفسد اعقل و يصم القلب عن سماع الحكمة
ترجمه :
حب دنيا عقل را فاسد مى كند و گوش قلب را از شنيدن سخن حكمت كر مى سازد.
شرح :
يعنى هر كه دوست دنيا و عاشق مال و جاه دنياست عقل فطرى و هوش حقيقى او فاسد شود و ديگر بسخن حكمت و الهيات مايل نباشد و گوش بگفتار انبياء و اولياء و حكماى الهى كه دنيا را در نظرش حقير كند ابدا ندهد مبادا از دنياى موهوم كه معشوق اوست دور شود و اما عاقل گويد:
دنيا بتى است عشوه گر و بيوفا
زين بيوفا وفا چه تمنا كنى
يا گويد:
مجو درستى عهد از جهان سست نهاد
كه اين عجوزه عروس هزار داماد است .
كلمه 8 - قال اميرالمؤ منين عليه السلام :
حق على العاقل العمل للمعاد و الاستكثار من الزاد
ترجمه :
خردمند را سزد كه در دنيا بكار آخرت پردازد و توشه و ذخيره براى آن جهان بسيار بر دارد.
شرح :
چون مرگ انسان يعنى انتقال و سفر او به جهان ديگر حتمى است پس عاقل غافل ازين معنى نباشد و دائم بفكر روز مراجعتش به وطن اصلى است كه آنجا ملك باقى و سراى ابدى است لذا بكار علم و معرفت و عمل صالح و احسان بخلق كه ذخيره و توشه يفر آخرت است مى پردازد در كلمه ديگر فرمودند: ثوب العلم يخلدك و لا يبلى و يبقيك و لا يفنى لباس علم و تقوى هميشه نو و مخلد و ابدى است و كهنه نشود و در عالم بقا برتن تست و هرگز فانى نگردد.
معاد آخرت
آخرت يعنى سراى ديگرى كه پس از مرگ بدان منزل مى رويم و آنجا را تمام انبياء و اولياء و حكماى الهى با دليل و برهان واضح بر خلق ثابت كرده اند و آيات قرآن و سخنان على - عليه السلام - در نهج البلاغه و ساير اخبار و ادله حكماى اسلام و غيره همه بر آن متفقند، انبياء و اولياء ديده اند و حكماى الهى و علماى ربانى به مقام علم اليقين و عين اليقين رسيده اند.
كلمه 9 - قال اميرالمؤ منين عليه السلام :
لاتدرك ماتريد (من - ظ) الاخرة الابترك ما تشتهى من الدنيا
ترجمه :
هرگز به آنچه در عالم آخرت مى خواهى نمى رسى الابترك شهوت عالم دنيا.
شرح :
عالم دنيا سراى بدن حيوانى و آخرت منزل جان قدسى است و دنيا يعنى جهان پست و بى ثبات و آخرت عالم بلند رتبه باقى و دايم و آن دو مقابل يكديگرند و شرط وصول انسان بنعمت هاى ابدى و لذات حقيقى عالم آخرت آنست كه از سر شهوات حرام دنيا بگذرد بلكه در حلال آن هم تا بتواند خود دارى كند كه فرمود:
حلاوة الدنيا توجب مرارة الاخرة شيرينى لذات دنيا موجب تلخى عالم آخرت است كس بمقامات عالى آخرت و درجات منيع بهشتى نرسد جز با ترك حظوظ نفسانى و شهوتهاى حيوانى در عالم دنيا و در كلمه ديگر فرمود:
افضل الطاعات هجر اللذات نيكوترين طاعتها دورى از لذات دنيا است .
كلمه 10 - قال اميرالمؤ منين عليه السلام :
لا يترك الناس شيئا من دينهم لا صلاح دنيا هم الافتح ماهو اضرمنه
ترجمه :
مردم كارى از امور دينشان را براى نفع دنياى خود ترك نمى كنند الا آنكه درى از ضرر بيشتر برويشان گشوده مى شود
شرح :
يعنى وقتى انسان بطمع دنياى خود به معصيت و يا ترك طاعت خدا كه امر دين است پرداخت او نمى داند از جهل كه منفعت و ضرر بتقدير خداست و از خدا بايد خير و منفعت خواست نه از ترك فرمان خدا پس بواسطه عدم توجه بخدا و اعتماد بر سعى و كوشش خود اگر نفعى هم يافت در مقابل آن نفع درى از ضرر بمراتب بيشتر بروى خود بگشايد تا معلوم شود كه كليه منافع و خيرات را بايد از درگاه خدا خواست نه به ترك فرمان حق و الاعكس العمل آن زيان دنيا و دين خواهد بود، و اگر بعكس كار دين را مقدم بر امور دنيا داشت هر چند زيانى در آن بود خدا منفعتى بمراتب بيشتر از آن ضرر به او عنايت خواهد فرمود و در كلمه ديگر فرمود: هر كس به امر آخرتش اهتمام داشت خدا امور دنيايش را كفايت و اصلاح خواهد كرد.
و در كلمه ديگر فرمود:
ينبغى لمن عرف دارالفناء ان يعمل الدار البقاء هر كس دنيا را به فنا و بى وفائى و نا پايدارى شناخت سزد كه از او طمع ببرد و هر چه مى كند براى سراى آخرت كند.
تذكر اجتماعى
و غرض حضرت از اين كلام و ساير بياناتى كه در اين معنى فرموده آن نيست كه شخص ‍ در دنيا ((چون فناى او را مى بيند)) از هر كار و كسب و تجارت و هنر و صنعت دست بكشد و يكباره به نماز و عبادت و گوشه گيرى و ذكر و دعا پرداز و بهيچ كار دنيا توجه نكند، غرض البته اين نيست زيرا ما را عقل و شرع مامور بكسب و تجارت و عمل براى دنيا فرمود تا بخلق محتاج نباشيم و كسب حلال را معصوم - عليه السلام - فرمودند:
((نه جزء از ده جزء عبادت است )) يعنى اگر عبادات را ده قسمت كنيم نه قسم آن تحصيل كسب حلال است پس غرض ازين بيان در اين كلمه و امثال آن در اخبار بسيار كه فرمودند مؤ من و عاقل كار تنها براى آخرت مى كند و بدنيا توجهى ندارد آنست كه مؤ من و عاقل و شخص بيدار كار آخرت هر كار كه مى كند از تجارت و كسب و علم و هنر و غيره همان كار را خالص براى خدا و براى ذخيره آخرت كنند كه هم دنياى او كاملا اصلاح شود و هم تمام اين اعمال ذخيره آخرت او شود پس كار آخرت نه تنها عبادتست بلكه تمام كارها را اگر براى خدا كنيم كار آخرت است و ذخيره براى آن عالم ما خواهد بود و اگر علم و عبادت را هم براى دنيا كنيم آن هم كار دنياست و هيچ نفعى در آخرت ندارد الا لله الدين الخالص دين هر عمل است كه براى خداست و هر چه براى خداست كار آخرت است چون هر كشت و كار و كسب و علم و هنر و صنعت و مشاغل در عالم نظام خلقت لازم و تمام كارهاى دنيا واجب كفائى است و بايد براى آخرت كرد خلاصه آنكه تمام اعمال دنيا را مى توان براى آخرت كرد و تمام كارهاى آخرت را براى دنيا را مى توان براى آخرت كرد و تمام كارهاى آخرت را براى دنيا و اين تابع نيت و توجه بحقيقت دنيا و آخرت است پس اگر كسى عبادت را براى خود نمائى و مال را براى خوشگذرانى خواهد كار دنيا است ، و اگر كسب تجارت و صنعت و هنر كند غرض و مقصود آن باشد كه پس از نظم معاش ضرورى از مال حلال به احسان و صدقه و نشر خيرات و بسط علم و ايمان و دستگيرى از مستمندان و بيماران بكار برد آن علم و تجارت كار آخرتست و ذخيره نزد خداست كه فرمود عز من قائل رجال لا تلهيهم تجارة و لا بيع عن ذكر الله و هكذا اگر طبيب در طبابت غرضش خدا و رفع رنج درد مندان و مريضان باشد، و عالم در تحصيل علم مقصودش ‍ هدايت جاهلان و تكميل ايمان مردم باشد، و غرض امير و وزير و عليهم السلام همه خدا باشد كارشان ذخيره عالم بقا مى گردد رزقناالله تعالى مايحب و يرضى

next page


:: DownloadBook.ORG ::

مقاله هشتم در سعادت حقيقى و لذات روحانى و حب و ذكر و اشتياق به خدا
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
اسعد الناس العاقل
ترجمه :
خردمند و عاقل با سعادت ترين مردم عالم است .
شرح :
عاقل آنكس است كه در طلب علم و ايمان و معرفت خداست در مقام عقل نظرى و بكار تزكيه و تربيت و تهذيب نفس است در عقل عملى و در تكميل قوه دانش و كنش ‍ خود، آنجا كه بتواند سعى مى كند و چنين كس بمراتب كمال سعادت التبه خواهد رسيد و در دنيا و عقبى مسعود و محبوب است و بعكس فرمود:
الجاهل اشقى الناس مرد نادان محروم ترين خلق است .
كلمه 2 - قال اميرالمؤ منين عليه السلام :
ذكر الله مسرد كل متق ولذة كل موقن
ترجمه :
ياد خدا سرور و شادى خاطر اهل تقواى و لذت و بهجبت اهل يقين است .
ترجمه :
هر كس بياد خداست همنشين و همصحبت خداست چنانكه در كلمه ديگر فرمود:
ذاكر الله مجالسه و موانسه و لازمه اش صفاى نفس و عظمت روح و كمال عقل و ايمانست كه هر كس با خدا بواسطه اين صفات انس گيرد حق را شهود كند و هر كه حسن الهى را مشاهده كرد فوق هر لذت و مسرت را يافته است چون خدا كل الجمال و كل الحسن و كل الوجود است پس با شهود مبدء وجود و آفريننده حسن و جمال و سلطان ملك هستى روح انسان را نشاط بى انتها و لذات حقيقى بيحد و نهايت است چنانكه هرگاه كسى با سلاطين دنيا جليس و انيس باشد بدان فخر و مسرت و ابتهاج يابد اما ميان آن سلطان حقيقى با اينان تفاوت بين نور و ظل و شمس و فيى و حقيقت و مجاز است .
كلمه 3 - قال اميرالمؤ منين عليه السلام :
ذكر الله راس مال كل مؤ من وربحه السلامة من الشيطان
ترجمه :
ياد خدا سرمايه اهل ايمانست و سودش سلامتى از آسيب شيطان انس و جنى است .
شرح :
ياد خدا براى اهل ايمان سرمايه تجارت دنيا و آخرت است چون با ياد خدا هر كار كنند بنفع دنيا و عقباست و شيطان را در آن مداخله اى نيست پس از زيان شيطان و وسوسه نفس كسى كه بياد خداست ايمن است و در كلمه ديگر فرمود:
السهر روضة المشتاقين شب بيدارى و تا صبح بياد خدا و راز و نياز با خدا بودن باغ مشتاقان خداست .
كلمه 4 - قال اميرالمؤ منين عليه السلام :
عليك بلزوم الحلال و حسن البرمع العيال و ذكر الله فى كل حال
ترجمه :
بر تو باد بكسب و كار حلال و حسن اخلاق و نيكوئى با عيال و تدبير منزل بنحو احسن و ياد خدا بودن در هر حال .
شرح :
حضرت اينجا به سه امر مهم تذكر داده كه هر يك منشاء سعادت و لذت جسم و روح است :
اول آنكه هر چه مى كنيم كسب حلال باشد كه بكسى ظلم و تعدى و خيانت نكرده باشيم .
دوم آنكه با خانواده از زن و فرزند و خويش نيكوئى كنيم و بحسن تدبير منزل پردازيم و به رزق حلال بر آنها توسعه داده و وسايل تربيت روح و جسم آنها را فراهم آريم و به خلق خوش با آنها رفتار كنيم .
سوم آنكه در هر حال از حالات كس و كار و انفراد و اجتماع و حال شهوت و غضب و رياست و حكومت كه هستيم بياد خدا باشيم تا از گناه و خطاء محفوظ مانيم .
كلمه 5 - قال اميرالمؤ منين عليه السلام :
مداومة الذكر قوت الارواح و مفتاح الصلاح
ترجمه :
دائم بياد خدا بودن و ذكر حق را بر دل و زبان داشتن قوت روح قدسى انسانست و كليد هر خير و صلاح .
شرح :
چنانكه بدن را قوت وغذائى است كه از آن لذت برد و اگر به او نرسد متالم شود همين گونه روح را قوت و غذائى است و ذكر خدا و شوق و انس با خدا قوت لذيذ و الذ غذاهاى روح انسانست و چنانكه هر قفلى را كليدى است قفل مشكلات و مهمات عالم را نيز كليدى است و ياد خدا كليد آن قفل است هر مهمى و حادثه مشكل و خطرناكى با ياد خدا گشايش خواهد يافت .
كلمه 6 - قال اميرالمؤ منين عليه السلام :
ما اعظم سعادة من بوشر قلبه ببرد اليقين
ترجمه :
)) چه سعادت بزرگى يافته آنكس كه قلبش مباشر با برد يقين و اطمينان بخداى سبحان است .
شرح :
برد يقين اشاره است بكمال اطمينان خاطر انسان به الطاف بى حد و نعم بى شمار خدا در عالم آخرت يا اشاره است بحال استقرار نفس سالك و وصول بمقام شهود كه پس از حرارت شوق و حركت و التهاب طلب كه موجب عطش شديد عارف گردد مقام وصال بمنزله آب سرد و شيرين براى تشنگان وادى عشق است و عارفان از اين كلام حضرت اصطلاح برد اليقين را ((بعد از علم اليقين و عين اليقين و حق اليقين )) براى شهود كامل وضع كردند.
كلمه 7 - قال اميرالمؤ منين عليه السلام :
ما اعظم فوز من اقتفى اثر النبيين
ترجمه :
چه سعادت و فوز عظيمى يافت آنكس كه از جان و دل پيرو پيغمبران خدا گرديد.
شرح :
يعنى هر كس از پى رجال وحى و اكمل آنان خاتم رسولان رود و به پيروى آنان و تعليمات آنها راه شريعت و طريقت و حقيقت كه طريق تربيت جسم و جان و روح است به پيمايد آنكس جسم را در عالم دنيا از رنج و زحمت و مرض حفظ كند و جان را در جهان ابد برحمت و سعادت جاويد رساند و روح قدسى را در بهشت لقاى الهى مقام دهد و آن بزرگترين فوز و سعادتست .
رزقناالله و اياكم بحق رحمته الواسعة .
كلمه 8 - قال اميرالمؤ منين عليه السلام :
ما ابعد الخير ممن همته بطنه و فرجه .
ترجمه :
چقدر دور از خير و سعادت است آنكس كه همتش تمام صرف شكم و فرج است .
شرح :
چون لذات حقيقى روحانى در ترك هواى نفس و دورى از شهوات حيوانى است مگر بقدر ضرورت و بقصد نتيجه عقلى پس هر كه تمام همتش در عمر براى لذات شكم و فرج است اين لذات بدنى فانى او را از لذات معنوى و سعادت ابدى كه علم و معرفت و محبت خداست باز مى دارد و از لذات روحانى اخروى باقى محروم مى گرداند و بهلاكت ابد مى كشاند لذا فرمود:
دورترين مردم از خير و سعادت آن كسانند كه تمام عمر همتشان صرف لذات شكم و فرج شود. در حديثى از پيغمبر اكرم - صلى الله عليه و آله وسلم - است كه فرمود:
هلاك المرء فى ثلاث : فى قبقبه و ذبذبه و لقلقه هلاك انسان در سه چيز است . در لذت شكم و فرج و لقلقه زبان اوست . گناهان زبان هم از غيبت و دروغ و استهزاء بمردم و لغو گوئى و غيره در اين حديث نبوى اضافه است و اين امور موجب هلاك انسان و محروم شدنش از سعادت بهشت رضوان است . اعاذناالله منه .
كلمه 9 - قال اميرالمؤ منين عليه السلام :
اعظم الناس سعادة اكثرهم زهادة .
ترجمه :
فرمود هر كه زهدش در جهان بيشتر است سعادتش در دو عالم بالاتر است .
شرح :
در مطالب گذشته بسيار شرح اين كلام است و اين نكته را اضافه كنيم كه معنى زهد نه آنست كه انسان از هر لذت در دنيا دورى جويد زيرا چه بسا كسى كه تارك الدنيا للدنياست پس او نه زاهد است بلكه زاهد آنكس كه غنى و فقر بروى يكسان و اين جهان چند روزه را به چيزى نشمرد و بدار و ندارش شاد و غمگين نشود حضرت فرمود:
معنى زهد اين دو كلمه است ليكلا تاسوا على مافاتكم و لا تفرحوا بما آتاكم .
كلمه 10 - قال اميرالمؤ منين عليه السلام :
الا انه ليس لا نفسكم ثمن الا الجنة تبيعوها الا بها .
ترجمه :
الا اى مردم محققا بدانيد كه قيمت نفوس شما جز بهشت ((بهشت رضوان و بهشت لقاى خدا و بهشت شهود)) چيزى نخواهد بود پس قيمت خود را بدانيد و جز ببهشت برين نفروشيد ((يعنى جان را بقيمت ارزان كه متاع پست فانى دنياى دو روزه است نفروشيد)) كه ارزان فروخته ايد بلكه .
گر دوست بهر دو كون بفروشى
يوسف به جوى دهى زيان كارى
مقاله نهم در احسان به خلق ، به مال و جاه و قدرت و زبان غيره
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
طوبى لمن احسن الى العباد و تزود للمعاد .
ترجمه :
خوشا بر حال آنانكه به بندگان خدا احسان كنند و ((به آن احسان )) زاد و توشه سفر آخرت مهيا گردانند. در كلمه ديگر فرمود: نعم زادالمعاد الاحسان الى العباد براى سفر آخرت احسان بخلق توشه اى نيكو است . در كلمه ديگر فرمود:
الايثار افضل الاحسان بهترين احسان آنست كه انسان چيزيرا كه خود بدان محتاج است بمحتاجان بذل كند و آن را بر خود مقدم دارد مستغنى از شرح است .
كلمه 2 - قال اميرالمؤ منين عليه السلام :
افضل الشرف كف الاذى و بذل الاحسان .
ترجمه :
بهترين شرافت انسان ترك اذيت و آزار و بذل احسان بخلق است .
حضرت - عليه السلام - اول ترك ظلم و آزار بخلق را موجب شرافت ، دوم نيكى و احسان را سبب عزت شمرد. و در كلمه ديگر فرمود: خير الناس من كافى على القبيح بالجميل بهترين مردم آنكس است كه در مقابل بدى كه با او كنند نيكى كند ادفع بالتى هى احسن السيئه .
كلمه 3 - قال اميرالمؤ منين عليه السلام :
افضل الناس النفعهم للناس .
ترجمه :
نيكوترين مردم آنكس است كه نفعش بخلق بيشتر از غنى از شرح است . و در كلمه ديگر فرمود:
هر كه نيت خير بخلق دارد ارزقش را زياد گرداند و هر كه به اهل و عيال خود خير و نيك رفتار باشد عمر طولانى يابد و هر كه ببندگان خدا بجاى خير و احسان ظلم و عدوان كند علاوه بر خلق خدا هم او را دشمن دارد و هر كه احسان كند خدا او را دوست دارد ان الله يحب المحسنين خدا كسانى را كه به مردم احسان مى كنند محققا دوست مى دارد.
كلمه 4 - قال اميرالمؤ منين عليه السلام :
افضل الايمان الاحسان .
ترجمه :
)) نيكوترين اعمال ايمان احسانست . غنى از شرح است . در كلمه ديگر فرمود:
اتباع الاحسان بالاحسان من كمال الجود از پى احسان ، احسان ديگر گردن مرتبه كامل احسانست . يعنى بكسى كه احسان كرديد با هم مكرر اعاده احسان كنيد و احسان اول شما را مانع از احسان دوم و سوم و پى در پى نشود تا بمرتبه كمال احسان كه لازمه محبت كالم خداست نائل شويد ((مقام احسان نزد عارفان توجه كامل بخداست )).
كلمه 5 - قال اميرالمؤ منين عليه السلام :
لا فضيلة اعلى من الاحسان .
ترجمه :
فضيلت و شرافتى براى انسان بالاتر از احسان بخلق نيست . به شرح نيازمند نيست . و در كلمه ديگر فرمايد:
بداد مظلومان رسيدن و رفع ظلم ظالمى را از سر مظلومى كردن از بهترين احسانهاست .
كلمه 6 - قال اميرالمؤ منين عليه السلام :
السخاء يمحص الذنوب و يجلب محبة القلوب .
ترجمه :
صفت سخاوت انسان را از گناهان پاك مى سازد و محبوب قلوب خلق مى گرداند. مستغنى از شرح است .
كلمه 7 - قال اميرالمؤ منين عليه السلام :
المروة صدق اللسان و بذل الاحسان .
ترجمه :
جوانمردى و فتوت ، راستگوئى و احسان بخلق است .
شرح :
راستگوئى صفت مردان پاك با فتوت است و سخاوت و احسان و خير خواهى بخلق يك صفت ديگر انسان است و لازمه صفت اول كه صدق و صراحت لهجه است صفا و وفا و درستى عمل و لازمه صفت دوم شجاعت و قوت نفس و همت بلند است .
كلمه 8 - قال اميرالمؤ منين عليه السلام :
من احسن الى الناس حسنت عواقبه و سهلت له طرقه .
ترجمه :
هر كه بخلق احسان كند عاقبت امورش نيكو شود و راههاى صعب و مشكل امور بر او آسان گردد يعنى كسى كه كارش احسان و خيرخواهى و خدمت بخلق است خدا مشكلات عالم را بر او آسان كند، يا مشكلات عواقب امور را كه عقبات برزخ و قيامت است بر او آسان سازد.
كلمه 9 - قال اميرالمؤ منين عليه السلام :
الكريم يعفو مع القدرة و يعدل مع الامرة و يكف اسائته و يبذل احسانه .
ترجمه :
بزرگوار مردم با وجود قدرت بر انتقام بد كاران عفو مى كنند، و در دوران رياست و امارت بعدل و داد مى پردازند، و آزار بخلق نمى كنند، و از هر نيكى و احسان كه مى توانند ((از مال و جاه و قلم و قدم و غيره )) از هيچ كس دريغ ندارند.
كلمه 10 - قال اميرالمؤ منين عليه السلام :
ابذل معروفك للناس كافة فان فضيلة (فعل ) المعروف لا يعدلها عندالله سبحانه شيى ء .
ترجمه :
)) احسان خود را بتمام مردم مبذول دار كه هيچ كار شرف و فضيلتش نزد خدا برابر احسان بخلق نيست .
شرح :
از هر گونه احسانى كه بتواند بهر كه باشد مضايقه مكن احسان به مال احسان بزبان احسان بقلم به قدرت و توانائى و رفع ظلم و داد خواهى مظلوم ، احسان علمى ((كه بهترين احسانست بتعلم جاهلان و هدايت گمراهان )) و به همه كس احسان و خير خود را تعميم ده و متصف بصفت رحمانى الهى باش از دشمن و دوست احسان را دريغ مدار زيرا هيچ كار نزد خدا و براى جلب عنايت مغفرت و احسان حق بالاتر از احسان به خلق نيست كه خدا احسان كنندگان را دوست مى دارد و در دوستى خدا هر گونه خير و سعادت براى بنده مهياست وفقنا الله تعالى .
مقاله دهم در امور اجتماعى
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
من احسن الى رعيته نشرالله عليه جناح رحمته و ادخله فى مغفرته .
ترجمه :
هر كه بر قومى سرورى يابد و با رعيتش احسان كند خدا پر و بال رحمتش را بر او گشايد و از هر چه كرده بر او به بخشايد.
شرح :
اين بيان حضرت شامل سلاطين عالم و امراء و حكام بلاد و كدخداى دهكده حتى ريئس خانواده و پدر نسب بزن و فرزند و نوكر و كلفت عموم را شامل است كه در حديث ديگر فرمود:
كلكم راع و كلكم مسئول عن رعيته همه بالنسبة پيشوا هستند و همه شما در قيامت از حقوق زير دستان و رعيت سوال خواهيد شد كه آيا با آنها بعدل و احسان رفتار كرديد يا نه ، ايا سياست شما و تدبير منزل آسايش زن و فرزند را رعايت كرديد.
پس در آخرت چنين مسئوليتى داريد در دنيا سعى كنيد تا جواب مثبت براى سلطان حقيقت داشته باشيد و مورد لطف و رحمت حضرت احديت شويد عزسلطانه .
كلمه 2 - قال اميرالمؤ منين عليه السلام :
افضل الملوك من حسن فعله و نيته و عدل فى جنده و رعيته .
ترجمه :
بهترين پادشاهان عالم آنست كه فعلش نيكو و نيتش خير مى باشد و با سپاه و رعيتش ‍ عدالت كند. كلام روشن است و محتاج شرح نيست .
كلمه 3 - قال اميرالمؤ منين عليه السلام :
ما حصن الدول مثل العدل .
ترجمه :
فرمود هيچ صفتى دولتها را مانند صفت عدل بر رعيت از حوادث عالم حفظ نتوان كرد.
شرح :
عدالت يگانه وسيله حفظ دول است چنانكه ظلم يگانه موجب انحطاط ملل كه در كلمه ديگر فرمود:
ضلم المرء يوبقه و يصرعه ظلم انسان موجب هلاك و سقوط اوست . و در كلمه ديگر فرمود:
العدل قوام البراية عدالت نگهبان خلق است . بشرح نيازمند نيست .
كلمه 4 - قال اميرالمؤ منين عليه السلام :
احسن الملوك حالا من حسن عيش الناس فى عيشه و عم رعيته بعدله .
ترجمه :
بهترين سلاطين ((در عالم دنيا و آخرت )) آن سلطانست كه در روزگارش مردم خوش ‍ زندگانى كنند و عدلش بتمام رعيت شامل باشد. بشرح نيازمند نيست .
كلمه 5 - قال اميرالمؤ منين عليه السلام :
اجل الامراء من لم يكن الهوى عليه اميرا .
ترجمه :
بزرگترين فرمان داران عالم آن كس است كه محكوم فرمان هواى نفس نباشد. از شرح بى نياز است .
كلمه 6 - قال اميرالمؤ منين عليه السلام :
لا يسونك ما يقول الناس فيك فانه ان كان كما يقولون كان ذنبا عجلت عقوبته ، و ان كان على خلاف ما قالوا كانت حسنة لم تعملها .
ترجمه :
از بدگوئى و عيب جوئى خلق دل شكسته و آزرده خاطر مباش كه اگر راست مى گويند آن بدگوئى كيفر عمل تست كه در دنيا بتو رسيده و ديگر در عقبى عقاب ندارد و اگر دورغ مى گويند آن بد گوئى حسنه و ثوابى شود در نامه عملت كه تو عملى نكرده بدان ثواب رسيده اى . خلاصه انسان بايد روحش قوى باشد و تحت تاءثير سخن بد گويان قرار نگيرد و از آنچه مى گويند متاءثر نشود و حس غضب و كينه بر او حكومت نكند بلكه با فكر و عقل چنين قضاوت كند كه على - عليه السلام - فرمود تا عيب جوئى خلق بر هر وجه بخير او باشد.
كلمه 7 - قال اميرالمؤ منين عليه السلام :
العدل راس الايمان و جماع الاحسان .
ترجمه :
عدالت با خلق اصل ايمان و اساس دين است و شامل انواع احسان بخلق است عدل انسان با زير دستان و با هر كس كه بفرمان اوست احسان عام و نيكى جامع است و در حقيقت احسانى كه شامل جميع مردم است و از جميع جهات احسان است همان عدالت است ساير احسانها احسانهاى جزئى است مانند عدل سعه و كليت نتواند داشت و احسان بعموم نيست .
كلمه 8 - قال اميرالمؤ منين عليه السلام :
يكرم العالم لعلمه ، و الكبير لسنه ، و ذوالمعروف ، و السلطان لسلطانه .
ترجمه :
عالم را بايد براى عملش اكرام كنند، و پيران تجربه آموخته را براى كثرت سن ((و تجارب او))، و نيكوكاران و خير خواهان بشر را براى خير و احسان ، و سلاطين را براى سلطنت . يعنى هر كس را بر آن جهت حسن و خوبى كه داراست بايد گرامى و محترم داشت علماء را براى علم و دانش كه علمشان چراغ هدايت خلق است ، پيران را براى استفاده از تجارب بواسطه طول عمرشان ، و خيرخواهان و اهل احسان را براى احسانشان ، سلاطين را براى سلطنت يعنى براى حسن انتظام و عدالت و رفع ظلم و آزار از مظلومان كه لازمه وجود سلطانست بايد محترم و بزرگ دانست . خلاصه يعنى در هر كس جهت كمال وجود دارد بايد بر آن جهت كمال او را گرامى داست .
كلمه 9 - قال اميرالمؤ منين عليه السلام :
لا يكون العالم عالما حتى لا يحسد من فوقه ، و لا يحتقر من دونه ، و لا ياخذ عن عمله شيئا من حطام الدنيا .
ترجمه :
)) عالم را نبايد عالم حقيقى دانست الا آنكس كه بر ما فوق خود در علم حسد نبرد، و بمادون خود از تكبر و نخوت اهانت نكند، و از علم خود اخذ مال دنيا نكند و علم و دين را بحطام دنيا نفروشد ((حطام يعنى متاع ناچيز بى قدر)) به شرح محتاج نيست .
كلمه 10 - قال اميرالمؤ منين عليه السلام :
ينبغى للعاقل ان يحترس من شكر المال و سكر القدرة و سكر العلم و سكر المدح و سكر الشباب فان لكل ذلك ريحا خبيثة تسلب العقل و تستحف الوقار .
ترجمه :
سزاوار است عاقل احتراز كند از مستى و ثروت و مال و مستى قدرت و جاه و مستى علم و دانش و مستى مدح و ثناى مردم و مستى و غرور جوانى كه تمام اينها را بوى ناخوش و عفنى است كه عقل انسان را زائل مى كند و ادب و وقار انسانيست را سبك و خفيف مى سازد يعنى مال و جاه و علم و مدح مردم و دوران جوانى همه مانند شراب انسان را مس مى كند و عقل را فاسد مى گرداند و ادب را زائل مى كند بايد انسان عاقل از سكر و مستى اين امور دنيوى خود را حفظ كند و مست دنيا و مغرور علم و جاه و جلال دنيا نشود و الا از درگاه خدا بخطاب لا تقربوا الصلواة و انتم سكارى دور مى شود و اگر مست نشد و عقل و دين را با وجود مال و جلال و علم و غيره حفظ كرد از اين امور در زندگانى دنيا و آخرت بهره مند خواهد گشت .
خاتمه ، مقالات در منثور از كلمات قصار
 كلمه 1 - قال اميرالمؤ منين عليه السلام :
من سر مسلما سره الله يوم القيامة .
ترجمه :
هر دل مسلمانى را بچيزى شاد كند خدا در قيامت او را شاد مى گرداند.
كلمه 2 - قال اميرالمؤ منين عليه السلام :
الحكمة روضة العقلاء .
ترجمه :
كلام حكمت و علم معرفت الله باغ و بوستان خردمندان عالم است .
كلمه 3 - قال اميرالمؤ منين عليه السلام :
ينبغى ان يكون فعل الرجل احن من قوله و لا يكون قوله احسن من فعله .
ترجمه :
سزاوار است كه مرد فعلش بهتر از قولش باشد نه ((مانند اهل دنيا و دنيا پرستان )) قولش بهتر از فعل او.
كلمه 4 - قال اميرالمؤ منين عليه السلام :
حصنوا انفسكم بالصدقة .
ترجمه :
بصدقه دادن از شرور عالم خود را در حصار محكم خدا حفظ كنيد.
كلمه 5 - قال اميرالمؤ منين عليه السلام :
الحسد شر الامراض .
ترجمه :
حسد بدترين مرض است كه اين مرض نفسانى ايجاد امراض جسمانى مانند سل و تب و سوء هاضمه و غيره مى كند.
كلمه 6 - قال اميرالمؤ منين عليه السلام :
الحسد يذيب الجسد .
ترجمه :
حسد بدن را رنجور و لاغر مى سازد.
كلمه 7 - قال اميرالمؤ منين عليه السلام :
ما اقبح بالانسان باطنا عليلا و ظاهرا جميلا .
ترجمه :
چقدر زشت است و قبيح كه انسان باطنش مريض و بد سيرت و ظاهرش زيبا و آراسته باشد يعنى بد باطن و خوش ظاهر باشد كه منافق است و منافق در اسفل السافلين جهنم است .
كلمه 8 - قال اميرالمؤ منين عليه السلام :
لا تسئوا الا الله فانه ان اعطاكم اكرمكم و ان منعكم خازنكم .
ترجمه :
از غير خدا سوال نكنيد و هر چه مى خواهيد از خدا سوال كنيد كه خدا اگر اعطا كرد با اكرم عطا مى كند و اگر منع كرد ذخيره براى شما حفظ مى كند ((بخلاف خلق )).
كلمه 9 - قال اميرالمؤ منين عليه السلام :
من تتبع عورات الناس كشف الله عورته .
ترجمه :
هر كس در پس عيب جوئى مردم بر آيد خدا پرده از روى عيب و گناهش بر دارد و او را رسوا كند.
كلمه 10 - قال اميرالمؤ منين عليه السلام :
العارف وجهه مستبشر و قلبه محزون .
ترجمه :
عارف رويش خندان و دلش از توجه تعاليم آخرت و حضور سلطان احديت هميشه محزون و گريان است .
كلمه 11 - قال اميرالمؤ منين عليه السلام :
من كشف مقالات الحكماء انتفع بحقائقها .
ترجمه :
هر كه از مقالات حكما پرده بگشايد بحقائق علمى آنها بهره مند شود.
كلمه 12 - قال اميرالمؤ منين عليه السلام :
نال الفوز الاكبر من ظفر بمعرفة النفس .
ترجمه :
هر كه خود را شناخت بزرگترين سعادت را يافت كه از معرفت خود به معرفت خدا مى رسد و اين بزرگترين سعادت است .
كلمه 13 - قال اميرالمؤ منين عليه السلام :
لن يحرز العلم الامن يطيل درسه .
ترجمه :
هرگز بحد كمال علمى نمى رسد مگر كسى كه طول مدت بكار آن علم پردازد و ادامه فكر و نظر و بحث در آن علم دهد.
كلمه 14 - قال اميرالمؤ منين عليه السلام :
للحق دولة و للباطل جولة .
ترجمه :
حق را دولت باقى و پايدار است و باطل را جولانى بيش نيست و زود نابود شود.
كلمه 15 - قال اميرالمؤ منين عليه السلام :
الفقر صلاح المومن و مريحه من حسد الجيران و تملق الاخوان و تسلط السلطان .
ترجمه :
فقر و نادارى صلاح مومن است كه او را از حسد آشنا و همسايگاه و تملق برادران و خويشان و از تعدى عمال سلطان آسوده مى دارد ((چون پادشه خراج نخواهد خراب را.))
كلمه 16 - قال اميرالمؤ منين عليه السلام :
الشريعة رياضة النفس .
ترجمه :
شريعت بحقيقت رياضت نفوس است براى وصول بحد كمال و سعادت و لذات ابد.
كلمه 17 - قال اميرالمؤ منين عليه السلام :
من عذب لسانه كثر اعوانه .
ترجمه :
هر كه با خلق خوش زبان باشد يارانش بسيار باشند.
كلمه 18 - قال اميرالمؤ منين عليه السلام :
الدين الادب .
ترجمه :
دين ادب و تربيت است .
كلمه 19 - قال اميرالمؤ منين عليه السلام :
لو عقل اهل الدنيا لخربت الدنيا .
ترجمه :
اگر تمام مردم دنيا را عقل بودى دنبا خراب شدى ((چون عاقلان بزيب و زيور دنيا علاقه ندارند)) العقل ماعبدبه الرحمن و اكتسب به الجنان .
كلمه 20 - قال اميرالمؤ منين عليه السلام :
افضل المعروف اغاثة الملهوف .
ترجمه :
بهترين احسان بداد مظلوم رسيدن است .
كلمه 21 - قال اميرالمؤ منين عليه السلام :
من اشد عيوب المرء ان تخفى عليه عبوبه .
ترجمه :
بتر و سخت تر از هر عيب در انسان آنست كه عيب او بر او پنهان باشد. (عيبهاى او بر او پنهان باشند).
كلمه 22 - قال اميرالمؤ منين عليه السلام :
قيمة كل امرء ما يعلم .
ترجمه :
قيمت هر كس بقدر علم و دانش اوست .
كلمه 23 - قال اميرالمؤ منين عليه السلام :
الخوف جلباب العارفين .
ترجمه :
خدا ترسى و بياد عظمت خدا بودن لباس عارفان است .
كلمه 24 - قال اميرالمؤ منين عليه السلام :
نفسك اقرب اعدائك اليك .
ترجمه :
نزديك ترين دشمنان بتو نفس تست پس مقدم از دشمنان ديگر با نفس بايد جهاد كرد چون نزديكتر از ساير دشمنانست ((اين سخنان در مكتب انبياء است كه مهذب روح بشرند)).
كلمه 25 - قال اميرالمؤ منين عليه السلام :
الشرف بالهمم العالية لابالرمم البالية .
ترجمه :
شرافت و فخر بهمت بلند تست نه بانسب پدران مرده پوسيده .
كلمه 26 - قال اميرالمؤ منين عليه السلام :
اعد عدوك نفسك اللتى بين جنبيك .
ترجمه :
بزرگترين دشمن تو نفس اماره تو است كه دائم حضور تست و پيوسته بدشمنى تو مى كوشد ((مردم مادى به اين سخنان و قرى نمى گذارند چون جاهل بنفس قدسى و روح باقى خويشند.
كلمه 27 - قال اميرالمؤ منين عليه السلام :
الشوق خلصان العارفين .
ترجمه :
عشق و شوق بخدا خاصه عارفانست .
كلمه 28 - قال اميرالمؤ منين عليه السلام :
نزه نفسك عن كل دنية .
ترجمه :
نفس ناطقه قدسيه خود را از هر كار پست و وصف دنائت دور دار تا بمقام معرفت خدا و شهود حق و لذت ابد نائل شوى .
كلمه 29 - قال اميرالمؤ منين عليه السلام :
من يكتسب مالا بين غير حله يصرفه فى غير حقه .
ترجمه :
هر كس مالى را از غير راه حق و حلال بدست آورد بمصرف ناحق صرف خواهد كرد.
كلمه 30 - قال اميرالمؤ منين عليه السلام :
صلة الارحام من افضل شيم الكرام .
ترجمه :
صله رحم و دوستى و احسان بخويشان بهترين سيرت نيكوكارانست . در كلمه ديگر فرمود:
صله رحم موجب زيادى مال و درازى عمر است .
كلمه 31 - قال اميرالمؤ منين عليه السلام :
من جهل علما عاداه .
ترجمه :
هر كه علمى را نداند دشمن آن علم است
مانند مكت معاويه و تهافت الفلاسفه نويسان كه بعلوم على - عليه السلام - و شيعيانش حكماى الهى ، جاهل و دشمنند.
كلمه 32 - قال اميرالمؤ منين عليه السلام :
من ابصر عيب نفسه لم يعب احدا .
ترجمه :
هر كس عيب خود را ديد به عيب جوئى مردم نپردازد
چنانكه اگر ضررى بر او رسد بفكر دفع ضرر خود است نه ضرر ديگران .
كلمه 33 - قال اميرالمؤ منين عليه السلام :
من لاعقل له لادين له .
ترجمه :
هر كه را عقل نيست آئين نيست .
كلمه 34 - قال اميرالمؤ منين عليه السلام :
اسعد الناس العاقل .
ترجمه :
عاقل با سعادت ترين مردم است .
كلمه 35 - قال اميرالمؤ منين عليه السلام :
ما آمن بالله من قطع رحمه .
ترجمه :
هر كس قطع رحم كند ايمانش بخدا كامل نيست .
كلمه 36 - قال اميرالمؤ منين عليه السلام :
جالس الحكماء يكمل عقلك و تشرف نفسك و ينتف (عنك ) جهلك .
ترجمه :
با حكماء بنشين تا عقل تو كامل و نفست شريف و جهل و نادانيت بر طرف شود.
كلمه 37 - قال اميرالمؤ منين عليه السلام :
جالس العلماء تسعد .
ترجمه :
با علماء بنشين تا به سعادت رسى .
كلمه 38 - قال اميرالمؤ منين عليه السلام :
جالس العلماء تزدد علما .
ترجمه :
با علماء بنشين تا علمت افزون شود.
كلمه 39 - قال اميرالمؤ منين عليه السلام :
الكتب بساتين العلماء .
ترجمه :
كتب علم باغ و بستان دانشمندانست .
كلمه 40 - قال اميرالمؤ منين عليه السلام :
العلم حياة و الجهل موت .
ترجمه :
علم زنده ابد شدن و جهل مرگ دايم يافتن است
آب حيات كه در ظلمات است كنايه از علم است كه در نفس پنهان است كسى زنده ابد نشود جز بعلم و حكمت و معرفت الهى . از رسول اكرم - صلى الله عليه و آله وسلم - پرسيدند با كه مجالست كنيم آن بزرگوار فرمود:
جالسوا من يذكركم الله رويته و يزيد فى علمكم منطقه و يرغبكم فى الاخرة عمله . با كسى مجالست كنيد كه ديدار او شما را بياد خدا آورد، و زبانش بر علم و معرفت شما بيفزايد، ((اخلاق )) و اعمالش شما را بعالم آخرت مشتاق و راغب گرداند. خلاصه با كسى همنشين شويد كه ديدار و گفتار و كردارش شما را بياد خدا آورد و علم و معرفت شما بيفزايد و توجه و شوق و عشق بعالم بقا در شما پديد آرد چون نفس در مثل آئينه ايست با هر كه مقابل شود از اخلاق و آثار او نقش مى گيرد هر كه خواهد نقش الهى و زنگ صبغت الله پيدا كند كه بزرگترين سعادت است بايد با رجال الهى نشيند و با سخنان و نصايح آنان انس گيرد تا به آن سعادت بزرگ نائل شود و البته مسلم كل است كه على - عليه السلام - بزرگترين رجال الهى است بر شما باد بمطالعه علوم و كلمات و عمل به ايات و دلالات آن بزرگوار تا نقش او در نفوس قدسى شما پديد آيد صلوات الله عليه و على آله المعصومين كه آن بزرگوار پند و اندرز و تعليمات آسمانيش كه عالمى را پر از نور علم و معرفت نموده همه از قلب مطهر اوست و هر وصف كمالى ذكر فرموده مصداق اعلى و اتم آن وصف را خويش دارا بوده چنانكه خود آن حضرت فرمود:
من امر نكردم شما را بچيزى جز آنكه اول خود عمل كردم پس انس و مطالعه و مذاكره گفتار حكمت آثار و كلمات قصارش انسان را بكمال انسانيت و اعلى ربته حكمت و سعادت ابد مى رساند و بى شك از هر كتاب حكمت و هر دفتر علم و معرفت حكمتش ‍ كامل تر است و از هر سخن كلامش فصيح و بليغ ‌تر و بلندى مطالب و علو قدر سخنش ‍ افزون است . و اينك حديثى از آن بزرگوار راجع به اوصاف دوستان و شيعيانش ذكر كرده . اينجا خاتمه را پس از ترجمه حديث شريف بنصيحت جامع و حجت بالغ آن بزرگوار ختم مى كنيم .
عشرون خصلة فى محب اهل البيت - عليهم السلام - عشر منها فى الدنيا، و عشر فى الآخرة : اما اللتى فى الدنيا فالزهد فى الدنيا و الحرص على العلم و الورع فى الدين و الرغبة فى العبادة و التوبة قبل الممات و النشاط فى قيام الليل و الياس عما فى ايدى الناس و الحفظ لامر الله و نهيه و بغض الدنيا و السخاء.
و العشر اللتى فى الآخرة فلا ينشر له ديوان و لا ينصب له ميزان و يعطى كتابه بيمينه و تكتب له برائة من النار و يبيض وجهه و يكسى من حلل الجنة و يشفع فى ماة من اهل بيته و ينظر الله تعالى اليه بالرحمة و يتوج بتيجان الجنة و يدخلها بغير حساب فطوبى لمحبى ولدى و عشيرتى و اهل بيتى .
((ترجمه حديث )) بيست خصلت نيكو براى دوستان اهل بيت پيغمبر است ده خصلت در دنيا و ده در آخرت . اما آن ده خصلت نيكوى دنيا:
1 - در دنيا زاهدند.
2 - بتحصيل علم حريصند.
3 - در دين پارسا و پاكدامنند.
4 - بعبادت خدا مشتاقند.
5 - پيش از مرگ موفق بتوبه اند.
6 - بنماز شب و سحر خيزى با وجد و نشاطند.
7 - چسم اميد بخلق ندارند ((تنها بخدا اميدوراند)).
8 - اوامر و نواهى الهى را محافظت مى كنند.
9 - دنيا را دشمن دارند ((و ابدا حب دنيا در دل آنها نيست )).
10 - داراى خلق جود و سخاوتند. اين ده صفت لازمه دوستان و شيعيان اهل بيت اطهار است در دنيا.
اما ده خصلت آخرت آنها:
1 - ديوان حساب بر آنها باز نشود.
2 - ميزان و حساب بر آنان بر پا نگردد.
3 - كتاب نامه عمل شان را بدست راست دهند. ((تا اهل بهشت باشند)).
4 - و بر آنان حكم آزادى از جهنم نويسند.
5 - بمحشر با روى سفيد آيند ((كه بهشتى شناخته شوند))
6 - از لباس فاخر زيباى بهشتى بر تن پوشند.
7 - صد نفر از اهل بيت خود را شفاعت كنند.
8 - خدا به آنها نظر لطف و رحمت كند ((كه از همه بهتر و بالاتر است ))
9 - در بهشت تاج پادشاهى بر سر آنان نهند.
10 - بى حساب وارد بهشت شوند. پس خوشا بر احوال محبان فرزندان و عشيره و اهل بيت من صلوات الله عليهم اجمعين .
نصيحت حضرت اميرالمؤ منين عليه السّلام و ختم كتاب
 قال اميرالمؤ منين عليه الصلوة والسّلام :
يا ايهاالناس اقبلوا النصيحة ممن نمصحكم و تلقوها بالطاعه ممن حملها اليكم و اعلموا ان الله سبحانه لم يمدح من القلوب الا اوعاها للحكمه و من الناس الا اسرعهم الى الحق اجابه و اعلموا ان الجهاد الاكبر جهادالنفس فاشتغلوا بجهاد انفسكم تسعدوا وارفضو القيل والقال تسلموا و اكثروا ذكر الله تغنموا و كونوا عبادالله اخوانا تفوزوا لديه بالنعيم المقيم .
الا اى مردم نصيحت آنكس كه بشما ((براى خدا)) اندرز و پند ميدهد نيكو بشنويد و اطاعت كنيد و بدانيد كه خدا مدح نگويد ((و دوست ندارد)) مگر دلهائى را كه لايق تر براى آموختن حكمت و معرفتند و زودتر دعوت خدا را اجابت ((و امر او را اطاعت )) مى كنند و بدانيد كه بزرگ ترين جهاد جهاد با نفس اماره است پس آماده شويد و جدا بجهاد با نفس خود بپردازيد تا بسعادت ابد رسيد و قيل و قال را بيك سو نهيد و حرف و گفتگو را بدور ريزيد ((و بكار پردازيد)) تا بساحل سلامت رسيد و خدا را بسيار ياد كنيد تا به ذكر خدا غنيمت بزرگ و لذات ابد يابيد و اى بندگان خدا با هم برادر ايمانى باشيد ((يكدل و يكرنگ با صفا با هم زندگى كنيد)) تا نزد خدا در بهشت نعيم جاودانى بسعادت و فيروزى رسيد.
رزقناالله سبحانه تعالى بحق رحمته الواسعة .
((محيى الدين مهدى الهى قمشه اى )).